<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="it" xml:lang="it" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="x-ua-compatible" content="IE=8">
<meta property="fb:pages" content="193475230723109" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="agenzia informazione, chiesa cattolica, notizie cattoliche, informazione cattolica, news cattoliche" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<link rel="stylesheet" type="text/css" media="all" href="https://www.corrispondenzaromana.it/wp-content/themes/twentyten/style.css?v5" />
<script async src="https://widget.spreaker.com/widgets.js"></script>
<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '1681792322118407' );			fbq('track', 'PageView');
			
			</script>
<noscript><img height="1" width="1" style="display:none"
			src="https://www.facebook.com/tr?id=1681792322118407&ev=PageView&noscript=1"
			/></noscript>




<title>La «Corredentrice» tra ‘600 e ‘700 - Corrispondenza romana</title>
<link rel="canonical" href="https://www.corrispondenzaromana.it/la-corredentrice-tra-600-e-700/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La «Corredentrice» tra ‘600 e ‘700 - Corrispondenza romana" />
<meta property="og:description" content="(Padre Paolo M. Siano) Dal 1995 al 2013, attraverso conferenze, simposi in Italia e all’estero, libri, studi, articoli, i Francescani dell’Immacolata hanno dato un grande sostegno e contributo alla promozione: 1) della dottrina della cooperazione subordinata, immediata e attiva di &hellip; Continua a leggere&rarr;" />
<meta property="og:url" content="https://www.corrispondenzaromana.it/la-corredentrice-tra-600-e-700/" />
<meta property="og:site_name" content="Corrispondenza romana" />
<meta property="article:published_time" content="2021-04-21T13:09:22+00:00" />
<meta property="article:modified_time" content="2021-04-21T13:18:05+00:00" />
<meta property="og:image" content="https://www.corrispondenzaromana.it/wp-content/uploads/2020/12/madonna-tota-pulcra.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="520" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Paolo M. Siano">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="8 minuti">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.corrispondenzaromana.it/#website","url":"https://www.corrispondenzaromana.it/","name":"Corrispondenza romana","description":"Agenzia cattolica di informazioni diretta dal prof. Roberto de Mattei","potentialAction":[{"@type":"SearchAction","target":"https://www.corrispondenzaromana.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.corrispondenzaromana.it/la-corredentrice-tra-600-e-700/#primaryimage","inLanguage":"it-IT","url":"https://www.corrispondenzaromana.it/wp-content/uploads/2020/12/madonna-tota-pulcra.jpg","width":800,"height":520},{"@type":"WebPage","@id":"https://www.corrispondenzaromana.it/la-corredentrice-tra-600-e-700/#webpage","url":"https://www.corrispondenzaromana.it/la-corredentrice-tra-600-e-700/","name":"La \u00abCorredentrice\u00bb tra \u2018600 e \u2018700 - Corrispondenza romana","isPartOf":{"@id":"https://www.corrispondenzaromana.it/#website"},"primaryImageOfPage":{"@id":"https://www.corrispondenzaromana.it/la-corredentrice-tra-600-e-700/#primaryimage"},"datePublished":"2021-04-21T13:09:22+00:00","dateModified":"2021-04-21T13:18:05+00:00","author":{"@id":"https://www.corrispondenzaromana.it/#/schema/person/3ed04c8d40396074142a3edc2434cb3a"},"breadcrumb":{"@id":"https://www.corrispondenzaromana.it/la-corredentrice-tra-600-e-700/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.corrispondenzaromana.it/la-corredentrice-tra-600-e-700/"]}]},{"@type":"BreadcrumbList","@id":"https://www.corrispondenzaromana.it/la-corredentrice-tra-600-e-700/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.corrispondenzaromana.it/","url":"https://www.corrispondenzaromana.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.corrispondenzaromana.it/la-corredentrice-tra-600-e-700/","url":"https://www.corrispondenzaromana.it/la-corredentrice-tra-600-e-700/","name":"La \u00abCorredentrice\u00bb tra \u2018600 e \u2018700"}}]},{"@type":"Person","@id":"https://www.corrispondenzaromana.it/#/schema/person/3ed04c8d40396074142a3edc2434cb3a","name":"Paolo M. Siano","image":{"@type":"ImageObject","@id":"https://www.corrispondenzaromana.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a593809636a8edc7e69e89a77cf387a3?s=96&d=mm&r=g","caption":"Paolo M. Siano"}}]}</script>

<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.corrispondenzaromana.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.corrispondenzaromana.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.corrispondenzaromana.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css' href='https://www.corrispondenzaromana.it/wp-content/plugins/give/assets/dist/css/give.css?ver=2.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='give_ffm_frontend_styles-css' href='https://www.corrispondenzaromana.it/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-frontend.min.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='give_ffm_datepicker_styles-css' href='https://www.corrispondenzaromana.it/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-datepicker.min.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='https://www.corrispondenzaromana.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='give_recurring_css-css' href='https://www.corrispondenzaromana.it/wp-content/plugins/give-recurring/assets/css/give-recurring.css?ver=1.11.6' type='text/css' media='all' />
<link rel='stylesheet' id='jqueryscroller-css' href='https://www.corrispondenzaromana.it/wp-content/themes/twentyten/js/jqueryscroller/jquery.thumbnailScroller.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css' href='https://www.corrispondenzaromana.it/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css' href='https://www.corrispondenzaromana.it/wp-content/uploads/master-slider/custom.css?ver=5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/tabber-tabs-widget/js/tabber-minimized.js?ver=5.7.1' id='tabbertabs-js'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/jquery/jquery.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<script type='text/javascript' id='plupload-handlers-js-extra'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Hai tentato di mettere in coda troppi file.","file_exceeds_size_limit":"%s supera la dimensione massima di caricamento per questo sito.","zero_byte_file":"Questo file \u00e8 vuoto. Prova con un altro file.","invalid_filetype":"Questo tipo di file non \u00e8 permesso per ragioni di sicurezza.","not_an_image":"Questo file non \u00e8 un'immagine. Prova con un file diverso.","image_memory_exceeded":"Memoria esaurita. Prova con un file pi\u00f9 piccolo.","image_dimensions_exceeded":"Questo file \u00e8 pi\u00f9 grande della dimensione massima consentita. Prova con un file diverso.","default_error":"Si \u00e8 verificato un errore durante il caricamento. Riprova pi\u00f9 tardi.","missing_upload_url":"Si \u00e8 verificato un errore di configurazione. Contatta l'amministratore del server.","upload_limit_exceeded":"\u00c8 possibile caricare un solo file.","http_error":"Risposta inaspettata dal server. Il file potrebbe essere stato correttamente caricato, controlla la Libreria dei media o ricarica la pagina.","http_error_image":"La post-elaborazione dell'immagine \u00e8 fallita, presumibilmente perch\u00e9 il server \u00e8 occupato o non ha abbastanza risorse. Potrebbe essere d'aiuto caricare un'immagine pi\u00f9 piccola. La dimensione massima suggerita \u00e8 di 2500 pixel. ","upload_failed":"Caricamento non riuscito.","big_upload_failed":"Prova a caricare il file con %1$s l'uploader del browser%2$s.","big_upload_queued":"%s supera la dimensione massima di caricamento per il multi-file uploader quando viene utilizzato nel tuo browser.","io_error":"Errore di I\/O.","security_error":"Errore di sicurezza.","file_cancelled":"File cancellato.","upload_stopped":"Caricamento interrotto.","dismiss":"Ignora","crunching":"Elaborazione\u2026","deleted":"spostato nel cestino.","error_uploading":"\u201c%s\u201d non \u00e8 stato caricato.","unsupported_image":"Questa immagine non pu\u00f2 essere visualizzata su un web browser. Per un migliore risultato, convertila in JPEG prima di caricarla."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/plupload/handlers.min.js?ver=5.7.1' id='plupload-handlers-js'></script>
<script type='text/javascript' id='give_ffm_frontend-js-extra'>
/* <![CDATA[ */
var give_ffm_frontend = {"ajaxurl":"https:\/\/www.corrispondenzaromana.it\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","submit_button_text":"Donate Now","nonce":"4d152d06a7","confirmMsg":"Are you sure?","i18n":{"timepicker":{"choose_time":"Choose Time","time":"Time","hour":"Hour","minute":"Minute","second":"Second","done":"Done","now":"Now"},"repeater":{"max_rows":"You have added the maximum number of fields allowed."}},"plupload":{"url":"https:\/\/www.corrispondenzaromana.it\/wp-admin\/admin-ajax.php?nonce=976c094fa9","flash_swf_url":"https:\/\/www.corrispondenzaromana.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/give-form-field-manager/assets/js/frontend/give-ffm-frontend.min.js?ver=1.5.0' id='give_ffm_frontend-js'></script>
<script type='text/javascript' id='wpp-js-js-extra'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.corrispondenzaromana.it\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"39989","token":"28cb44886c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13' id='wpp-js-js'></script>
<script type='text/javascript' id='give-stripe-js-js-extra'>
/* <![CDATA[ */
var give_stripe_vars = {"zero_based_currency":"","zero_based_currencies_list":["JPY","KRW","CLP","ISK","BIF","DJF","GNF","KHR","KPW","LAK","LKR","MGA","MZN","VUV"],"sitename":"Corrispondenza romana","checkoutBtnTitle":"Dona","publishable_key":"pk_live_SMtnnvlq4TpJelMdklNha8iD","checkout_image":"","checkout_address":"","checkout_processing_text":"Grazie, processo in corso...","give_version":"2.10.0","cc_fields_format":"multi","card_number_placeholder_text":"Numero Carta","card_cvc_placeholder_text":"CVC","donate_button_text":"Dona Ora","element_font_styles":{"cssSrc":false},"element_base_styles":{"color":"#32325D","fontWeight":500,"fontSize":"16px","fontSmoothing":"antialiased","::placeholder":{"color":"#222222"},":-webkit-autofill":{"color":"#e39f48"}},"element_complete_styles":{},"element_empty_styles":{},"element_invalid_styles":{},"float_labels":"","base_country":"IT","preferred_locale":"it","stripe_card_update":"","stripe_becs_update":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=2.10.0' id='give-stripe-js-js'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/give/assets/dist/js/give-stripe.js?ver=2.10.0' id='give-stripe-onpage-js-js'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/give/assets/dist/js/babel-polyfill.js?ver=2.10.0' id='babel-polyfill-js'></script>
<script type='text/javascript' id='give-js-extra'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/www.corrispondenzaromana.it\/wp-admin\/admin-ajax.php","checkout_nonce":"40c5652f29","currency":"EUR","currency_sign":"\u20ac","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Seleziona un metodo di pagamento.","bad_minimum":"L'importo minimo che puoi donare \u00e8","bad_maximum":"L'importo massimo della donazione per questo modulo \u00e8","general_loading":"Caricamento...","purchase_loading":"Attendere Prego...","textForOverlayScreen":"<h3>Processing...<\/h3><p>This will only take a second!<\/p>","number_decimals":"2","is_test_mode":"","give_version":"2.10.0","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Seleziona un metodo di pagamento.","give_first":"Inserisci il tuo nome.","give_email":"Inserisci un indirizzo email valido.","give_user_login":"Indirizzo email o nome utente non valido.","give_user_pass":"Inserisci una Password.","give_user_pass_confirm":"Conferma la Password.","give_agree_to_terms":"Devi accettare i termini e condizioni."},"confirm_email_sent_message":"Controlla la tua email e fai clic sul link d'accesso per la cronologia completa delle tua donazioni.","ajax_vars":{"ajaxurl":"https:\/\/www.corrispondenzaromana.it\/wp-admin\/admin-ajax.php","ajaxNonce":"1859d15ea1","loading":"Caricamento","select_option":"Seleziona un'opzione ","default_gateway":"stripe","permalinks":"1","number_decimals":2},"cookie_hash":"6498b5bef119649a99435f6286371068","session_nonce_cookie_name":"wp-give_session_reset_nonce_6498b5bef119649a99435f6286371068","session_cookie_name":"wp-give_session_6498b5bef119649a99435f6286371068","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/www.corrispondenzaromana.it\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/give/assets/dist/js/give.js?ver=2.10.0' id='give-js'></script>
<script type='text/javascript' id='give_recurring_script-js-extra'>
/* <![CDATA[ */
var Give_Recurring_Vars = {"email_access":"1","pretty_intervals":{"1":"Every","2":"Every two","3":"Every three","4":"Every four","5":"Every five","6":"Every six"},"pretty_periods":{"day":"Daily","week":"Weekly","month":"Monthly","quarter":"Quarterly","half-year":"Semi-Annually","year":"Yearly"},"messages":{"daily_forbidden":"The selected payment method does not support daily recurring giving. Please select another payment method or supported giving frequency.","confirm_cancel":"Are you sure you want to cancel this subscription?"},"multi_level_message_pre_text":"You have chosen to donate"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/give-recurring/assets/js/give-recurring.js?ver=1.11.6' id='give_recurring_script-js'></script>
<link rel="https://api.w.org/" href="https://www.corrispondenzaromana.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.corrispondenzaromana.it/wp-json/wp/v2/posts/39989" /><link rel='shortlink' href='https://www.corrispondenzaromana.it/?p=39989' />
<link rel="alternate" type="application/json+oembed" href="https://www.corrispondenzaromana.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corrispondenzaromana.it%2Fla-corredentrice-tra-600-e-700%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.corrispondenzaromana.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corrispondenzaromana.it%2Fla-corredentrice-tra-600-e-700%2F&#038;format=xml" />
<script type="text/javascript" src="https://www.corrispondenzaromana.it/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("https://www.corrispondenzaromana.it/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<script>var ms_grabbing_curosr = 'https://www.corrispondenzaromana.it/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.corrispondenzaromana.it/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.3 - Responsive Touch Image Slider | avt.li/msf" />
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #3AAA11;
          }
        </style>
<link rel="stylesheet" href="https://www.corrispondenzaromana.it/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<link rel="amphtml" href="https://www.corrispondenzaromana.it/la-corredentrice-tra-600-e-700/amp/"><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Corrispondenza romana",
    "url": "https://www.corrispondenzaromana.it"
    }
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Article",
  
  "name": "La «Corredentrice» tra ‘600 e ‘700",
  "headline": "La «Corredentrice» tra ‘600 e ‘700",
  "description": "(Padre Paolo M. Siano) Dal 1995 al 2013, attraverso conferenze, simposi in Italia e all’estero, libri, studi, articoli, i Francescani dell’Immacolata hanno dato un grande sostegno e contributo alla promozione:

1) della dottrina della cooperazion...",
  "datePublished": "2021-04-21T15:09:22Z",
    "dateModified": "2021-04-21T15:18:05Z",
    "mainEntityOfPage": {
  		"@type": "WebPage",
  		"@id": "https://www.corrispondenzaromana.it/la-corredentrice-tra-600-e-700/"
  },
  "url": "https://www.corrispondenzaromana.it/la-corredentrice-tra-600-e-700/",
  "image": {
        	"@type": "ImageObject",
        	"url": "https://www.corrispondenzaromana.it/wp-content/uploads/2020/12/madonna-tota-pulcra.jpg",
        	"height": 520,
          	"width": 800        },
  "author": {
    	"@type": "Organization",
    	"name": "Corrispondenza romana",
    	"url": "https://www.corrispondenzaromana.it"
	},
  "publisher": {
		"@type": "Organization",
		"name": "Corrispondenza romana",
		"logo": {
        	"@type": "ImageObject",
            "url": "https://www.corrispondenzaromana.it/wp-content/themes/twentyten/images/logo.png",
            "width": 142,
            "height": 60        }
    }
    }
</script>

<meta name="generator" content="Give v2.10.0" />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}<\/style>');</script><link rel="stylesheet" type="text/css" media="screen" href="https://www.corrispondenzaromana.it/wp-content/plugins/tabber-tabs-widget/tabber.css" /><meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0, user-scalable=0" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.corrispondenzaromana.it/wp-content/themes/twentyten/style_mobile.css?v2">
<script type="text/javascript" src="https://www.corrispondenzaromana.it/wp-content/themes/twentyten/include/rdmedia_light.js" async></script>

<script type='text/javascript' src='//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3&appId=118162790393'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js'></script>
<style type="text/css">
#access {
	
	margin:-1px 0 0 -3px;

}
</style>
<link href='//fonts.googleapis.com/css?family=Josefin+Slab' rel='stylesheet' type='text/css'>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHSS4K5');</script>
<link rel='stylesheet' id='RdMedia_Libri_style-css' href='https://www.corrispondenzaromana.it/wp-content/plugins/rdmedia-libri/css/rdmedia-libri.css?ver=5.7.1' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-39989 single-format-standard give-recurring _masterslider _ms_version_3.5.3">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NHSS4K5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<div id="wrapper" class="hfeed">
<div id="access_top" role="navigation">
<div class="skip-link screen-reader-text"><a href="#content" title="Vai al contenuto">Vai al contenuto</a></div>
<div class="menu-header">
<ul class="menu" id="menu-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-1659" id="menu-item-1659"><a href="http://www.correspondanceeuropeenne.eu/" target="_blank" title="Correspondance européenne">Correspondance européenne</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-1659" id="menu-item-1659"><a href="http://www.fondazionelepanto.org" target="_blank" title="Fondazione Lepanto">Fondazione Lepanto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-1659" id="menu-item-1659"><a href="https://www.radicicristiane.it" target="_blank" title="Radici Cristiane">Radici Cristiane</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-1659" id="menu-item-1659"><a href="http://www.famigliadomani.it" target="_blank" title="Famiglia Domani">Famiglia Domani</a></li>
</ul>
</div>
<div id="pulsantisocialhp">
<div class="socialhp-face">
<a href="https://www.facebook.com/pages/Corrispondenza-romana/193475230723109" title="Seguici su Facebook" target="_blank"><img src="https://www.corrispondenzaromana.it/wp-content/themes/twentyten//images/face.png" alt="Facebook" border="0" width="25px" height="25px" /></a>
</div>
<div class="socialhp-twitter">
<a href="https://twitter.com/CorrispondenzaR" target="_blank" title="Seguici su Twitter"><img src="https://www.corrispondenzaromana.it/wp-content/themes/twentyten//images/twitter.png" alt="Twitter" border="0" width="25px" height="25px" /></a>
</div>
<div class="socialhp-rss">
<a href="https://www.corrispondenzaromana.it/feed" target="_blank"><img src="https://www.corrispondenzaromana.it/wp-content/themes/twentyten//images/feedrss.png" alt="Feed RSS" border="0" width="25px" height="25px" /></a>
</div>
</div>
</div>
<div id="header">
<div id="cerca">
<form method="get" id="searchform" action="https://www.corrispondenzaromana.it/">
<div id="search">
<input type="text" value="cerca nel sito..." class="formcerca" onclick="this.value='';" name="s" id="s" width="60" />
</div>
</form>
</div>
<img id="logo" src="https://www.corrispondenzaromana.it/wp-content/themes/twentyten/images/headers/path.jpg" width="1024" height="98" alt="Corrispondenza Romana | Agenzia di informazione settimanale" />
<a href="#menu" id="menu-mobile-open">
<h3>MENU</h3>
<img src="https://www.corrispondenzaromana.it/wp-content/themes/twentyten/images/hambmenu.png" width="30" height="30" />
</a>
<a id="logo-mobile" href="https://www.corrispondenzaromana.it/">
<img src="https://www.corrispondenzaromana.it/wp-content/themes/twentyten/images/default.jpg" width="120" height="60" alt="Corrispondenza Romana | Agenzia di informazione settimanale" />
</a>
</div>
<div id="access_net" role="navigation">
<div class="skip-link screen-reader-text"><a href="#content" title="Vai al contenuto">Vai al contenuto</a></div>
<div class="menu-header">
<ul class="menu" id="menu-menu">
<li class="menu-item menu-item-type-custom menu-item-home menu-item-1660" id="menu-item-1660"> <a href="https://www.corrispondenzaromana.it/" title="Home Page">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-1657" id="menu-item-1657"><a href="https://www.corrispondenzaromana.it/info/" title="L'Agenzia">L'Agenzia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-1657" id="menu-item-1657"><a href="https://www.corrispondenzaromana.it/archivio-cr/" title="Archivio CR">Archivio CR</a></li>
<li class="menu-item menu-item-type-post_type menu-item-1657" id="menu-item-1657"><a href="https://www.corrispondenzaromana.it/iscriviti-a-cr/" title="Iscriviti a CR">Iscriviti a CR</a></li>
<li class="menu-item menu-item-type-post_type menu-item-1656" id="menu-item-1656"><a href="https://donazioni.corrispondenzaromana.it/donazioni/" title="Sostieni CR">Sostieni CR</a></li>
<li class="menu-item menu-item-type-post_type menu-item-1655" id="menu-item-1655"><a href="https://www.corrispondenzaromana.it/contatti/" title="Contatta CR">Contatta CR</a></li></ul>
</div>
</div>
<div id="access" role="navigation">
<div class="skip-link screen-reader-text"><a href="#content" title="Vai al contenuto">Vai al contenuto</a></div>
<div class="menu-header">
<div class="menu-main_menu-container"><ul id="menu-main_menu" class="menu"><li id="menu-item-15290" class="notiziecr menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15290"><a href="https://www.corrispondenzaromana.it/category/corrispondenza-romana/">Notizie CR</a>
<ul class="sub-menu">
<li id="menu-item-15309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15309"><a href="https://www.corrispondenzaromana.it/category/aborto/">Aborto</a></li>
<li id="menu-item-15318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15318"><a href="https://www.corrispondenzaromana.it/category/bioetica/">Bioetica</a></li>
<li id="menu-item-15303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15303"><a href="https://www.corrispondenzaromana.it/category/chiesa-cattolica/">Chiesa cattolica</a></li>
<li id="menu-item-15305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15305"><a href="https://www.corrispondenzaromana.it/category/comunismo/">Comunismo</a></li>
<li id="menu-item-15306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15306"><a href="https://www.corrispondenzaromana.it/category/concilio-vaticano-ii/">Concilio Vaticano II</a></li>
<li id="menu-item-15307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15307"><a href="https://www.corrispondenzaromana.it/category/cristianofobia/">Cristianofobia</a></li>
<li id="menu-item-15308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15308"><a href="https://www.corrispondenzaromana.it/category/cultura/">Cultura</a></li>
<li id="menu-item-15310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15310"><a href="https://www.corrispondenzaromana.it/category/evoluzionismo/">Evoluzionismo</a></li>
<li id="menu-item-15311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15311"><a href="https://www.corrispondenzaromana.it/category/famiglia/">Famiglia</a></li>
<li id="menu-item-15312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15312"><a href="https://www.corrispondenzaromana.it/category/islam/">Islam</a></li>
<li id="menu-item-15313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15313"><a href="https://www.corrispondenzaromana.it/category/recensioni-librarie/">Letture</a></li>
<li id="menu-item-15314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15314"><a href="https://www.corrispondenzaromana.it/category/politica-estera/">Politica estera</a></li>
<li id="menu-item-15315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15315"><a href="https://www.corrispondenzaromana.it/category/omosessualismo-2/">Omosessualismo</a></li>
<li id="menu-item-15316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15316"><a href="https://www.corrispondenzaromana.it/category/politica-italiana/">Politica Italiana</a></li>
<li id="menu-item-15320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15320"><a href="https://www.corrispondenzaromana.it/category/unione-europea/">Unione Europea</a></li>
<li id="menu-item-15321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15321"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/scienza/">Scienza</a></li>
<li id="menu-item-15323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15323"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/varie-notizie-dalla-rete/">Varie</a></li>
</ul>
</li>
<li id="menu-item-15289" class="notizierete menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15289"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/">Notizie dalla Rete</a>
<ul class="sub-menu">
<li id="menu-item-15324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15324"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/benedetto-xvi-notizie-dalla-rete/">Benedetto XVI</a></li>
<li id="menu-item-15325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15325"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/bioetica-notizie-dalla-rete/">Bioetica</a></li>
<li id="menu-item-15326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15326"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/chiesa-cattolica-notizie-dalla-rete/">Chiesa Cattolica</a></li>
<li id="menu-item-15327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15327"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/concilio-vaticano-ii-notizie-dalla-rete/">Concilio Vaticano II</a></li>
<li id="menu-item-15328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15328"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/cristianofobia-notizie-dalla-rete/">Cristianofobia</a></li>
<li id="menu-item-15329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15329"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/cultura-notizie-dalla-rete/">Cultura</a></li>
<li id="menu-item-15330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15330"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/eutanasia-notizie-dalla-rete/">Eutanasia</a></li>
<li id="menu-item-15331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15331"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/famiglia-notizie-dalla-rete/">Famiglia</a></li>
<li id="menu-item-15332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15332"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/islam-notizie-dalla-rete/">Islam</a></li>
<li id="menu-item-20560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20560"><a href="http://letture.corrispondenzaromana.it/">Pubblicazioni</a></li>
<li id="menu-item-15334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15334"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/oltraggi-blasfemi-notizie-dalla-rete/">Oltraggi Blasfemi</a></li>
<li id="menu-item-15335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15335"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/omosessualismo-notizie-dalla-rete/">Omosessualismo</a></li>
<li id="menu-item-15336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15336"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/politica-estera-notizie-dalla-rete/">Politica Estera</a></li>
<li id="menu-item-15337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15337"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/politica-italiana-notizie-dalla-rete/">Politica Italiana</a></li>
</ul>
</li>
<li id="menu-item-17405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17405"><a href="https://www.corrispondenzaromana.it/notizie-brevi/">Notizie Brevi</a></li>
<li id="menu-item-16167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16167"><a href="https://www.corrispondenzaromana.it/international-news/">International News</a></li>
<li id="menu-item-22300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22300"><a href="http://letture.corrispondenzaromana.it/">Pubblicazioni</a></li>
</ul></div> </div>
</div>
</div>
<div id="main">
<div id="tS2" class="jThumbnailScroller">
<div class="jTscrollerContainer">
<div class="jTscroller">
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/matrimoni-incestuosi-la-strada-e-aperta/" title="Matrimoni incestuosi: la strada è aperta">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2021/04/matrimonio-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/matrimoni-incestuosi-la-strada-e-aperta/" title="Matrimoni incestuosi: la strada è aperta">
Matrimoni incestuosi: la strada è aperta</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/la-madonna-di-laus-raccontata-da-padre-tognetti/" title="La Madonna di Laus raccontata da padre Tognetti">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2021/04/La-Madonna-di-Laus-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/la-madonna-di-laus-raccontata-da-padre-tognetti/" title="La Madonna di Laus raccontata da padre Tognetti">
La Madonna di Laus raccontata da padre Tognetti</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/lo-spirito-romano-di-cui-abbiamo-bisogno/" title="Lo spirito romano di cui abbiamo bisogno">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2021/04/roma-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/lo-spirito-romano-di-cui-abbiamo-bisogno/" title="Lo spirito romano di cui abbiamo bisogno">
Lo spirito romano di cui abbiamo bisogno</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/cina-e-russia-allattacco-delloccidente/" title="Cina e Russia all’attacco dell’Occidente">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2021/04/jinping-putin-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/cina-e-russia-allattacco-delloccidente/" title="Cina e Russia all’attacco dell’Occidente">
Cina e Russia all’attacco dell’Occidente</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/la-legge-sta-coi-cristiani-urge-la-buona-battaglia/" title="La legge sta coi cristiani, urge la Buona Battaglia">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2021/04/tribunale-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/la-legge-sta-coi-cristiani-urge-la-buona-battaglia/" title="La legge sta coi cristiani, urge la Buona Battaglia">
La legge sta coi cristiani, urge la Buona Battaglia</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/quando-la-chiesa-sceglie-giuda/" title="Quando la Chiesa sceglie Giuda">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2021/04/GIUDA-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/quando-la-chiesa-sceglie-giuda/" title="Quando la Chiesa sceglie Giuda">
Quando la Chiesa sceglie Giuda</a></h2>
 </div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/dieci-domande-agli-anti-vax/" title="Dieci domande agli “anti-vax”">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2021/04/vaccino2-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/dieci-domande-agli-anti-vax/" title="Dieci domande agli “anti-vax”">
Dieci domande agli “anti-vax”</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/le-responsabilita-dei-governanti/" title="Le responsabilità dei governanti">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2021/04/Siena-Museo-Civico-im-Palazzo-Pubblico-Allegorie-der-guten-Regierung-von-Ambrogio-Lorenzetti-Ausschnitt-Allegory-of-good-government-detail-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/le-responsabilita-dei-governanti/" title="Le responsabilità dei governanti">
Le responsabilità dei governanti</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/santa-teresina-padre-calmel-e-i-tempi-attuali/" title="Santa Teresina, padre Calmel e i tempi attuali">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2021/04/f522058055-large-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/santa-teresina-padre-calmel-e-i-tempi-attuali/" title="Santa Teresina, padre Calmel e i tempi attuali">
Santa Teresina, padre Calmel e i tempi attuali</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/sul-numero-di-aprile-dossier-sulla-marcia-per-la-vita-2021/" title="Sul numero di aprile dossier sulla Marcia per la Vita 2021">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2021/04/marcia-21-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/sul-numero-di-aprile-dossier-sulla-marcia-per-la-vita-2021/" title="Sul numero di aprile dossier sulla Marcia per la Vita 2021">
Sul numero di aprile dossier sulla Marcia per la Vita 2021</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/ecce-ascendimus-jierosolymam/" title="Ecce ascendimus Jierosolymam">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2021/03/gerusalemme-palme-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/ecce-ascendimus-jierosolymam/" title="Ecce ascendimus Jierosolymam">
Ecce ascendimus Jierosolymam</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/la-democrazia-che-condanno-cristo/" title="La democrazia che condannò Cristo">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2021/03/pilato-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/la-democrazia-che-condanno-cristo/" title="La democrazia che condannò Cristo">
La democrazia che condannò Cristo</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/il-beato-sebastiano-valfre-cantore-della-sacra-sindone/" title="Il beato Sebastiano Valfrè, cantore della Sacra Sindone">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2021/03/sebastiano_valfre-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/il-beato-sebastiano-valfre-cantore-della-sacra-sindone/" title="Il beato Sebastiano Valfrè, cantore della Sacra Sindone">
Il beato Sebastiano Valfrè, cantore della Sacra Sindone</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/campo-per-la-jihad-dellislam/" title="«Campo per la jihad» dell’islam">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2021/03/dante-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/campo-per-la-jihad-dellislam/" title="«Campo per la jihad» dell’islam">
«Campo per la jihad» dell’islam</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/fine-della-globalizzazione/" title="Fine della globalizzazione?">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2021/03/cina-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/fine-della-globalizzazione/" title="Fine della globalizzazione?">
Fine della globalizzazione?</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/alcune-domande-e-risposte-sulla-pandemia-e-sui-vaccini/" title="Alcune domande (e risposte) sulla pandemia e sui vaccini">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2021/03/covid-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/alcune-domande-e-risposte-sulla-pandemia-e-sui-vaccini/" title="Alcune domande (e risposte) sulla pandemia e sui vaccini">
Alcune domande (e risposte) sulla pandemia e sui vaccini</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/russia-e-cina-criticita-in-aumento/" title="Russia e Cina, criticità in aumento">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2021/03/mao-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/russia-e-cina-criticita-in-aumento/" title="Russia e Cina, criticità in aumento">
Russia e Cina, criticità in aumento</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/la-battaglia-e-contro-laborto-o-contro-luso-dei-vaccini-anti-covid/" title="La battaglia è contro l’aborto o contro l’uso dei vaccini anti-Covid?">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2021/03/vaccino-1-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/la-battaglia-e-contro-laborto-o-contro-luso-dei-vaccini-anti-covid/" title="La battaglia è contro l’aborto o contro l’uso dei vaccini anti-Covid?">
La battaglia è contro l’aborto o contro l’uso dei vaccini a...</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/un-medico-ci-scrive-da-londra/" title="Un medico ci scrive da Londra">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2021/03/london-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/un-medico-ci-scrive-da-londra/" title="Un medico ci scrive da Londra">
Un medico ci scrive da Londra</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/un-autentico-scienziato-il-beato-francesco-faa-di-bruno/" title="Un autentico scienziato: il beato Francesco Faà di Bruno">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2021/03/francesco-faa-di-bruno2-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/un-autentico-scienziato-il-beato-francesco-faa-di-bruno/" title="Un autentico scienziato: il beato Francesco Faà di Bruno">
Un autentico scienziato: il beato Francesco Faà di Bruno</a></h2>
</div>
</div>
</div>
<a href="#" class="jTscrollerPrevButton"></a>
<a href="#" class="jTscrollerNextButton"></a>
</div>
<style type="text/css">


#content li {
    color: #990000;
    padding: 7px 0 0 3px;
}

ol, ul {
    list-style: square ;
}
.menu-header ul#box_magazine {
  background-color:#FFFFFF;
  background-position:initial initial;
  background-repeat:initial initial;
  color:#000000;
  float:left;
  height:120px;
  list-style:none;
  margin:0;
  overflow:hidden;
  width:425px;
}


</style>
<div id="container">
<div id="content" role="main" style="width:1024px;">
<style type="text/css">


#content table {
    margin: 0 -1px 24px 0;
    text-align: left;
    width:300px;
}

.entry-content{
	
float:left ;	
}




</style>
<div id="main-article-1">
<div id="bread"><div class="breadcrumb-list"><a href="https://www.corrispondenzaromana.it">Home</a> <span class="chevron">&#8250;</span> <a href="https://www.corrispondenzaromana.it/category/corrispondenza-romana/">Corrispondenza romana</a> <span class="chevron">&#8250;</span> <a href="https://www.corrispondenzaromana.it/category/corrispondenza-romana/1688/">1688</a> <span class="chevron">&#8250;</span> <span class="breadcrumb-current">La «Corredentrice» tra ‘600 e ‘700</span></div></div>
<h3 style="background:none;">
<div align="right" style="width:600px; margin: 20px 0 4px 0;">
<div align="left" style="border: medium none;  margin:6px 0 0 15px; float:left;">
<div style="margin: 0  10px 5px 0; float:left;">
<div class="fb-like" data-href="https://www.corrispondenzaromana.it/la-corredentrice-tra-600-e-700/" data-send="true" data-layout="button_count" data-width="110" data-show-faces="false" style="vertical-align:top"></div>
</div>
<div style="margin: 0 28px 5px 0; float:left;">
<div style="vertical-align:top; display:inline-block;">
<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a>
</div></div>
</div>
<div class="printfriendly"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email" /></a></div>
</div>
<div id="post-39989" class="post-39989 post type-post status-publish format-standard has-post-thumbnail hentry category-7162 category-chiesa-cattolica">

<h1 class="entry-title-single">La «Corredentrice» tra ‘600 e ‘700</h1>
<div class="entry-meta" style="align:right">
21 Aprile 2021 - 15:09
</div>
<div class="entry-content" style="width:600px;">
<div class="post-thumbnail-alt-wrapper"><img width="800" height="520" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/12/madonna-tota-pulcra.jpg" class="aligncenter wp-post-image" alt="" loading="lazy" srcset="https://www.corrispondenzaromana.it/wp-content/uploads/2020/12/madonna-tota-pulcra.jpg 800w, https://www.corrispondenzaromana.it/wp-content/uploads/2020/12/madonna-tota-pulcra-110x72.jpg 110w, https://www.corrispondenzaromana.it/wp-content/uploads/2020/12/madonna-tota-pulcra-428x278.jpg 428w, https://www.corrispondenzaromana.it/wp-content/uploads/2020/12/madonna-tota-pulcra-768x499.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><span class="thumbnail-alt"></span></div><div class="pf-content"><div class="printfriendly"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email" /></a></div><p>(Padre Paolo M. Siano) Dal 1995 al 2013, attraverso conferenze, simposi in Italia e all’estero, libri, studi, articoli, i Francescani dell’Immacolata hanno dato un grande sostegno e contributo alla promozione:</p>
<p>1) della dottrina della cooperazione subordinata, immediata e attiva di Maria Santissima alla Redenzione operata da Cristo; Maria, Nuova Eva, subordinata a Cristo, Nuovo Adamo (cf. P. Stefano Manelli, <em>La Corredenzione Mariana, in Corredemptrix – Annali Mariani 1995</em>, Casa Mariana Editrice, Castelpetroso (IS) 1996, pp. 13-45). Tale dottrina è anche in Lumen gentium, nn. 56, 61, 63;</p>
<p>2) del titolo mariano di «<em>Corredentrice</em>» che il Concilio Vaticano II, pur non usandolo nei suoi documenti per riguardo ai Protestanti, tuttavia riconosce come vero e legittimo («<em>expressiones et vocabula quaedam a Summis Pontificibus adhibita, quae, licet in se verissima, [&#8230;]. Inter alia vocabula adnumerari queunt sequentia: “Corredemptrix humani generis”</em> [S. Pius X, Pius XI]; [&#8230;]»: cf. <em>Acta Synodalia Sacrosancti Concilii Oecumenici Vaticani Secundi</em>, Vol. 1, Periodus Prima, Pars IV, Typis Poliglottis Vaticani 1971, p. 99).</p>
<p>Memore del mio “DNA” vocazionale, francescano-mariano e corredenzionista, offro anch’io un modesto contributo e omaggio alla «<em>Corredentrice</em>».</p><div style=" text-align:center;"><br> <div id="give-form-29897-wrap" class="give-form-wrap give-display-button give-display-button-only">
<h2 class="give-form-title">Sostieni Corrispondenza romana</h2> <form id="give-form-29897-4" class="give-form give-form-29897 give-form-type-multi" action="https://www.corrispondenzaromana.it/la-corredentrice-tra-600-e-700/?payment-mode=stripe" data-id="29897-4" data-currency_symbol="&euro;" data-currency_code="EUR" data-currency_position="before" data-thousands_separator="," data-decimal_separator="." data-number_decimals="2" data-publishable-key="pk_live_SMtnnvlq4TpJelMdklNha8iD" data-account="acct_1Au3ayFaFhGNxJdY" method="post">

<span class="give-hidden" style="display: none !important;">
<label for="give-form-honeypot-29897"></label>
<input id="give-form-honeypot-29897" type="text" name="give-honeypot" class="give-honeypot give-hidden" />
</span>
<input type="hidden" name="give-form-id-prefix" value="29897-4" />
<input type="hidden" name="give-form-id" value="29897" />
<input type="hidden" name="give-form-title" value="Sostieni Corrispondenza romana" />
<input type="hidden" name="give-current-url" value="https://www.corrispondenzaromana.it/la-corredentrice-tra-600-e-700/" />
<input type="hidden" name="give-form-url" value="https://www.corrispondenzaromana.it/la-corredentrice-tra-600-e-700/" />
<input type="hidden" name="give-form-minimum" value="10.00" />
<input type="hidden" name="give-form-maximum" value="999999.99" />
<input type="hidden" name="give-form-hash" value="d3ee02ccad" data-time="1619013172" data-nonce-life="86400" data-donor-session="0" /><input type="hidden" name="give-price-id" value="0" /> <input type="hidden" name="give-recurring-logged-in-only" class="give-recurring-logged-in-only" value="" />
<input type="hidden" name="give-logged-in-only" class="give-logged-in-only" value="1" />
<input type="hidden" name="give_recurring_donation_details" class="give_recurring_donation_details" id="give_recurring_donation_details" value="{&quot;is_recurring&quot;:false}" /> <div class="give-total-wrap">
<div class="give-donation-amount form-row-wide">
<span class="give-currency-symbol give-currency-position-before">&euro;</span> <label class="give-hidden" for="give-amount">Importo della Donazione:</label>
<input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="tel" placeholder="" value="100.00" autocomplete="off">
</div>
</div>
<ul id="give-donation-level-button-wrap" class="give-donation-levels-wrap give-list-inline"><li><button type="button" data-price-id="0" class="give-donation-level-btn give-btn give-btn-level-0 give-default-level" value="100.00" data-default="1">100</button></li><li><button type="button" data-price-id="1" class="give-donation-level-btn give-btn give-btn-level-1 " value="50.00" data-default="0">50</button></li><li><button type="button" data-price-id="2" class="give-donation-level-btn give-btn give-btn-level-2 " value="20.00" data-default="0">20</button></li><li><button type="button" data-price-id="3" class="give-donation-level-btn give-btn give-btn-level-3 " value="10.00" data-default="0">10</button></li><li><button type="button" data-price-id="custom" class="give-donation-level-btn give-btn give-btn-level-custom" value="custom">Libera</button></li></ul><input id="give-stripe-payment-method-29897-4" type="hidden" name="give_stripe_payment_method" value="">
<fieldset id="give-payment-mode-select">
<legend class="give-payment-mode-label">Seleziona il metodo di pagamento <span class="give-loading-text"><span class="give-loading-animation"></span>
</span>
</legend>
<div id="give-payment-mode-wrap">
<ul id="give-gateway-radio-list">
<li class="give-gateway-option-selected">
<input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-stripe-29897-4" value="stripe" checked='checked'>
<label for="give-gateway-stripe-29897-4" class="give-gateway-option" id="give-gateway-option-stripe"> Carta di credito</label>
</li>
<li>
<input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-paypal-29897-4" value="paypal">
<label for="give-gateway-paypal-29897-4" class="give-gateway-option" id="give-gateway-option-paypal"> PayPal</label>
</li>
<li>
<input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-offline-29897-4" value="offline">
<label for="give-gateway-offline-29897-4" class="give-gateway-option" id="give-gateway-option-offline"> Bonifico bancario</label>
</li>
</ul>
</div>
</fieldset>
<div id="give_purchase_form_wrap">
<div id="give-checkout-login-register-29897">
<fieldset id="give-register-fields-29897">
<fieldset id="give_checkout_user_info" class="">
<legend>
Informazioni Personali </legend>
<p id="give-first-name-wrap" class="form-row form-row-first form-row-responsive">
<label class="give-label" for="give-first">
Nome <span class="give-required-indicator">*</span>
<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Il nome è usato per personalizzare i dati della tua donazione." rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label>
<input class="give-input required" type="text" name="give_first" autocomplete="given-name" placeholder="Nome" id="give-first" value="" required aria-required="true" />
</p>
<p id="give-last-name-wrap" class="form-row form-row-last form-row-responsive">
<label class="give-label" for="give-last">
Cognome <span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Il cognome è usato per personalizzare i dati della tua donazione." rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label>
<input class="give-input" type="text" name="give_last" autocomplete="family-name" id="give-last" placeholder="Cognome" value="" />
</p>
<p id="give-email-wrap" class="form-row form-row-wide">
<label class="give-label" for="give-email">
Indirizzo Email <span class="give-required-indicator">*</span>
<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Invieremo la ricevuta di donazione a questo indirizzo." rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label>
<input class="give-input required" type="email" name="give_email" autocomplete="email" placeholder="Indirizzo Email" id="give-email" value="" required aria-required="true" />
</p>
</fieldset>
<fieldset id="give-register-account-fields-29897">
<div id="give-create-account-wrap-29897" class="form-row form-row-wide form-row-responsive">
<label for="give-create-account-29897">
<input type="checkbox" id="give-create-account-29897" name="give_create_account" class="give-input" value="on" />
Crea un account<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Crea un account sul sito per vedere e gestire la cronologia donazioni" rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label>
<input type="hidden" name="give-form-user-register-hash" value="05baeb18bc" data-time="1619013172" data-nonce-life="86400" /> </div>
</fieldset>
<input type="hidden" name="give-purchase-var" value="needs-to-register" />
</fieldset>
</div>
<fieldset id="give_cc_fields" class="give-do-validate">
<legend>
Informazioni Carta di Credito </legend>
<div id="give_secure_site_wrapper">
<span class="give-icon padlock"></span>
<span>
Questo è un pagamento sicuro SSL crittografato. </span>
</div>
<div id="give-card-number-wrap-29897-4" class="form-row form-row-two-thirds form-row-responsive give-stripe-cc-field-wrap">
<div>
<label for="give-card-number-field-29897-4" class="give-label">
Numero Carta <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="Le (solitamente) 16 cifre sul fronte della tua carta di credito."></span>
<span class="card-type"></span>
</label>
<div id="give-card-number-field-29897-4" class="input empty give-stripe-cc-field give-stripe-card-number-field"></div>
</div>
</div>
<div id="give-card-cvc-wrap-29897-4" class="form-row form-row-one-third form-row-responsive give-stripe-cc-field-wrap">
<div>
<label for="give-card-cvc-field-29897-4" class="give-label">
CVC <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="Il valore di 3 cifre (sul retro) o 4 cifre (sul fronte) sulla tua carta."></span>
</label>
<div id="give-card-cvc-field-29897-4" class="input empty give-stripe-cc-field give-stripe-card-cvc-field"></div>
</div>
</div>
 <div id="give-card-name-wrap-29897-4" class="form-row form-row-two-thirds form-row-responsive">
<label for="give-card-name-field-29897-4" class="give-label">
Nome intestatario carta <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="Il nome dell&#039;intestatario della carta di credito."></span>
</label>
<input type="text" autocomplete="off" id="give-card-name-field-29897-4" name="card_name" class="card-name give-input required" placeholder="Nome intestatario carta" />
</div>
<div id="give-card-expiration-wrap-29897-4" class="card-expiration form-row form-row-one-third form-row-responsive give-stripe-cc-field-wrap">
<div>
<label for="give-card-expiration-field-29897-4" class="give-label">
Scadenza <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="La data di scadenza della carta di credito, in genere sul fronte della carta."></span>
</label>
<div id="give-card-expiration-field-29897-4" class="input empty give-stripe-cc-field give-stripe-card-expiration-field"></div>
</div>
</div>
</fieldset>
<div id="give-stripe-payment-errors-29897-4"></div> <fieldset id="give_purchase_submit" class="give-donation-submit">
<p id="give-final-total-wrap" class="form-wrap ">
<span class="give-donation-total-label">
Totale Donazione: </span>
<span class="give-final-total-amount" data-total="100.00">
&euro;100.00 </span>
</p>
<input type="hidden" name="give_action" value="purchase" />
<input type="hidden" name="give-gateway" value="stripe" />
<div class="give-submit-button-wrap give-clearfix">
<input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase" value="Dona Ora" data-before-validation-label="Dona Ora" />
<span class="give-loading-animation"></span>
</div>
</fieldset>
</div>
<div id="give-stripe-ideal-donation-errors"></div> </form>
<button type="button" class="give-btn give-btn-modal">Sostieni CR</button>
</div>
</div>
<p>Sin dal secolo XVII gli ambienti cattolici influenzati o intimoriti dal Protestantesimo (che non accetta alcuna cooperazione umana alla Redenzione) rigettano la Corredenzione mariana e/o il titolo di Corredentrice. Nell’opera “<em>Monita salutaria Beatae Mariae Virginis ad cultores suos indiscretos</em>” (Gand 1673, <em>monita</em> 10) il giurista Adam von Widenfeld contesta i titoli mariani «<em>Salvatricem aut Corredentricem</em>». L’opera era diffusa con particolare impegno dai circoli giansenisti (cf. Manfred Hauke,<em> Introduzione alla mariologia</em>, Eupress FTL, Lugano 2008, p. 266). Lo studioso Carlo Francovich osserva che nel ‘700, a Praga, Vienna, Toscana, Stato Pontificio ci sono contatti, convergenze di idee, o doppia appartenenza, tra ambienti massonici e ambienti giansenisti (“<em>Storia della Massoneria in Italia. Dalle origini alla Rivoluzione francese</em>”, versione digitale, 2012, pp. 21, 34, 65, 88, 126-127, 207).</p>
<p>Purtroppo anche il Sant’Uffizio censura quel titolo mariano nel 1620 a Mantova, nel 1723 a Bologna e nel 1747 ad Ascoli Piceno (cf. Andrea Villafiorita Monteleone, “Alma Redemptoris Socia. Maria e la Redenzione nella teologia contemporanea”, EUPRESS FTL, Lugano 2010, pp. 6-10). Nonostante ciò, al di fuori del territorio pontificio, tra Sei e Settecento il titolo «<em>Corredentrice</em>» compare in opere di teologia e di predicazione, specialmente ad opera di Gesuiti.</p>
<p>Uno dei primi compagni di Sant’Ignazio di Loyola, <strong>P. Alfonso Salmeron S.J.</strong> (1515-1585), teologo al Concilio di Trento, nell’opera postuma “<em>Commentarii in Evangelicam Historiam, et in Acta Apostolorum</em>” (Tomus III, Nunc primum in lucem editus. Permissu Superiorum, Coloniae Agrippinae, 1602), chiama la Madonna: «<em>corredemptrix, mediatrix, &amp; cooperatrix salutis humani generis, [&#8230;] singularem advocatam</em>» (p. 38).</p><div style=" text-align:center;"><br> <div id="give-form-29897-wrap" class="give-form-wrap give-display-button give-display-button-only">
<h2 class="give-form-title">Sostieni Corrispondenza romana</h2> <form id="give-form-29897-5" class="give-form give-form-29897 give-form-type-multi" action="https://www.corrispondenzaromana.it/la-corredentrice-tra-600-e-700/?payment-mode=stripe" data-id="29897-5" data-currency_symbol="&euro;" data-currency_code="EUR" data-currency_position="before" data-thousands_separator="," data-decimal_separator="." data-number_decimals="2" data-publishable-key="pk_live_SMtnnvlq4TpJelMdklNha8iD" data-account="acct_1Au3ayFaFhGNxJdY" method="post">

<span class="give-hidden" style="display: none !important;">
<label for="give-form-honeypot-29897"></label>
<input id="give-form-honeypot-29897" type="text" name="give-honeypot" class="give-honeypot give-hidden" />
</span>
<input type="hidden" name="give-form-id-prefix" value="29897-5" />
<input type="hidden" name="give-form-id" value="29897" />
<input type="hidden" name="give-form-title" value="Sostieni Corrispondenza romana" />
<input type="hidden" name="give-current-url" value="https://www.corrispondenzaromana.it/la-corredentrice-tra-600-e-700/" />
<input type="hidden" name="give-form-url" value="https://www.corrispondenzaromana.it/la-corredentrice-tra-600-e-700/" />
<input type="hidden" name="give-form-minimum" value="10.00" />
<input type="hidden" name="give-form-maximum" value="999999.99" />
<input type="hidden" name="give-form-hash" value="d3ee02ccad" data-time="1619013172" data-nonce-life="86400" data-donor-session="0" /><input type="hidden" name="give-price-id" value="0" /> <input type="hidden" name="give-recurring-logged-in-only" class="give-recurring-logged-in-only" value="" />
<input type="hidden" name="give-logged-in-only" class="give-logged-in-only" value="1" />
<input type="hidden" name="give_recurring_donation_details" class="give_recurring_donation_details" id="give_recurring_donation_details" value="{&quot;is_recurring&quot;:false}" /> <div class="give-total-wrap">
<div class="give-donation-amount form-row-wide">
<span class="give-currency-symbol give-currency-position-before">&euro;</span> <label class="give-hidden" for="give-amount">Importo della Donazione:</label>
<input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="tel" placeholder="" value="100.00" autocomplete="off">
</div>
</div>
<ul id="give-donation-level-button-wrap" class="give-donation-levels-wrap give-list-inline"><li><button type="button" data-price-id="0" class="give-donation-level-btn give-btn give-btn-level-0 give-default-level" value="100.00" data-default="1">100</button></li><li><button type="button" data-price-id="1" class="give-donation-level-btn give-btn give-btn-level-1 " value="50.00" data-default="0">50</button></li><li><button type="button" data-price-id="2" class="give-donation-level-btn give-btn give-btn-level-2 " value="20.00" data-default="0">20</button></li><li><button type="button" data-price-id="3" class="give-donation-level-btn give-btn give-btn-level-3 " value="10.00" data-default="0">10</button></li><li><button type="button" data-price-id="custom" class="give-donation-level-btn give-btn give-btn-level-custom" value="custom">Libera</button></li></ul><input id="give-stripe-payment-method-29897-5" type="hidden" name="give_stripe_payment_method" value="">
<fieldset id="give-payment-mode-select">
<legend class="give-payment-mode-label">Seleziona il metodo di pagamento <span class="give-loading-text"><span class="give-loading-animation"></span>
</span>
</legend>
<div id="give-payment-mode-wrap">
<ul id="give-gateway-radio-list">
<li class="give-gateway-option-selected">
<input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-stripe-29897-5" value="stripe" checked='checked'>
<label for="give-gateway-stripe-29897-5" class="give-gateway-option" id="give-gateway-option-stripe"> Carta di credito</label>
</li>
<li>
<input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-paypal-29897-5" value="paypal">
<label for="give-gateway-paypal-29897-5" class="give-gateway-option" id="give-gateway-option-paypal"> PayPal</label>
</li>
<li>
<input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-offline-29897-5" value="offline">
<label for="give-gateway-offline-29897-5" class="give-gateway-option" id="give-gateway-option-offline"> Bonifico bancario</label>
</li>
</ul>
</div>
</fieldset>
<div id="give_purchase_form_wrap">
<div id="give-checkout-login-register-29897">
<fieldset id="give-register-fields-29897">
<fieldset id="give_checkout_user_info" class="">
<legend>
Informazioni Personali </legend>
<p id="give-first-name-wrap" class="form-row form-row-first form-row-responsive">
<label class="give-label" for="give-first">
Nome <span class="give-required-indicator">*</span>
<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Il nome è usato per personalizzare i dati della tua donazione." rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label>
<input class="give-input required" type="text" name="give_first" autocomplete="given-name" placeholder="Nome" id="give-first" value="" required aria-required="true" />
</p>
<p id="give-last-name-wrap" class="form-row form-row-last form-row-responsive">
<label class="give-label" for="give-last">
Cognome <span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Il cognome è usato per personalizzare i dati della tua donazione." rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label>
<input class="give-input" type="text" name="give_last" autocomplete="family-name" id="give-last" placeholder="Cognome" value="" />
</p>
<p id="give-email-wrap" class="form-row form-row-wide">
<label class="give-label" for="give-email">
Indirizzo Email <span class="give-required-indicator">*</span>
<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Invieremo la ricevuta di donazione a questo indirizzo." rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label>
<input class="give-input required" type="email" name="give_email" autocomplete="email" placeholder="Indirizzo Email" id="give-email" value="" required aria-required="true" />
</p>
</fieldset>
<fieldset id="give-register-account-fields-29897">
<div id="give-create-account-wrap-29897" class="form-row form-row-wide form-row-responsive">
<label for="give-create-account-29897">
<input type="checkbox" id="give-create-account-29897" name="give_create_account" class="give-input" value="on" />
Crea un account<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Crea un account sul sito per vedere e gestire la cronologia donazioni" rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label>
<input type="hidden" name="give-form-user-register-hash" value="05baeb18bc" data-time="1619013172" data-nonce-life="86400" /> </div>
</fieldset>
<input type="hidden" name="give-purchase-var" value="needs-to-register" />
</fieldset>
</div>
<fieldset id="give_cc_fields" class="give-do-validate">
<legend>
Informazioni Carta di Credito </legend>
<div id="give_secure_site_wrapper">
<span class="give-icon padlock"></span>
<span>
Questo è un pagamento sicuro SSL crittografato. </span>
</div>
<div id="give-card-number-wrap-29897-5" class="form-row form-row-two-thirds form-row-responsive give-stripe-cc-field-wrap">
<div>
<label for="give-card-number-field-29897-5" class="give-label">
Numero Carta <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="Le (solitamente) 16 cifre sul fronte della tua carta di credito."></span>
<span class="card-type"></span>
</label>
<div id="give-card-number-field-29897-5" class="input empty give-stripe-cc-field give-stripe-card-number-field"></div>
</div>
</div>
<div id="give-card-cvc-wrap-29897-5" class="form-row form-row-one-third form-row-responsive give-stripe-cc-field-wrap">
<div>
<label for="give-card-cvc-field-29897-5" class="give-label">
CVC <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="Il valore di 3 cifre (sul retro) o 4 cifre (sul fronte) sulla tua carta."></span>
</label>
<div id="give-card-cvc-field-29897-5" class="input empty give-stripe-cc-field give-stripe-card-cvc-field"></div>
</div>
</div>
<div id="give-card-name-wrap-29897-5" class="form-row form-row-two-thirds form-row-responsive">
<label for="give-card-name-field-29897-5" class="give-label">
Nome intestatario carta <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="Il nome dell&#039;intestatario della carta di credito."></span>
</label>
<input type="text" autocomplete="off" id="give-card-name-field-29897-5" name="card_name" class="card-name give-input required" placeholder="Nome intestatario carta" />
</div>
<div id="give-card-expiration-wrap-29897-5" class="card-expiration form-row form-row-one-third form-row-responsive give-stripe-cc-field-wrap">
<div>
<label for="give-card-expiration-field-29897-5" class="give-label">
Scadenza <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="La data di scadenza della carta di credito, in genere sul fronte della carta."></span>
</label>
<div id="give-card-expiration-field-29897-5" class="input empty give-stripe-cc-field give-stripe-card-expiration-field"></div>
</div>
</div>
</fieldset>
<div id="give-stripe-payment-errors-29897-5"></div> <fieldset id="give_purchase_submit" class="give-donation-submit">
<p id="give-final-total-wrap" class="form-wrap ">
<span class="give-donation-total-label">
Totale Donazione: </span>
<span class="give-final-total-amount" data-total="100.00">
&euro;100.00 </span>
</p>
<input type="hidden" name="give_action" value="purchase" />
<input type="hidden" name="give-gateway" value="stripe" />
<div class="give-submit-button-wrap give-clearfix">
<input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase" value="Dona Ora" data-before-validation-label="Dona Ora" />
<span class="give-loading-animation"></span>
</div>
</fieldset>
</div>
<div id="give-stripe-ideal-donation-errors"></div> </form>
<button type="button" class="give-btn give-btn-modal">Sostieni CR</button>
</div>
</div>
<p>In “<em>Commentarii in Matthaeum</em>” (Tomi primi Pars secunda, Madrid 1640), <strong>P. Jeronimo De Guevara S.J.</strong> afferma che Cristo è il Redentore, Maria è la Corredentrice («<em>conredemptrix</em>»), Cristo il Nuovo Adamo, Maria la Nuova Eva. Adamo, con il consiglio di Eva ha portato la morte, Cristo con l’aiuto di Maria ha portato la vita (cf. p. 81). Maria: «<em>conredemptricem &amp; subsidiatricem</em>» (p. 82).</p>
<p>Nell’opera “<em>Deipara ab originis peccato preservata</em>” (Lugduni, 1642) <strong>P. Andrés Pinto Ramirez S.J.</strong> (1595-1654), docente all’Università di Salamanca, parla della Corredentrice unita al Redentore: «<em>Christus ad meritum, peccati Redemptor destinatur: Maria Corredemptrix ad intercessionem: imo et ipsius Christi piissime captivi pia Redemptrix</em>» (pp. 23-25). Ramirez chiama Maria: «<em>Corredemptrix Deipara</em>», «<em>Maria Sponsa conregnatrix</em>», «<em>Corredemptrix humani generis</em>» (p. 495).</p>
<p><strong>P. Fernando de Quirino Salazar S.J.</strong> (1576-1646) nella sua “<em>Defensio pro Immaculata Deiparae Virginis Conceptione</em>” (Coloniae Agrippinae, 1622) chiama la Madonna «<em>corredemptrix generis humani</em>» (p. 205).</p><div style=" text-align:center;"><br> <div id="give-form-29897-wrap" class="give-form-wrap give-display-button give-display-button-only">
<h2 class="give-form-title">Sostieni Corrispondenza romana</h2> <form id="give-form-29897-6" class="give-form give-form-29897 give-form-type-multi" action="https://www.corrispondenzaromana.it/la-corredentrice-tra-600-e-700/?payment-mode=stripe" data-id="29897-6" data-currency_symbol="&euro;" data-currency_code="EUR" data-currency_position="before" data-thousands_separator="," data-decimal_separator="." data-number_decimals="2" data-publishable-key="pk_live_SMtnnvlq4TpJelMdklNha8iD" data-account="acct_1Au3ayFaFhGNxJdY" method="post">

<span class="give-hidden" style="display: none !important;">
<label for="give-form-honeypot-29897"></label>
<input id="give-form-honeypot-29897" type="text" name="give-honeypot" class="give-honeypot give-hidden" />
</span>
<input type="hidden" name="give-form-id-prefix" value="29897-6" />
<input type="hidden" name="give-form-id" value="29897" />
<input type="hidden" name="give-form-title" value="Sostieni Corrispondenza romana" />
<input type="hidden" name="give-current-url" value="https://www.corrispondenzaromana.it/la-corredentrice-tra-600-e-700/" />
<input type="hidden" name="give-form-url" value="https://www.corrispondenzaromana.it/la-corredentrice-tra-600-e-700/" />
<input type="hidden" name="give-form-minimum" value="10.00" />
<input type="hidden" name="give-form-maximum" value="999999.99" />
<input type="hidden" name="give-form-hash" value="d3ee02ccad" data-time="1619013172" data-nonce-life="86400" data-donor-session="0" /><input type="hidden" name="give-price-id" value="0" /> <input type="hidden" name="give-recurring-logged-in-only" class="give-recurring-logged-in-only" value="" />
<input type="hidden" name="give-logged-in-only" class="give-logged-in-only" value="1" />
<input type="hidden" name="give_recurring_donation_details" class="give_recurring_donation_details" id="give_recurring_donation_details" value="{&quot;is_recurring&quot;:false}" /> <div class="give-total-wrap">
<div class="give-donation-amount form-row-wide">
<span class="give-currency-symbol give-currency-position-before">&euro;</span> <label class="give-hidden" for="give-amount">Importo della Donazione:</label>
<input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="tel" placeholder="" value="100.00" autocomplete="off">
</div>
</div>
<ul id="give-donation-level-button-wrap" class="give-donation-levels-wrap give-list-inline"><li><button type="button" data-price-id="0" class="give-donation-level-btn give-btn give-btn-level-0 give-default-level" value="100.00" data-default="1">100</button></li><li><button type="button" data-price-id="1" class="give-donation-level-btn give-btn give-btn-level-1 " value="50.00" data-default="0">50</button></li><li><button type="button" data-price-id="2" class="give-donation-level-btn give-btn give-btn-level-2 " value="20.00" data-default="0">20</button></li><li><button type="button" data-price-id="3" class="give-donation-level-btn give-btn give-btn-level-3 " value="10.00" data-default="0">10</button></li><li><button type="button" data-price-id="custom" class="give-donation-level-btn give-btn give-btn-level-custom" value="custom">Libera</button></li></ul><input id="give-stripe-payment-method-29897-6" type="hidden" name="give_stripe_payment_method" value="">
<fieldset id="give-payment-mode-select">
<legend class="give-payment-mode-label">Seleziona il metodo di pagamento <span class="give-loading-text"><span class="give-loading-animation"></span>
</span>
</legend>
<div id="give-payment-mode-wrap">
<ul id="give-gateway-radio-list">
<li class="give-gateway-option-selected">
<input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-stripe-29897-6" value="stripe" checked='checked'>
<label for="give-gateway-stripe-29897-6" class="give-gateway-option" id="give-gateway-option-stripe"> Carta di credito</label>
</li>
<li>
<input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-paypal-29897-6" value="paypal">
<label for="give-gateway-paypal-29897-6" class="give-gateway-option" id="give-gateway-option-paypal"> PayPal</label>
</li>
<li>
<input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-offline-29897-6" value="offline">
<label for="give-gateway-offline-29897-6" class="give-gateway-option" id="give-gateway-option-offline"> Bonifico bancario</label>
</li>
</ul>
</div>
</fieldset>
<div id="give_purchase_form_wrap">
<div id="give-checkout-login-register-29897">
<fieldset id="give-register-fields-29897">
<fieldset id="give_checkout_user_info" class="">
<legend>
Informazioni Personali </legend>
<p id="give-first-name-wrap" class="form-row form-row-first form-row-responsive">
<label class="give-label" for="give-first">
Nome <span class="give-required-indicator">*</span>
<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Il nome è usato per personalizzare i dati della tua donazione." rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label>
<input class="give-input required" type="text" name="give_first" autocomplete="given-name" placeholder="Nome" id="give-first" value="" required aria-required="true" />
</p>
<p id="give-last-name-wrap" class="form-row form-row-last form-row-responsive">
<label class="give-label" for="give-last">
Cognome <span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Il cognome è usato per personalizzare i dati della tua donazione." rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label>
<input class="give-input" type="text" name="give_last" autocomplete="family-name" id="give-last" placeholder="Cognome" value="" />
</p>
<p id="give-email-wrap" class="form-row form-row-wide">
<label class="give-label" for="give-email">
Indirizzo Email <span class="give-required-indicator">*</span>
<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Invieremo la ricevuta di donazione a questo indirizzo." rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label>
<input class="give-input required" type="email" name="give_email" autocomplete="email" placeholder="Indirizzo Email" id="give-email" value="" required aria-required="true" />
</p>
</fieldset>
<fieldset id="give-register-account-fields-29897">
<div id="give-create-account-wrap-29897" class="form-row form-row-wide form-row-responsive">
<label for="give-create-account-29897">
<input type="checkbox" id="give-create-account-29897" name="give_create_account" class="give-input" value="on" />
Crea un account<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Crea un account sul sito per vedere e gestire la cronologia donazioni" rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label>
<input type="hidden" name="give-form-user-register-hash" value="05baeb18bc" data-time="1619013172" data-nonce-life="86400" /> </div>
</fieldset>
<input type="hidden" name="give-purchase-var" value="needs-to-register" />
</fieldset>
</div>
<fieldset id="give_cc_fields" class="give-do-validate">
<legend>
Informazioni Carta di Credito </legend>
<div id="give_secure_site_wrapper">
<span class="give-icon padlock"></span>
<span>
Questo è un pagamento sicuro SSL crittografato. </span>
</div>
<div id="give-card-number-wrap-29897-6" class="form-row form-row-two-thirds form-row-responsive give-stripe-cc-field-wrap">
<div>
<label for="give-card-number-field-29897-6" class="give-label">
Numero Carta <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="Le (solitamente) 16 cifre sul fronte della tua carta di credito."></span>
<span class="card-type"></span>
</label>
<div id="give-card-number-field-29897-6" class="input empty give-stripe-cc-field give-stripe-card-number-field"></div>
</div>
</div>
<div id="give-card-cvc-wrap-29897-6" class="form-row form-row-one-third form-row-responsive give-stripe-cc-field-wrap">
<div>
<label for="give-card-cvc-field-29897-6" class="give-label">
CVC <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="Il valore di 3 cifre (sul retro) o 4 cifre (sul fronte) sulla tua carta."></span>
</label>
<div id="give-card-cvc-field-29897-6" class="input empty give-stripe-cc-field give-stripe-card-cvc-field"></div>
</div>
</div>
<div id="give-card-name-wrap-29897-6" class="form-row form-row-two-thirds form-row-responsive">
<label for="give-card-name-field-29897-6" class="give-label">
Nome intestatario carta <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="Il nome dell&#039;intestatario della carta di credito."></span>
</label>
<input type="text" autocomplete="off" id="give-card-name-field-29897-6" name="card_name" class="card-name give-input required" placeholder="Nome intestatario carta" />
</div>
<div id="give-card-expiration-wrap-29897-6" class="card-expiration form-row form-row-one-third form-row-responsive give-stripe-cc-field-wrap">
<div>
<label for="give-card-expiration-field-29897-6" class="give-label">
Scadenza <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="La data di scadenza della carta di credito, in genere sul fronte della carta."></span>
</label>
<div id="give-card-expiration-field-29897-6" class="input empty give-stripe-cc-field give-stripe-card-expiration-field"></div>
</div>
</div>
</fieldset>
<div id="give-stripe-payment-errors-29897-6"></div> <fieldset id="give_purchase_submit" class="give-donation-submit">
<p id="give-final-total-wrap" class="form-wrap ">
<span class="give-donation-total-label">
Totale Donazione: </span>
<span class="give-final-total-amount" data-total="100.00">
&euro;100.00 </span>
</p>
<input type="hidden" name="give_action" value="purchase" />
<input type="hidden" name="give-gateway" value="stripe" />
<div class="give-submit-button-wrap give-clearfix">
<input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase" value="Dona Ora" data-before-validation-label="Dona Ora" />
<span class="give-loading-animation"></span>
</div>
</fieldset>
</div>
<div id="give-stripe-ideal-donation-errors"></div> </form>
<button type="button" class="give-btn give-btn-modal">Sostieni CR</button>
</div>
</div>
<p>Circa vent’anni dopo, P. Fernando de Quirino Salazar, divenuto consigliere regio nel Supremo Senato dell’Inquisizione generale di Spagna, anche nell’opera “<em>Canticum Canticorum Salomonis, Allegorico Sono, et Prophetica, Mystica, Hypermistica expositione productum</em>” (T. primus, Lugduni 1642) scrive di Maria: «<em>adiutrix fuit redemptionis Christi</em>», «<em>corredemptrix, &amp; salutis humanae causa, &amp; autrix</em>» (p. 128).</p>
<p>In “<em>Rutham. Commentarii Litterales &amp; Morales</em>” (1651), P. Diego de Celada S.J. (1586-1661), Rettore del Collegio Imperiale della Compagnia di Gesù di Madrid, scrive della: «<em>Corredemptricis, seu Reparatricis gloriam</em>» (p. 595) e aggiunge «<em>Te Reparatricem intelligant Corredemptricis nomine, &amp; Restauratricis vocabulo</em>» (p. 595). E circa la Beata Vergine Maria che offre il Sacrificio del Figlio come prezzo della nostra Redenzione, P. de Celada esclama: «<em>O Deiparae gloriosa passio, quae illi Corredemptricis gloriosam fœneravit!</em>» (p. 596).</p>
<p>Nello scritto “<em>De concordia debiti peccati negata in Deipara cum gratia Redemptioni</em>”, pubblicato in “<em>Opera parthenica de super-eximia et omni-moda Puritate Matris Dei</em>” (Lugduni, 1659) P. Juan Eusebio Nieremberg y Otin S.J. (1595-1658) afferma che Maria è stata eletta per essere mezzo della Redenzione umana, cooperatrice e corredentrice subordinata a Cristo unico Redentore («<em>ut esset medium Redemptionis humanae, &amp; cooperatrix atque corredemptrix cum Christo primario, solum efficace, &amp; unice sufficiente Redemptore</em>» (p. 437). Maria è «<em>Corredemptrix data in Adiutorium Redemptionis</em>» (p. 449), «<em>Corredemptricem humani generis</em>» (p. 451). Maria è «<em>Adiutrix Redemptionis</em>» e «<em>Corredemptrix Mundi</em>» (p. 480). Eva, con Adamo, ha rovinato il genere umano; invece Maria ha riparato con Cristo il genere umano («<em>illa humanam Naturam debilitavit, haec reparavit</em>»), perciò Maria è «<em>Corredemptrix &amp; Adiutrix eius fuit ad opus Redemptionis</em>» (p. 496), Maria «<em>utilissimum adiutorium Christi fuit</em>» (p. 496). In tutto Maria è opposta a Eva: «<em>Per omnia Maria fuit opposita Evae</em>» (p. 496).</p>
<p>Nel “<em>Commentarius litteralis, panegyricus, moralis, in caput 24. libri Ecclesiastici</em>” (Antwerpiae, 1661), <strong>P. Ildefonso De Flores S.J.</strong> chiama Maria: «<em>humani generis corredemptrix</em>» (<em>Index Concionatorum, Dominica in Passione</em>, n° 2, senza numero di pagina).</p>
<p>Nell’ opera “<em>De Deo Uno</em>” (<em>Tomus secondus, Lugduni</em> 1671) <strong>P. Christophoro de Ortega S.J.</strong> (1598-1686) chiama Maria: corredentrice e madre di tutte le grazie («<em>corredemptricis, &amp; gratiarum omnium Matris gloria</em>»: p. 412).</p>
<p><strong>P. Cristobal (Cristophoro) de (la) Vega S.J.</strong> (1595-1672) nell’opera “<em>Theologia Mariana sive Certamina litteraria De B.V. Dei Genitrice Maria</em>” (Tomus Primus, Editio prima neapolitana, Neapoli 1866), chiama Maria: «<em>Corredemptrix</em>» (pp. 207-208, 379), «<em>primorum parentum corredemptrix una cum Filio, totiusque naturae reformatrix</em>» (p. 457).</p>
<p><strong>P. Pietro Paolo Gherardi</strong>, Definitore Generale della Provincia fiorentina dell’Ordine dei Servi di Maria, nelle sue “<em>Prediche Quaresimali</em>” (Firenze 1671) chiama Maria: «<em>Corredentrice della natura umana</em>» (p. 465), «<em>Corredentrice dell’huomo</em>» (p. 480).<br />
Nel “<em>Tractatus de Incarnatione Verbi Divini: Opus posthumum locupletissimis</em>” (Tomus Quartus, Lugduni, 1678), P. Leonardo Peñafiel S.J. (1597-1657), teologo, professore e Provinciale della Provincia Peruviana, chiama Maria: «<em>Corredemptrix, &amp; Mediatrix, ut loquuntur Sancti Patres</em>» (p. 232).</p>
<p>Tra i “<em>Panegirici in lode del Santissimo Nome di Maria</em>” (Presso la Gran Curia Innocenziana, Roma 1699), libro pubblicato con l’Imprimatur dell’allora Maestro del Sacro Palazzo Apostolico (ossia il Teologo del Papa) P. Gregorio Sellari O.P., c’è il panegirico tenuto in Roma nel 1697 da Don Roberto Valia, «<em>Arcidiacono di Nazzaret, Dottore delle Leggi, e della Sacra Teologia Professore</em>» il quale definisce Maria: «<em>Corredentrice dell’huomini</em>» (p. 64), «<em>hominum Corredemptrix</em>» (p. 64, corsivo del testo), «<em>la Crocefissa d’amore col Figlio crocefisso in redenzione del Mondo</em>» (p. 64).</p>
<p>L’agostiniano scalzo <strong>P. Angelo Maria da S. Filippo</strong>, Lettore di Teologia, nelle sue “<em>Orazioni Panegiriche</em>” (Milano 1699) afferma che negli «<em>eterni decreti</em>» di Dio, Maria è «<em>corredentrice del Mondo</em>» (p. 57).</p>
<p>Nel “<em>Rosetum Theologicum Scholasticum Marianum</em>” (Hispali 1702), il teologo <strong>P. Pedro de Medrano S.J.</strong> afferma che la Madonna è chiamata “corredentrice” dai Santi Padri («<em>corredemptrix</em>»: p. 261) e anch’egli condivide questo titolo mariano: «<em>corredemptrix</em>» (p. 304), «<em>Deipara Domina corredemptrix nostra</em>» (p. 380).</p>
<p><strong>P. Simone Bagnati S.J.</strong> (1651-1727) nell’opera “<em>Il Venerdì santificato cioè la Passione Santissima di Gesù Cristo</em>” (Venezia 1714) chiama Maria: «<em>Corredentrice</em>» (p. 138).</p>
<p><strong>P. Alessandro Diotallevi S.J.</strong> (1647-1722), nei suoi “<em>Trattenimenti spirituali. Per chi desidera d’avanzarsi nella Servitù e nell’amore della Santissima Vergine</em>” (Parte Prima, Venezia 1723) chiama Maria: «<em>Corredentrice del Mondo</em>» (pp. 22, 230, 241).</p>
<p>In “<em>Calendarium veritatis, id est: Cogitationes, sive Considerationes Christianae pro singulis anni diebus. Trimestrem Secundum</em>” (Viennae, Austriae, 1720), <strong>P. François Nepveu S.J.</strong> (1639-1708) chiama Maria: «<em>Corredemptricis hominum</em>» (p. 86).</p>
<p>In “<em>Palaestra biblica, seu Enchiridion Neotericorum pro sacrisi codicibus rite tractandis, et difficultatibus Sacrae Scripturae scholasticae discutiendis</em>” (Tomus secundus, Matriti 1727) <strong>P. Diego De Quadros S.J.</strong>, professore di Filosofia e Teologia Scolastica, nonché di Lingua Ebraica al Collegio Imperiale di Madrid, dopo aver citato alcuni Santi Padri sostiene il titolo di Corredentrice: «ergo B.V.M. titulo, Corredemptricis, verum habet dominium creaturarum» (p. 395).</p>
<p>Nell’“<em>Opera omnia ascetica</em>” (Tomus primus, Ingolstadt 1732) il gesuita polacco <strong>P. Kasper Druzbicki S.J.</strong> (1589-1662), per due volte Ministro Provinciale, chiama Maria: «Corredemptrix mundi» (p. 506).</p>
<p>Nell’opera “<em>Discursus praedicabiles super Litanias Lauretanas Beatissimae Virginis Mariae, in duo Tomos distributi</em>” (Tomus primus, Augustae Vindel &amp; Dillingae, 1735), in un discorso sull’onore e la dignità che deriva alla Beata Vergine dall’essere Madre del Salvatore, <strong>P. Justin Mieckow O.P.</strong> la chiama: «<em>nostra corredemptrix, orbis reparatrix, humani generis renovatrix, redemptionis nostrae adjiutrix, &amp; cooperatrix salutis generis human</em>i» (p. 443).</p>
<p>Nell’opera “<em>Delle grandezze di Gesù Cristo e della gran madre Maria Santissima</em>” (Tomo III, Napoli 1746), <strong>P. Francesco Pepe S.J.</strong> (1684-1759), scrittore gesuita molto stimato da Sant’Alfonso de’ Liguori, afferma che la Santissima Trinità ha voluto Maria quale «<em>Corredentrice del genere umano</em>» (p. 213); è «<em>verità innegabile</em>» e «<em>negare tanta gloria alla Divina Madre</em>» sarebbe smentire i Santi Padri, i Teologi e le stesse Divine Scritture che ci mostrano Maria «<em>causa secondaria della nostra Redenzione</em>». Gli eretici con Lutero e Calvino negano questa verità (cf. pp. 213-214).</p>
<p>Maria «<em>deve dirsi nostra Corredentrice</em>» (p. 227), Gesù ha voluto che «<em>noi vivessimo obbligati alla Madre come a Corredentrice di tutto l’Essere sovrannaturale riacquistato</em>» (p. 227). P. Pepe parla di «<em>Maria Riparatrice delle rovine di Eva. [&#8230;]. Tanto basterebbe per coronar Maria col Diadema di Corredentrice nostra, una col Suo Figlio</em>» (p. 227). Maria ha offerto il suo Figliolo, perciò merita «<em>l’alto titolo di Corredentrice del genere umano</em>» (p. 318). E ancora: «<em>Ella perché è Corredentrice del genere Umano è un’oceano di tutti i beni, per arricchirne tutti</em>» (p. 318). Maria non è semplicemente parte della Chiesa ma è superiore, Ella è «<em>Corredentrice</em>» della Chiesa (p. 319), «<em>vera Corredentrice del genere umano</em>» (p. 321).</p>
<p>Nell’ “<em>Opera Dogmatica contro gli eretici pretesi riformati. Dedicata alla Santità di N.S. Papa Clemente XIV</em>” (Bassano 1770) anche <strong>Sant’Alfonso de’ Liguori</strong> (all’epoca Vescovo di Sant’Agata dei Goti e Rettore Maggiore della Congregazione del SS.mo Redentore) afferma che Maria è «<em>Corredentrice</em>» (p. 394) perché ha cooperato con Cristo affinché gli uomini «<em>nascessero alla Grazia</em>», ella «<em>cooperò alla loro salute</em>» (cf. p. 395).&nbsp;</p>
</div><div class="hatom-extra" style="display:none;visibility:hidden;"><span class="entry-title">La «Corredentrice» tra ‘600 e ‘700</span> was last modified: <span class="updated"> Aprile 21st, 2021</span> by <span class="author vcard"><span class="fn">Paolo M. Siano</span></span></div></p> </div>
<div class="singletags"></div>
<div align="left" style="border: medium none; width: 635px; margin:15px; float:left;">
<div style="margin: 0  10px 5px 0; float:left;">
<div class="fb-like" data-href="https://www.corrispondenzaromana.it/la-corredentrice-tra-600-e-700/" data-send="true" data-layout="button_count" data-width="110" data-show-faces="false" style="vertical-align:top"></div>
</div>
<div style="margin: 0 28px 5px 0; float:left;">
<div style="vertical-align:top; display:inline-block;">
<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a>
</div></div>
<div style="margin: 0 0 5px 13px; float:left;">
<div class="printfriendly"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email" /></a></div></div>
</div>
<div class="entry-utility">
</div>
</div>
<div class="box" style="margin-top:37px ; margin-left: 0px;  padding: 0 6px 8px; width:600px; float:left;">
<div id="om-ukhbwysiczewg0he-holder"></div><script>var ukhbwysiczewg0he,ukhbwysiczewg0he_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ukhbwysiczewg0he_poll(function(){if(window['om_loaded']){if(!ukhbwysiczewg0he){ukhbwysiczewg0he=new OptinMonsterApp();return ukhbwysiczewg0he.init({"u":"28463.508516","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ukhbwysiczewg0he=new OptinMonsterApp();ukhbwysiczewg0he.init({"u":"28463.508516","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script>
</div>
<div class="box" style="margin-top:0px ; margin-left: 0px;  padding: 0 6px 8px; width:684px; float:left;">
<a href="https://donazioni.corrispondenzaromana.it/donazioni/"><img style="margin-bottom:22px ; " src="https://www.corrispondenzaromana.it/wp-content/uploads/2019/07/CR-Donazioni_Banner.png" alt="Donazione Corrispondenza romana" /></a><div class="tabbertab "><ul>
</ul> </div>
</div>
</div>
<div id="primary" class="widget-area" role="complementary">
<ul class="xoxo">
<li id="text-22" class="widget-container widget_text"> <div class="textwidget"> <div class="cr_boxsinistra">
<h2 style=" width:260px; background: none repeat scroll 0 0 #990000;  font-variant: small-caps;  padding:5px ; border-top:1px solid #FFF; ">
<a title="Ultime notizie" href="#"><font color="#FFFFFF">Ultime notizie</font></a></h2>
<div id="post-39989" style="padding:0; margin: 0px  0 0px 0px; background: none repeat scroll 0 0 #eee; width:270px;">
<div class="entry-content" style="padding:5px 8px; border-bottom:1px dotted #990000 ;">
<a href="https://www.corrispondenzaromana.it/notizie-brevi/un-campione-del-negazionismo-miguel-bose/" class="mini_side" title="Un campione del negazionismo: Miguel Bosé">Un campione del negazionismo: Miguel Bosé</a>
</div>
<div class="entry-content" style="padding:5px 8px; border-bottom:1px dotted #990000 ;">
<a href="https://www.corrispondenzaromana.it/matrimoni-incestuosi-la-strada-e-aperta/" class="mini_side" title="Matrimoni incestuosi: la strada è aperta">Matrimoni incestuosi: la strada è aperta</a>
</div>
<div class="entry-content" style="padding:5px 8px; border-bottom:1px dotted #990000 ;">
<a href="https://www.corrispondenzaromana.it/ecco-come-il-comunismo-vuol-dominare-il-mondo/" class="mini_side" title="Ecco come il comunismo vuol dominare il mondo">Ecco come il comunismo vuol dominare il mondo</a>
</div>
<div class="entry-content" style="padding:5px 8px; border-bottom:1px dotted #990000 ;">
<a href="https://www.corrispondenzaromana.it/la-madonna-di-laus-raccontata-da-padre-tognetti/" class="mini_side" title="La Madonna di Laus raccontata da padre Tognetti">La Madonna di Laus raccontata da padre Tognetti</a>
</div>
<div class="entry-content" style="padding:5px 8px; border-bottom:1px dotted #990000 ;">
<a href="https://www.corrispondenzaromana.it/la-corredentrice-tra-600-e-700/" class="mini_side" title="La «Corredentrice» tra ‘600 e ‘700">La «Corredentrice» tra ‘600 e ‘700</a>
</div>
<div class="entry-content" style="padding:5px 8px; border-bottom:1px dotted #990000 ;">
<a href="https://www.corrispondenzaromana.it/notizie-dalla-rete/hong-kong-lopposizione-in-carcere-cinque-vengono-dal-mondo-cattolico/" class="mini_side" title="Hong Kong, l’opposizione in carcere. Cinque vengono dal mondo cattolico">Hong Kong, l’opposizione in carcere. Cinque vengono dal mondo cattolico</a>
</div>
<div class="entry-content" style="padding:5px 8px; border-bottom:1px dotted #990000 ;">
<a href="https://www.corrispondenzaromana.it/notizie-dalla-rete/spirito-serafico-e-spirito-guerriero/" class="mini_side" title="Spirito serafico e spirito guerriero">Spirito serafico e spirito guerriero</a>
</div>
<div class="entry-content" style="padding:5px 8px; border-bottom:1px dotted #990000 ;">
<a href="https://www.corrispondenzaromana.it/notizie-dalla-rete/il-peccato-di-sodoma/" class="mini_side" title="Il peccato di Sodoma">Il peccato di Sodoma</a>
</div>
<div class="entry-content" style="padding:5px 8px; border-bottom:1px dotted #990000 ;">
<a href="https://www.corrispondenzaromana.it/notizie-dalla-rete/pecknold-la-situazione-in-germania-sta-arrivando-a-un-punto-critico-nel-pontificato-di-papa-francesco/" class="mini_side" title="Pecknold: “La situazione in Germania sta arrivando a un punto critico nel pontificato di Papa Francesco”">Pecknold: “La situazione in Germania sta arrivando a un punto critico nel pontificato di Papa Francesco”</a>
</div>
<div class="entry-content" style="padding:5px 8px; border-bottom:1px dotted #990000 ;">
<a href="https://www.corrispondenzaromana.it/lo-spirito-romano-di-cui-abbiamo-bisogno/" class="mini_side" title="Lo spirito romano di cui abbiamo bisogno">Lo spirito romano di cui abbiamo bisogno</a>
</div>
</div>
</div>
</li><li id="media_image-6" class="widget-container widget_media_image"><a href="https://www.scholapalatina.it/"><img width="300" height="250" src="https://www.corrispondenzaromana.it/wp-content/uploads/2021/01/SP_Banner_Promo_Sito.jpg" class="image wp-image-39641  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.corrispondenzaromana.it/wp-content/uploads/2021/01/SP_Banner_Promo_Sito.jpg 300w, https://www.corrispondenzaromana.it/wp-content/uploads/2021/01/SP_Banner_Promo_Sito-96x80.jpg 96w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li id="media_image-5" class="widget-container widget_media_image"><a href="https://libri.edizionifiducia.it/libri-nuove-uscite/" target="_blank" rel="noopener"><img width="300" height="350" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/02/EF-Libri-Novita-Banner-1.jpg" class="image wp-image-29826  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.corrispondenzaromana.it/wp-content/uploads/2020/02/EF-Libri-Novita-Banner-1.jpg 300w, https://www.corrispondenzaromana.it/wp-content/uploads/2020/02/EF-Libri-Novita-Banner-1-69x80.jpg 69w, https://www.corrispondenzaromana.it/wp-content/uploads/2020/02/EF-Libri-Novita-Banner-1-238x278.jpg 238w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li id="media_image-3" class="widget-container widget_media_image"><a href="https://www.radioromalibera.org/" target="_blank" rel="noopener"><img width="300" height="350" src="https://www.corrispondenzaromana.it/wp-content/uploads/2019/03/RRL_widget_sito.jpg" class="image wp-image-28331  attachment-full size-full" alt="RadioRomaLibera.org | La prima emittente di podcast cattolici in Italia" loading="lazy" style="max-width: 100%; height: auto;" title="RadioRomaLibera.org | La prima emittente di podcast cattolici in Italia" srcset="https://www.corrispondenzaromana.it/wp-content/uploads/2019/03/RRL_widget_sito.jpg 300w, https://www.corrispondenzaromana.it/wp-content/uploads/2019/03/RRL_widget_sito-69x80.jpg 69w, https://www.corrispondenzaromana.it/wp-content/uploads/2019/03/RRL_widget_sito-238x278.jpg 238w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li id="execphp-5" class="widget-container widget_execphp"><h3 class="widget-title">Sostieni CR con una donazione!</h3> <div class="execphpwidget"><a href="https://donazioni.corrispondenzaromana.it/donazioni" title="Sostieni CR con una donazione!"><img style="margin:0;" src="/wp-content/uploads/2015/06/donaora.jpg" alt="Sostieni CR con una donazione!" /></a></div>
</li><li id="text-17" class="widget-container widget_text"> <div class="textwidget"><h3 class="widget-title" style="margin:0 0  -19px 0;">ARTICOLI PIU' LETTI</h3></div>
</li><li id="slipfire-tabber-6" class="widget-container tabbertabs">
<div class="tabber style1">

<div id="wpp-9" class="tabbertab">
<h3 class="widget-title section-title">Oggi</h3>
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.corrispondenzaromana.it/verita-scientifiche-e-fake-news-sui-vaccini-anti-covid-19/" title="Verità scientifiche e fake news sui vaccini anti-Covid-19" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39775-featured-74x58.jpg" width="74" height="58" alt="Verità scientifiche e fake news sui vaccini anti-Covid-19" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/verita-scientifiche-e-fake-news-sui-vaccini-anti-covid-19/" title="Verità scientifiche e fake news sui vaccini anti-Covid-19" class="wpp-post-title" target="_self">Verità scientifiche e fake news sui vaccini anti-Covid-19</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/quando-la-chiesa-sceglie-giuda/" title="Quando la Chiesa sceglie Giuda" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39950-featured-74x58.jpg" width="74" height="58" alt="Quando la Chiesa sceglie Giuda" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/quando-la-chiesa-sceglie-giuda/" title="Quando la Chiesa sceglie Giuda" class="wpp-post-title" target="_self">Quando la Chiesa sceglie Giuda</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/la-legge-sta-coi-cristiani-urge-la-buona-battaglia/" title="La legge sta coi cristiani, urge la Buona Battaglia" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39952-featured-74x58.jpg" width="74" height="58" alt="La legge sta coi cristiani, urge la Buona Battaglia" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/la-legge-sta-coi-cristiani-urge-la-buona-battaglia/" title="La legge sta coi cristiani, urge la Buona Battaglia" class="wpp-post-title" target="_self">La legge sta coi cristiani, urge la Buona Battaglia</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/lo-spirito-romano-di-cui-abbiamo-bisogno/" title="Lo spirito romano di cui abbiamo bisogno" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39957-featured-74x58.jpg" width="74" height="58" alt="Lo spirito romano di cui abbiamo bisogno" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/lo-spirito-romano-di-cui-abbiamo-bisogno/" title="Lo spirito romano di cui abbiamo bisogno" class="wpp-post-title" target="_self">Lo spirito romano di cui abbiamo bisogno</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/per-il-bussante-del-grande-oriente-ditalia-iniziazione-e-gnosi/" title="Per il Bussante del Grande Oriente d’Italia: Iniziazione e Gnosi" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/25112-featured-74x58.jpg" width="74" height="58" alt="Per il Bussante del Grande Oriente d’Italia: Iniziazione e Gnosi" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/per-il-bussante-del-grande-oriente-ditalia-iniziazione-e-gnosi/" title="Per il Bussante del Grande Oriente d’Italia: Iniziazione e Gnosi" class="wpp-post-title" target="_self">Per il Bussante del Grande Oriente d’Italia: Iniziazione e Gnosi</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/un-apostolo-di-fatima-del-xx-secolo-plinio-correa-de-oliveira/" title="Un apostolo di Fatima del XX secolo: Plinio Corrêa de Oliveira" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/25137-featured-74x58.jpg" width="74" height="58" alt="Un apostolo di Fatima del XX secolo: Plinio Corrêa de Oliveira" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/un-apostolo-di-fatima-del-xx-secolo-plinio-correa-de-oliveira/" title="Un apostolo di Fatima del XX secolo: Plinio Corrêa de Oliveira" class="wpp-post-title" target="_self">Un apostolo di Fatima del XX secolo: Plinio Corrêa de Oliveira</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/bestemmie-on-line-quando-la-maleducazione-e-di-moda/" title="Bestemmie on line. L&#8217;orribile gusto di essere osceni" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/plugins/wordpress-popular-posts/no_thumb.jpg" width="74" height="58" alt="Bestemmie on line. L&#039;orribile gusto di essere osceni" class="wpp-thumbnail wpp_def_noPath wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/bestemmie-on-line-quando-la-maleducazione-e-di-moda/" title="Bestemmie on line. L&#8217;orribile gusto di essere osceni" class="wpp-post-title" target="_self">Bestemmie on line. L&#8217;orribile gusto di essere osceni</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/esiste-ancora-il-senso-del-peccato-tra-i-padri-sinodali/" title="Esiste ancora il senso del peccato tra i Padri sinodali?" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/21621-featured-74x58.jpg" width="74" height="58" alt="Esiste ancora il senso del peccato tra i Padri sinodali?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/esiste-ancora-il-senso-del-peccato-tra-i-padri-sinodali/" title="Esiste ancora il senso del peccato tra i Padri sinodali?" class="wpp-post-title" target="_self">Esiste ancora il senso del peccato tra i Padri sinodali?</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/il-caso-minutella-un-po-di-chiarezza/" title="Il “caso Minutella”: un po&#8217; di chiarezza" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/38520-featured-74x58.jpg" width="74" height="58" alt="Il “caso Minutella”: un po&#039; di chiarezza" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/il-caso-minutella-un-po-di-chiarezza/" title="Il “caso Minutella”: un po&#8217; di chiarezza" class="wpp-post-title" target="_self">Il “caso Minutella”: un po&#8217; di chiarezza</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/e-lecita-la-vaccinazione-anti-covid-una-risposta-del-prof-de-mattei/" title="È lecita la vaccinazione anti-Covid? Una risposta del prof. de Mattei" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39813-featured-74x58.jpg" width="74" height="58" alt="È lecita la vaccinazione anti-Covid? Una risposta del prof. de Mattei" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/e-lecita-la-vaccinazione-anti-covid-una-risposta-del-prof-de-mattei/" title="È lecita la vaccinazione anti-Covid? Una risposta del prof. de Mattei" class="wpp-post-title" target="_self">È lecita la vaccinazione anti-Covid? Una risposta del prof. de Mattei</a>
</li>
</ul>
</div>

<div id="wpp-10" class="tabbertab">
<h3 class="widget-title section-title">Settimana</h3>
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.corrispondenzaromana.it/quando-la-chiesa-sceglie-giuda/" title="Quando la Chiesa sceglie Giuda" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39950-featured-74x58.jpg" width="74" height="58" alt="Quando la Chiesa sceglie Giuda" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/quando-la-chiesa-sceglie-giuda/" title="Quando la Chiesa sceglie Giuda" class="wpp-post-title" target="_self">Quando la Chiesa sceglie Giuda</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/lo-spirito-romano-di-cui-abbiamo-bisogno/" title="Lo spirito romano di cui abbiamo bisogno" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39957-featured-74x58.jpg" width="74" height="58" alt="Lo spirito romano di cui abbiamo bisogno" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/lo-spirito-romano-di-cui-abbiamo-bisogno/" title="Lo spirito romano di cui abbiamo bisogno" class="wpp-post-title" target="_self">Lo spirito romano di cui abbiamo bisogno</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/cina-e-russia-allattacco-delloccidente/" title="Cina e Russia all’attacco dell’Occidente" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39954-featured-74x58.jpg" width="74" height="58" alt="Cina e Russia all’attacco dell’Occidente" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/cina-e-russia-allattacco-delloccidente/" title="Cina e Russia all’attacco dell’Occidente" class="wpp-post-title" target="_self">Cina e Russia all’attacco dell’Occidente</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/la-legge-sta-coi-cristiani-urge-la-buona-battaglia/" title="La legge sta coi cristiani, urge la Buona Battaglia" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39952-featured-74x58.jpg" width="74" height="58" alt="La legge sta coi cristiani, urge la Buona Battaglia" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/la-legge-sta-coi-cristiani-urge-la-buona-battaglia/" title="La legge sta coi cristiani, urge la Buona Battaglia" class="wpp-post-title" target="_self">La legge sta coi cristiani, urge la Buona Battaglia</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/verita-scientifiche-e-fake-news-sui-vaccini-anti-covid-19/" title="Verità scientifiche e fake news sui vaccini anti-Covid-19" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39775-featured-74x58.jpg" width="74" height="58" alt="Verità scientifiche e fake news sui vaccini anti-Covid-19" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/verita-scientifiche-e-fake-news-sui-vaccini-anti-covid-19/" title="Verità scientifiche e fake news sui vaccini anti-Covid-19" class="wpp-post-title" target="_self">Verità scientifiche e fake news sui vaccini anti-Covid-19</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/dieci-domande-agli-anti-vax/" title="Dieci domande agli “anti-vax”" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39925-featured-74x58.jpg" width="74" height="58" alt="Dieci domande agli “anti-vax”" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/dieci-domande-agli-anti-vax/" title="Dieci domande agli “anti-vax”" class="wpp-post-title" target="_self">Dieci domande agli “anti-vax”</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/i-santi-sono-santi-i-miti-sono-miti-il-caso-moro/" title="I santi sono santi, i miti sono miti: il caso Moro" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/27201-featured-74x58.jpg" width="74" height="58" alt="I santi sono santi, i miti sono miti: il caso Moro" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/i-santi-sono-santi-i-miti-sono-miti-il-caso-moro/" title="I santi sono santi, i miti sono miti: il caso Moro" class="wpp-post-title" target="_self">I santi sono santi, i miti sono miti: il caso Moro</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/il-caso-minutella-un-po-di-chiarezza/" title="Il “caso Minutella”: un po&#8217; di chiarezza" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/38520-featured-74x58.jpg" width="74" height="58" alt="Il “caso Minutella”: un po&#039; di chiarezza" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/il-caso-minutella-un-po-di-chiarezza/" title="Il “caso Minutella”: un po&#8217; di chiarezza" class="wpp-post-title" target="_self">Il “caso Minutella”: un po&#8217; di chiarezza</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/le-femministe-contro-lidentita-di-genere/" title="Le femministe contro l’“identità di genere”?" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/38657-featured-74x58.jpg" width="74" height="58" alt="Le femministe contro l’“identità di genere”?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/le-femministe-contro-lidentita-di-genere/" title="Le femministe contro l’“identità di genere”?" class="wpp-post-title" target="_self">Le femministe contro l’“identità di genere”?</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/enzo-bianchi-il-tramonto-di-un-falso-profeta/" title="Enzo Bianchi: il tramonto di un falso profeta" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/38661-featured-74x58.jpg" width="74" height="58" alt="Enzo Bianchi: il tramonto di un falso profeta" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/enzo-bianchi-il-tramonto-di-un-falso-profeta/" title="Enzo Bianchi: il tramonto di un falso profeta" class="wpp-post-title" target="_self">Enzo Bianchi: il tramonto di un falso profeta</a>
</li>
</ul>
</div>

<div id="wpp-11" class="tabbertab">
<h3 class="widget-title section-title">Mese</h3>
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.corrispondenzaromana.it/alcune-domande-e-risposte-sulla-pandemia-e-sui-vaccini/" title="Alcune domande (e risposte) sulla pandemia e sui vaccini" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39856-featured-74x58.jpg" width="74" height="58" alt="Alcune domande (e risposte) sulla pandemia e sui vaccini" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/alcune-domande-e-risposte-sulla-pandemia-e-sui-vaccini/" title="Alcune domande (e risposte) sulla pandemia e sui vaccini" class="wpp-post-title" target="_self">Alcune domande (e risposte) sulla pandemia e sui vaccini</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/dieci-domande-agli-anti-vax/" title="Dieci domande agli “anti-vax”" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39925-featured-74x58.jpg" width="74" height="58" alt="Dieci domande agli “anti-vax”" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/dieci-domande-agli-anti-vax/" title="Dieci domande agli “anti-vax”" class="wpp-post-title" target="_self">Dieci domande agli “anti-vax”</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/verita-scientifiche-e-fake-news-sui-vaccini-anti-covid-19/" title="Verità scientifiche e fake news sui vaccini anti-Covid-19" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39775-featured-74x58.jpg" width="74" height="58" alt="Verità scientifiche e fake news sui vaccini anti-Covid-19" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/verita-scientifiche-e-fake-news-sui-vaccini-anti-covid-19/" title="Verità scientifiche e fake news sui vaccini anti-Covid-19" class="wpp-post-title" target="_self">Verità scientifiche e fake news sui vaccini anti-Covid-19</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/quando-la-chiesa-sceglie-giuda/" title="Quando la Chiesa sceglie Giuda" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39950-featured-74x58.jpg" width="74" height="58" alt="Quando la Chiesa sceglie Giuda" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/quando-la-chiesa-sceglie-giuda/" title="Quando la Chiesa sceglie Giuda" class="wpp-post-title" target="_self">Quando la Chiesa sceglie Giuda</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/lo-spirito-romano-di-cui-abbiamo-bisogno/" title="Lo spirito romano di cui abbiamo bisogno" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39957-featured-74x58.jpg" width="74" height="58" alt="Lo spirito romano di cui abbiamo bisogno" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/lo-spirito-romano-di-cui-abbiamo-bisogno/" title="Lo spirito romano di cui abbiamo bisogno" class="wpp-post-title" target="_self">Lo spirito romano di cui abbiamo bisogno</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/il-caso-minutella-un-po-di-chiarezza/" title="Il “caso Minutella”: un po&#8217; di chiarezza" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/38520-featured-74x58.jpg" width="74" height="58" alt="Il “caso Minutella”: un po&#039; di chiarezza" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/il-caso-minutella-un-po-di-chiarezza/" title="Il “caso Minutella”: un po&#8217; di chiarezza" class="wpp-post-title" target="_self">Il “caso Minutella”: un po&#8217; di chiarezza</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/la-battaglia-e-contro-laborto-o-contro-luso-dei-vaccini-anti-covid/" title="La battaglia è contro l’aborto o contro l’uso dei vaccini anti-Covid?" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39852-featured-74x58.jpg" width="74" height="58" alt="La battaglia è contro l’aborto o contro l’uso dei vaccini anti-Covid?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/la-battaglia-e-contro-laborto-o-contro-luso-dei-vaccini-anti-covid/" title="La battaglia è contro l’aborto o contro l’uso dei vaccini anti-Covid?" class="wpp-post-title" target="_self">La battaglia è contro l’aborto o contro l’uso dei vaccini anti-Covid?</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/un-medico-ci-scrive-da-londra/" title="Un medico ci scrive da Londra" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39850-featured-74x58.jpg" width="74" height="58" alt="Un medico ci scrive da Londra" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/un-medico-ci-scrive-da-londra/" title="Un medico ci scrive da Londra" class="wpp-post-title" target="_self">Un medico ci scrive da Londra</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/la-legge-sta-coi-cristiani-urge-la-buona-battaglia/" title="La legge sta coi cristiani, urge la Buona Battaglia" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39952-featured-74x58.jpg" width="74" height="58" alt="La legge sta coi cristiani, urge la Buona Battaglia" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/la-legge-sta-coi-cristiani-urge-la-buona-battaglia/" title="La legge sta coi cristiani, urge la Buona Battaglia" class="wpp-post-title" target="_self">La legge sta coi cristiani, urge la Buona Battaglia</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/le-responsabilita-dei-governanti/" title="Le responsabilità dei governanti" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39923-featured-74x58.jpg" width="74" height="58" alt="Le responsabilità dei governanti" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/le-responsabilita-dei-governanti/" title="Le responsabilità dei governanti" class="wpp-post-title" target="_self">Le responsabilità dei governanti</a>
</li>
</ul>
</div>

<div id="wpp-12" class="tabbertab">
<h3 class="widget-title section-title">Tutti</h3>
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.corrispondenzaromana.it/padre-livio-rimuove-roberto-de-mattei-da-radio-maria/" title="Padre Livio rimuove Roberto de Mattei da Radio Maria" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/18437-featured-74x58.jpg" width="74" height="58" alt="Padre Livio rimuove Roberto de Mattei da Radio Maria" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/padre-livio-rimuove-roberto-de-mattei-da-radio-maria/" title="Padre Livio rimuove Roberto de Mattei da Radio Maria" class="wpp-post-title" target="_self">Padre Livio rimuove Roberto de Mattei da Radio Maria</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/lex-dubia-non-obligat/" title="Lex dubia non obligat" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/16816-featured-74x58.jpg" width="74" height="58" alt="Lex dubia non obligat" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/lex-dubia-non-obligat/" title="Lex dubia non obligat" class="wpp-post-title" target="_self">Lex dubia non obligat</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/francescani-dellimmacolata-imbarazzato-intervento-di-padre-lombardi/" title="Francescani dell’Immacolata: imbarazzato intervento di padre Lombardi" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/16723-featured-74x58.jpg" width="74" height="58" alt="Francescani dell’Immacolata: imbarazzato intervento di padre Lombardi" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/francescani-dellimmacolata-imbarazzato-intervento-di-padre-lombardi/" title="Francescani dell’Immacolata: imbarazzato intervento di padre Lombardi" class="wpp-post-title" target="_self">Francescani dell’Immacolata: imbarazzato intervento di padre Lombardi</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/francescani-dellimmacolata-anchio-li-conosco/" title="FRANCESCANI DELL’IMMACOLATA: anch’io li conosco" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/16809-featured-74x58.png" width="74" height="58" alt="FRANCESCANI DELL’IMMACOLATA: anch’io li conosco" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/francescani-dellimmacolata-anchio-li-conosco/" title="FRANCESCANI DELL’IMMACOLATA: anch’io li conosco" class="wpp-post-title" target="_self">FRANCESCANI DELL’IMMACOLATA: anch’io li conosco</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/il-caso-dei-francescani-dellimmacolata-la-storia-e-magistra-vitae/" title="Il “caso” dei Francescani dell&#8217;Immacolata. la storia è “magistra vitae”" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/16813-featured-74x58.png" width="74" height="58" alt="Il “caso” dei Francescani dell&#039;Immacolata. la storia è “magistra vitae”" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/il-caso-dei-francescani-dellimmacolata-la-storia-e-magistra-vitae/" title="Il “caso” dei Francescani dell&#8217;Immacolata. la storia è “magistra vitae”" class="wpp-post-title" target="_self">Il “caso” dei Francescani dell&#8217;Immacolata. la storia è “magistra vitae”</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/il-caso-dei-francescani-dellimmacolata/" title="Il “caso” dei Francescani dell’Immacolata" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/16569-featured-74x58.png" width="74" height="58" alt="Il “caso” dei Francescani dell’Immacolata" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/il-caso-dei-francescani-dellimmacolata/" title="Il “caso” dei Francescani dell’Immacolata" class="wpp-post-title" target="_self">Il “caso” dei Francescani dell’Immacolata</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/inaugurato-il-centenario-della-morte-di-san-pio-x/" title="Inaugurato il centenario della morte di san Pio X" target="_self"> <img src="https://www.corrispondenzaromana.it/wp-content/plugins/wordpress-popular-posts/no_thumb.jpg" width="74" height="58" alt="" class="wpp-thumbnail wpp_imgeditor_error wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/inaugurato-il-centenario-della-morte-di-san-pio-x/" title="Inaugurato il centenario della morte di san Pio X" class="wpp-post-title" target="_self">Inaugurato il centenario della morte di san Pio X</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/la-giustizia-pone-fine-alla-canea-contro-la-santa-sede/" title="La giustizia pone fine alla canea contro la Santa Sede" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/16967-featured-74x58.jpg" width="74" height="58" alt="La giustizia pone fine alla canea contro la Santa Sede" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/la-giustizia-pone-fine-alla-canea-contro-la-santa-sede/" title="La giustizia pone fine alla canea contro la Santa Sede" class="wpp-post-title" target="_self">La giustizia pone fine alla canea contro la Santa Sede</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/positivismo-giuridico-e-positivismo-teologico/" title="Positivismo giuridico e positivismo teologico" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/17020-featured-74x58.jpg" width="74" height="58" alt="Positivismo giuridico e positivismo teologico" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/positivismo-giuridico-e-positivismo-teologico/" title="Positivismo giuridico e positivismo teologico" class="wpp-post-title" target="_self">Positivismo giuridico e positivismo teologico</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/come-il-grande-oriente-si-appropria-di-papa-francesco/" title="Come il Grande Oriente si appropria di Papa Francesco" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/17055-featured-74x58.jpg" width="74" height="58" alt="Come il Grande Oriente si appropria di Papa Francesco" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/come-il-grande-oriente-si-appropria-di-papa-francesco/" title="Come il Grande Oriente si appropria di Papa Francesco" class="wpp-post-title" target="_self">Come il Grande Oriente si appropria di Papa Francesco</a>
</li>
</ul>
</div>
</div>
</li><li id="text-9" class="widget-container widget_text"> <div class="textwidget"><div style="width: 267px;height:223px; float:none; margin: 8px 0 0 20px;" class="post fl">
<div class="fb-page" data-href="http://www.facebook.com/pages/Corrispondenza-romana/193475230723109" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/pages/Corrispondenza-romana/193475230723109"><a href="https://www.facebook.com/pages/Corrispondenza-romana/193475230723109">Corrispondenza romana</a></blockquote></div></div>
</div>
<div style="background:#FFFFFF; width:270px;  float:none;  padding: 5px 0 5px 20px;     margin: 10px 0 3px 0px;">
<a href="https://twitter.com/CorrispondenzaR" class="twitter-follow-button" data-show-count="true" data-lang="it">Follow @CorrispondenzaR</a>
</div></div>
</li> </ul>
</div>
</div>
</div>
<div id="footer" role="contentinfo">
<div id="colophon">
<div id="site-info">
<a href="https://www.corrispondenzaromana.it/" title="Corrispondenza romana" rel="home">
Corrispondenza romana</a> - <a href="/cdn-cgi/l/email-protection#fa93949c95ba9995888893898a95949e9f94809b8895979b949bd4938e" title="info@corrispondenzaromana.it"><span class="__cf_email__" data-cfemail="5c35323a331c3f332e2e352f2c3332383932263d2e33313d323d723528">[email&#160;protected]</span></a> | <a href="https://www.corrispondenzaromana.it/informativacookie/" title="privacy-policy">Privacy policy</a> </div>
</div>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='site_tracking-js-extra'>
/* <![CDATA[ */
var php_data = {"ac_settings":{"tracking_actid":89252034,"site_tracking_default":1,"site_tracking":1},"user_email":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/activecampaign-subscription-forms/site_tracking.js?ver=5.7.1' id='site_tracking-js'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.corrispondenzaromana.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.corrispondenzaromana.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.corrispondenzaromana.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.corrispondenzaromana.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.corrispondenzaromana.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.corrispondenzaromana.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.corrispondenzaromana.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-15 08:18:26+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.corrispondenzaromana.it/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "8a8791373f" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.corrispondenzaromana.it/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/themes/twentyten/js/jqueryscroller/jquery-ui-1.8.13.custom.min.js?ver=1.0.0' id='jqueryscroller1-js'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/themes/twentyten/js/jqueryscroller/jquery.thumbnailScroller.js?ver=1.0.0' id='jqueryscroller2-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' id='fca_pc_client_js-js-extra'>
/* <![CDATA[ */
var fcaPcEvents = [];
var fcaPcDebug = {"debug":""};
var fcaPcPost = {"title":"La \u00abCorredentrice\u00bb tra \u2018600 e \u2018700","type":"post","id":"39989","categories":["1688","Chiesa cattolica"],"utm_support":"","user_parameters":"","edd_delay":"0","woo_delay":"0","edd_enabled":"","woo_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/facebook-conversion-pixel/pixel-cat.min.js?ver=2.4.2' id='fca_pc_client_js-js'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/rdmedia-libri/js/rdmedia-libri.js?ver=5.7.1' id='RdMedia_Libri_script-js'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/optinmonster/assets/js/helper.js?ver=2.2.0' id='optinmonster-wp-helper-js'></script>
<div id="om-pwp4owkbrgrbbpn0-holder"></div><script>var pwp4owkbrgrbbpn0,pwp4owkbrgrbbpn0_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){pwp4owkbrgrbbpn0_poll(function(){if(window['om_loaded']){if(!pwp4owkbrgrbbpn0){pwp4owkbrgrbbpn0=new OptinMonsterApp();return pwp4owkbrgrbbpn0.init({"u":"28463.523371","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;pwp4owkbrgrbbpn0=new OptinMonsterApp();pwp4owkbrgrbbpn0.init({"u":"28463.523371","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-qgeixdaens1zc5qs-holder"></div><script>var qgeixdaens1zc5qs,qgeixdaens1zc5qs_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){qgeixdaens1zc5qs_poll(function(){if(window['om_loaded']){if(!qgeixdaens1zc5qs){qgeixdaens1zc5qs=new OptinMonsterApp();return qgeixdaens1zc5qs.init({"u":"28463.520801","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;qgeixdaens1zc5qs=new OptinMonsterApp();qgeixdaens1zc5qs.init({"u":"28463.520801","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-eszwylb57nlglxge-holder"></div><script>var eszwylb57nlglxge,eszwylb57nlglxge_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){eszwylb57nlglxge_poll(function(){if(window['om_loaded']){if(!eszwylb57nlglxge){eszwylb57nlglxge=new OptinMonsterApp();return eszwylb57nlglxge.init({"u":"28463.508482","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;eszwylb57nlglxge=new OptinMonsterApp();eszwylb57nlglxge.init({"u":"28463.508482","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script> <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'remove-images';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.corrispondenzaromana.it/wp-content/themes/twentyten/style-print.css?1';
          var pfPlatform = 'Wordpress';
      </script>
<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type="text/javascript">
		var pwp4owkbrgrbbpn0_shortcode = true;var qgeixdaens1zc5qs_shortcode = true;var eszwylb57nlglxge_shortcode = true;		</script>
<script type="text/javascript">var omapi_localized = { ajax: 'https://www.corrispondenzaromana.it/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '5a89d1a1be', slugs: {"pwp4owkbrgrbbpn0":{"slug":"pwp4owkbrgrbbpn0","mailpoet":false},"qgeixdaens1zc5qs":{"slug":"qgeixdaens1zc5qs","mailpoet":false},"eszwylb57nlglxge":{"slug":"eszwylb57nlglxge","mailpoet":false}} };</script>
<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":39989,"object_key":"post","object_type":"post","term_ids":[7162,9]};</script>
<script>
jQuery.noConflict();
(function($){

   $("#tS2").thumbnailScroller({
        scrollerType:"clickButtons",
        scrollerOrientation:"horizontal",
        scrollSpeed:2,
        scrollEasing:"easeOutCirc",
        scrollEasingAmount:600,
        acceleration:4,
        scrollSpeed:800,
        noScrollCenterSpace:10,
        autoScrolling:0,
        autoScrollingSpeed:2000,
        autoScrollingEasing:"easeInOutQuad",
        autoScrollingDelay:500
    });

})(jQuery);
</script>
</body>
</html>