<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="it" xml:lang="it" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="x-ua-compatible" content="IE=8">
<meta property="fb:pages" content="193475230723109" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="agenzia informazione, chiesa cattolica, notizie cattoliche, informazione cattolica, news cattoliche" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<link rel="stylesheet" type="text/css" media="all" href="https://www.corrispondenzaromana.it/wp-content/themes/twentyten/style.css?v5" />
<script async src="https://widget.spreaker.com/widgets.js"></script>
<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '1681792322118407' );			fbq('track', 'PageView');
			
			</script>
<noscript><img height="1" width="1" style="display:none"
			src="https://www.facebook.com/tr?id=1681792322118407&ev=PageView&noscript=1"
			/></noscript>




<title>Il 2021 alla luce del messaggio di Fatima e della retta ragione - Corrispondenza romana</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.corrispondenzaromana.it/il-2021-alla-luce-del-messaggio-di-fatima-e-della-retta-ragione/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il 2021 alla luce del messaggio di Fatima e della retta ragione - Corrispondenza romana" />
<meta property="og:description" content="(Roberto de Mattei) Che cosa è accaduto veramente nel 2020, l’anno drammatico che si è chiuso? E cosa ci aspetta nel 2021? Quali sono gli orizzonti del nostro tempo? Il panorama che abbiamo di fronte è nebbioso, difficile da scrutare, &hellip; Continua a leggere&rarr;" />
<meta property="og:url" content="https://www.corrispondenzaromana.it/il-2021-alla-luce-del-messaggio-di-fatima-e-della-retta-ragione/" />
<meta property="og:site_name" content="Corrispondenza romana" />
<meta property="article:published_time" content="2021-01-05T07:00:08+00:00" />
<meta property="article:modified_time" content="2021-01-04T12:00:47+00:00" />
<meta property="og:image" content="https://www.corrispondenzaromana.it/wp-content/uploads/2021/01/madonna-di-fatima.jpg" />
<meta property="og:image:width" content="849" />
<meta property="og:image:height" content="602" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.corrispondenzaromana.it/#website","url":"https://www.corrispondenzaromana.it/","name":"Corrispondenza romana","description":"Agenzia cattolica di informazioni diretta dal prof. Roberto de Mattei","potentialAction":[{"@type":"SearchAction","target":"https://www.corrispondenzaromana.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.corrispondenzaromana.it/il-2021-alla-luce-del-messaggio-di-fatima-e-della-retta-ragione/#primaryimage","inLanguage":"it-IT","url":"https://www.corrispondenzaromana.it/wp-content/uploads/2021/01/madonna-di-fatima.jpg","width":849,"height":602},{"@type":"WebPage","@id":"https://www.corrispondenzaromana.it/il-2021-alla-luce-del-messaggio-di-fatima-e-della-retta-ragione/#webpage","url":"https://www.corrispondenzaromana.it/il-2021-alla-luce-del-messaggio-di-fatima-e-della-retta-ragione/","name":"Il 2021 alla luce del messaggio di Fatima e della retta ragione - Corrispondenza romana","isPartOf":{"@id":"https://www.corrispondenzaromana.it/#website"},"primaryImageOfPage":{"@id":"https://www.corrispondenzaromana.it/il-2021-alla-luce-del-messaggio-di-fatima-e-della-retta-ragione/#primaryimage"},"datePublished":"2021-01-05T07:00:08+00:00","dateModified":"2021-01-04T12:00:47+00:00","author":{"@id":"https://www.corrispondenzaromana.it/#/schema/person/9eef2be14c73b6870a0504aad87e5e02"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.corrispondenzaromana.it/il-2021-alla-luce-del-messaggio-di-fatima-e-della-retta-ragione/"]}]},{"@type":"Person","@id":"https://www.corrispondenzaromana.it/#/schema/person/9eef2be14c73b6870a0504aad87e5e02","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.corrispondenzaromana.it/#personlogo","inLanguage":"it-IT","url":"https://www.corrispondenzaromana.it/wp-content/uploads/2015/03/permanere-nella-verit\u00e0-di-Cristo.jpg","caption":"Redazione"}}]}</script>

<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.corrispondenzaromana.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.corrispondenzaromana.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.corrispondenzaromana.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css' href='https://www.corrispondenzaromana.it/wp-content/plugins/give/assets/dist/css/give.css?ver=2.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='give_ffm_frontend_styles-css' href='https://www.corrispondenzaromana.it/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-frontend.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='give_ffm_datepicker_styles-css' href='https://www.corrispondenzaromana.it/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-datepicker.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='https://www.corrispondenzaromana.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='give_recurring_css-css' href='https://www.corrispondenzaromana.it/wp-content/plugins/give-recurring/assets/css/give-recurring.css?ver=1.10.7' type='text/css' media='all' />
<link rel='stylesheet' id='jqueryscroller-css' href='https://www.corrispondenzaromana.it/wp-content/themes/twentyten/js/jqueryscroller/jquery.thumbnailScroller.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css' href='https://www.corrispondenzaromana.it/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css' href='https://www.corrispondenzaromana.it/wp-content/uploads/master-slider/custom.css?ver=5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/tabber-tabs-widget/js/tabber-minimized.js?ver=5.6' id='tabbertabs-js'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/jquery/jquery.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<script type='text/javascript' id='plupload-handlers-js-extra'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Hai tentato di mettere in coda troppi file.","file_exceeds_size_limit":"%s supera la dimensione massima di caricamento per questo sito.","zero_byte_file":"Questo file \u00e8 vuoto. Prova con un altro file.","invalid_filetype":"Questo tipo di file non \u00e8 permesso per ragioni di sicurezza.","not_an_image":"Questo file non \u00e8 un'immagine. Prova con un file diverso.","image_memory_exceeded":"Memoria esaurita. Prova con un file pi\u00f9 piccolo.","image_dimensions_exceeded":"Questo file \u00e8 pi\u00f9 grande della dimensione massima consentita. Prova con un file diverso.","default_error":"Si \u00e8 verificato un errore durante il caricamento. Riprova pi\u00f9 tardi.","missing_upload_url":"Si \u00e8 verificato un errore di configurazione. Contatta l'amministratore del server.","upload_limit_exceeded":"\u00c8 possibile caricare un solo file.","http_error":"Risposta inaspettata dal server. Il file potrebbe essere stato correttamente caricato, controlla la Libreria dei media o ricarica la pagina.","http_error_image":"La post-elaborazione dell'immagine \u00e8 fallita, presumibilmente perch\u00e9 il server \u00e8 occupato o non ha abbastanza risorse. Potrebbe essere d'aiuto caricare un'immagine pi\u00f9 piccola. La dimensione massima suggerita \u00e8 di 2500 pixel. ","upload_failed":"Caricamento non riuscito.","big_upload_failed":"Prova a caricare il file con %1$s l'uploader del browser%2$s.","big_upload_queued":"%s supera la dimensione massima di caricamento per il multi-file uploader quando viene utilizzato nel tuo browser.","io_error":"Errore di I\/O.","security_error":"Errore di sicurezza.","file_cancelled":"File cancellato.","upload_stopped":"Caricamento interrotto.","dismiss":"Ignora","crunching":"Elaborazione\u2026","deleted":"spostato nel cestino.","error_uploading":"\u201c%s\u201d non \u00e8 stato caricato.","unsupported_image":"Questa immagine non pu\u00f2 essere visualizzata su un web browser. Per un migliore risultato, convertila in JPEG prima di caricarla."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/plupload/handlers.min.js?ver=5.6' id='plupload-handlers-js'></script>
<script type='text/javascript' id='give_ffm_frontend-js-extra'>
/* <![CDATA[ */
var give_ffm_frontend = {"ajaxurl":"https:\/\/www.corrispondenzaromana.it\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","submit_button_text":"Donate Now","nonce":"c96e1aa74b","confirmMsg":"Are you sure?","i18n":{"timepicker":{"choose_time":"Choose Time","time":"Time","hour":"Hour","minute":"Minute","second":"Second","done":"Done","now":"Now"},"repeater":{"max_rows":"You have added the maximum number of fields allowed."}},"plupload":{"url":"https:\/\/www.corrispondenzaromana.it\/wp-admin\/admin-ajax.php?nonce=c2f7274b21","flash_swf_url":"https:\/\/www.corrispondenzaromana.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/give-form-field-manager/assets/js/frontend/give-ffm-frontend.min.js?ver=1.4.9' id='give_ffm_frontend-js'></script>
<script type='text/javascript' id='wpp-js-js-extra'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.corrispondenzaromana.it\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"39507","token":"6c846f52ad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13' id='wpp-js-js'></script>
<script type='text/javascript' id='give-stripe-js-js-extra'>
/* <![CDATA[ */
var give_stripe_vars = {"zero_based_currency":"","zero_based_currencies_list":["JPY","KRW","CLP","ISK","BIF","DJF","GNF","KHR","KPW","LAK","LKR","MGA","MZN","VUV"],"sitename":"Corrispondenza romana","checkoutBtnTitle":"Donate","publishable_key":"pk_live_SMtnnvlq4TpJelMdklNha8iD","checkout_image":"","checkout_address":"","checkout_processing_text":"Grazie, processo in corso...","give_version":"2.8.0","cc_fields_format":"multi","card_number_placeholder_text":"Numero Carta","card_cvc_placeholder_text":"CVC","donate_button_text":"Dona Ora","element_font_styles":{"cssSrc":false},"element_base_styles":{"color":"#32325D","fontWeight":500,"fontSize":"16px","fontSmoothing":"antialiased","::placeholder":{"color":"#222222"},":-webkit-autofill":{"color":"#e39f48"}},"element_complete_styles":{},"element_empty_styles":{},"element_invalid_styles":{},"float_labels":"","base_country":"IT","preferred_locale":"it","stripe_card_update":"","stripe_becs_update":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=2.8.0' id='give-stripe-js-js'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/give/assets/dist/js/give-stripe.js?ver=2.8.0' id='give-stripe-onpage-js-js'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/give/assets/dist/js/babel-polyfill.js?ver=2.8.0' id='babel-polyfill-js'></script>
<script type='text/javascript' id='give-js-extra'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/www.corrispondenzaromana.it\/wp-admin\/admin-ajax.php","checkout_nonce":"0437fc1191","currency":"EUR","currency_sign":"\u20ac","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Seleziona un metodo di pagamento.","bad_minimum":"L'importo minimo che puoi donare \u00e8","bad_maximum":"L'importo massimo della donazione per questo modulo \u00e8","general_loading":"Caricamento...","purchase_loading":"Attendere Prego...","number_decimals":"2","give_version":"2.8.0","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Seleziona un metodo di pagamento.","give_first":"Inserisci il tuo nome.","give_email":"Inserisci un indirizzo email valido.","give_user_login":"Indirizzo email o nome utente non valido.","give_user_pass":"Inserisci una Password.","give_user_pass_confirm":"Conferma la Password.","give_agree_to_terms":"Devi accettare i termini e condizioni."},"confirm_email_sent_message":"Controlla la tua email e fai clic sul link d'accesso per la cronologia completa delle tua donazioni.","ajax_vars":{"ajaxurl":"https:\/\/www.corrispondenzaromana.it\/wp-admin\/admin-ajax.php","ajaxNonce":"5534be1e5c","loading":"Caricamento","select_option":"Seleziona un'opzione ","default_gateway":"stripe","permalinks":"1","number_decimals":2},"cookie_hash":"6498b5bef119649a99435f6286371068","session_nonce_cookie_name":"wp-give_session_reset_nonce_6498b5bef119649a99435f6286371068","session_cookie_name":"wp-give_session_6498b5bef119649a99435f6286371068","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/www.corrispondenzaromana.it\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/give/assets/dist/js/give.js?ver=2.8.0' id='give-js'></script>
<script type='text/javascript' id='give_recurring_script-js-extra'>
/* <![CDATA[ */
var Give_Recurring_Vars = {"email_access":"1","pretty_intervals":{"1":"Every","2":"Every two","3":"Every three","4":"Every four","5":"Every five","6":"Every six"},"pretty_periods":{"day":"Daily","week":"Weekly","month":"Monthly","quarter":"Quarterly","half-year":"Semi-Annually","year":"Yearly"},"messages":{"daily_forbidden":"The selected payment method does not support daily recurring giving. Please select another payment method or supported giving frequency.","confirm_cancel":"Are you sure you want to cancel this subscription?"},"multi_level_message_pre_text":"You have chosen to donate"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/give-recurring/assets/js/give-recurring.js?ver=1.10.7' id='give_recurring_script-js'></script>
<link rel="https://api.w.org/" href="https://www.corrispondenzaromana.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.corrispondenzaromana.it/wp-json/wp/v2/posts/39507" /><link rel='shortlink' href='https://www.corrispondenzaromana.it/?p=39507' />
<link rel="alternate" type="application/json+oembed" href="https://www.corrispondenzaromana.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corrispondenzaromana.it%2Fil-2021-alla-luce-del-messaggio-di-fatima-e-della-retta-ragione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.corrispondenzaromana.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corrispondenzaromana.it%2Fil-2021-alla-luce-del-messaggio-di-fatima-e-della-retta-ragione%2F&#038;format=xml" />
<script type="text/javascript" src="https://www.corrispondenzaromana.it/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("https://www.corrispondenzaromana.it/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<script>var ms_grabbing_curosr = 'https://www.corrispondenzaromana.it/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.corrispondenzaromana.it/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.3 - Responsive Touch Image Slider | avt.li/msf" />
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #3AAA11;
          }
        </style>
<link rel="stylesheet" href="https://www.corrispondenzaromana.it/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<link rel="amphtml" href="https://www.corrispondenzaromana.it/il-2021-alla-luce-del-messaggio-di-fatima-e-della-retta-ragione/amp/"><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Corrispondenza romana",
    "url": "https://www.corrispondenzaromana.it"
    }
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Article",
  
  "name": "Il 2021 alla luce del messaggio di Fatima e della retta ragione",
  "headline": "Il 2021 alla luce del messaggio di Fatima e della retta ragione",
  "description": "https://www.youtube.com/watch?utm_source=ActiveCampaign&amp;utm_medium=email&amp;utm_content=Roberto+de+Mattei%3A+il+2021+alla+luce+di+Fatima&amp;utm_campaign=Il+2021+alla+luce+del+messaggio+di+Fatima&amp;v=t9ykm7gVa2I&amp;feature=youtu.be&amp;ab_chann...",
  "datePublished": "2021-01-05T08:00:08Z",
    "dateModified": "2021-01-04T13:00:47Z",
    "mainEntityOfPage": {
  		"@type": "WebPage",
  		"@id": "https://www.corrispondenzaromana.it/il-2021-alla-luce-del-messaggio-di-fatima-e-della-retta-ragione/"
  },
  "url": "https://www.corrispondenzaromana.it/il-2021-alla-luce-del-messaggio-di-fatima-e-della-retta-ragione/",
  "image": {
        	"@type": "ImageObject",
        	"url": "https://www.corrispondenzaromana.it/wp-content/uploads/2021/01/madonna-di-fatima.jpg",
        	"height": 602,
          	"width": 849        },
  "author": {
    	"@type": "Organization",
    	"name": "Corrispondenza romana",
    	"url": "https://www.corrispondenzaromana.it"
	},
  "publisher": {
		"@type": "Organization",
		"name": "Corrispondenza romana",
		"logo": {
        	"@type": "ImageObject",
            "url": "https://www.corrispondenzaromana.it/wp-content/themes/twentyten/images/logo.png",
            "width": 142,
            "height": 60        }
    }
    }
</script>

<meta name="generator" content="Give v2.8.0" />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}<\/style>');</script><link rel="stylesheet" type="text/css" media="screen" href="https://www.corrispondenzaromana.it/wp-content/plugins/tabber-tabs-widget/tabber.css" /><meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0, user-scalable=0" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.corrispondenzaromana.it/wp-content/themes/twentyten/style_mobile.css?v2">
<script type="text/javascript" src="https://www.corrispondenzaromana.it/wp-content/themes/twentyten/include/rdmedia_light.js" async></script>

<script type='text/javascript' src='//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3&appId=118162790393'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js'></script>
<style type="text/css">
#access {
	
	margin:-1px 0 0 -3px;

}
</style>
<link href='//fonts.googleapis.com/css?family=Josefin+Slab' rel='stylesheet' type='text/css'>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHSS4K5');</script>
<link rel='stylesheet' id='RdMedia_Libri_style-css' href='https://www.corrispondenzaromana.it/wp-content/plugins/rdmedia-libri/css/rdmedia-libri.css?ver=5.6' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-39507 single-format-standard give-recurring _masterslider _ms_version_3.5.3">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NHSS4K5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<div id="wrapper" class="hfeed">
<div id="access_top" role="navigation">
<div class="skip-link screen-reader-text"><a href="#content" title="Vai al contenuto">Vai al contenuto</a></div>
<div class="menu-header">
<ul class="menu" id="menu-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-1659" id="menu-item-1659"><a href="http://www.correspondanceeuropeenne.eu/" target="_blank" title="Correspondance européenne">Correspondance européenne</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-1659" id="menu-item-1659"><a href="http://www.fondazionelepanto.org" target="_blank" title="Fondazione Lepanto">Fondazione Lepanto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-1659" id="menu-item-1659"><a href="https://www.radicicristiane.it" target="_blank" title="Radici Cristiane">Radici Cristiane</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-1659" id="menu-item-1659"><a href="http://www.famigliadomani.it" target="_blank" title="Famiglia Domani">Famiglia Domani</a></li>
</ul>
</div>
<div id="pulsantisocialhp">
<div class="socialhp-face">
<a href="https://www.facebook.com/pages/Corrispondenza-romana/193475230723109" title="Seguici su Facebook" target="_blank"><img src="https://www.corrispondenzaromana.it/wp-content/themes/twentyten//images/face.png" alt="Facebook" border="0" width="25px" height="25px" /></a>
</div>
<div class="socialhp-twitter">
<a href="https://twitter.com/CorrispondenzaR" target="_blank" title="Seguici su Twitter"><img src="https://www.corrispondenzaromana.it/wp-content/themes/twentyten//images/twitter.png" alt="Twitter" border="0" width="25px" height="25px" /></a>
</div>
<div class="socialhp-rss">
<a href="https://www.corrispondenzaromana.it/feed" target="_blank"><img src="https://www.corrispondenzaromana.it/wp-content/themes/twentyten//images/feedrss.png" alt="Feed RSS" border="0" width="25px" height="25px" /></a>
</div>
</div>
</div>
<div id="header">
<div id="cerca">
<form method="get" id="searchform" action="https://www.corrispondenzaromana.it/">
<div id="search">
<input type="text" value="cerca nel sito..." class="formcerca" onclick="this.value='';" name="s" id="s" width="60" />
</div>
</form>
</div>
<img id="logo" src="https://www.corrispondenzaromana.it/wp-content/themes/twentyten/images/headers/path.jpg" width="1024" height="98" alt="Corrispondenza Romana | Agenzia di informazione settimanale" />
<a href="#menu" id="menu-mobile-open">
<h3>MENU</h3>
<img src="https://www.corrispondenzaromana.it/wp-content/themes/twentyten/images/hambmenu.png" width="30" height="30" />
</a>
<a id="logo-mobile" href="https://www.corrispondenzaromana.it/">
<img src="https://www.corrispondenzaromana.it/wp-content/themes/twentyten/images/default.jpg" width="120" height="60" alt="Corrispondenza Romana | Agenzia di informazione settimanale" />
</a>
</div>
<div id="access_net" role="navigation">
<div class="skip-link screen-reader-text"><a href="#content" title="Vai al contenuto">Vai al contenuto</a></div>
<div class="menu-header">
<ul class="menu" id="menu-menu">
<li class="menu-item menu-item-type-custom menu-item-home menu-item-1660" id="menu-item-1660"> <a href="https://www.corrispondenzaromana.it/" title="Home Page">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-1657" id="menu-item-1657"><a href="https://www.corrispondenzaromana.it/info/" title="L'Agenzia">L'Agenzia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-1657" id="menu-item-1657"><a href="https://www.corrispondenzaromana.it/archivio-cr/" title="Archivio CR">Archivio CR</a></li>
<li class="menu-item menu-item-type-post_type menu-item-1657" id="menu-item-1657"><a href="https://www.corrispondenzaromana.it/iscriviti-a-cr/" title="Iscriviti a CR">Iscriviti a CR</a></li>
<li class="menu-item menu-item-type-post_type menu-item-1656" id="menu-item-1656"><a href="https://donazioni.corrispondenzaromana.it/donazioni/" title="Sostieni CR">Sostieni CR</a></li>
<li class="menu-item menu-item-type-post_type menu-item-1655" id="menu-item-1655"><a href="https://www.corrispondenzaromana.it/contatti/" title="Contatta CR">Contatta CR</a></li></ul>
</div>
</div>
<div id="access" role="navigation">
<div class="skip-link screen-reader-text"><a href="#content" title="Vai al contenuto">Vai al contenuto</a></div>
<div class="menu-header">
<div class="menu-main_menu-container"><ul id="menu-main_menu" class="menu"><li id="menu-item-15290" class="notiziecr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15290"><a href="https://www.corrispondenzaromana.it/category/corrispondenza-romana/">Notizie CR</a>
<ul class="sub-menu">
<li id="menu-item-15309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15309"><a href="https://www.corrispondenzaromana.it/category/aborto/">Aborto</a></li>
<li id="menu-item-15318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15318"><a href="https://www.corrispondenzaromana.it/category/bioetica/">Bioetica</a></li>
<li id="menu-item-15303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15303"><a href="https://www.corrispondenzaromana.it/category/chiesa-cattolica/">Chiesa cattolica</a></li>
<li id="menu-item-15305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15305"><a href="https://www.corrispondenzaromana.it/category/comunismo/">Comunismo</a></li>
<li id="menu-item-15306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15306"><a href="https://www.corrispondenzaromana.it/category/concilio-vaticano-ii/">Concilio Vaticano II</a></li>
<li id="menu-item-15307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15307"><a href="https://www.corrispondenzaromana.it/category/cristianofobia/">Cristianofobia</a></li>
<li id="menu-item-15308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15308"><a href="https://www.corrispondenzaromana.it/category/cultura/">Cultura</a></li>
<li id="menu-item-15310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15310"><a href="https://www.corrispondenzaromana.it/category/evoluzionismo/">Evoluzionismo</a></li>
<li id="menu-item-15311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15311"><a href="https://www.corrispondenzaromana.it/category/famiglia/">Famiglia</a></li>
<li id="menu-item-15312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15312"><a href="https://www.corrispondenzaromana.it/category/islam/">Islam</a></li>
<li id="menu-item-15313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15313"><a href="https://www.corrispondenzaromana.it/category/recensioni-librarie/">Letture</a></li>
<li id="menu-item-15314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15314"><a href="https://www.corrispondenzaromana.it/category/politica-estera/">Politica estera</a></li>
<li id="menu-item-15315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15315"><a href="https://www.corrispondenzaromana.it/category/omosessualismo-2/">Omosessualismo</a></li>
<li id="menu-item-15316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15316"><a href="https://www.corrispondenzaromana.it/category/politica-italiana/">Politica Italiana</a></li>
<li id="menu-item-15320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15320"><a href="https://www.corrispondenzaromana.it/category/unione-europea/">Unione Europea</a></li>
<li id="menu-item-15321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15321"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/scienza/">Scienza</a></li>
<li id="menu-item-15323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15323"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/varie-notizie-dalla-rete/">Varie</a></li>
</ul>
</li>
<li id="menu-item-15289" class="notizierete menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15289"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/">Notizie dalla Rete</a>
<ul class="sub-menu">
<li id="menu-item-15324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15324"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/benedetto-xvi-notizie-dalla-rete/">Benedetto XVI</a></li>
<li id="menu-item-15325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15325"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/bioetica-notizie-dalla-rete/">Bioetica</a></li>
<li id="menu-item-15326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15326"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/chiesa-cattolica-notizie-dalla-rete/">Chiesa Cattolica</a></li>
<li id="menu-item-15327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15327"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/concilio-vaticano-ii-notizie-dalla-rete/">Concilio Vaticano II</a></li>
<li id="menu-item-15328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15328"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/cristianofobia-notizie-dalla-rete/">Cristianofobia</a></li>
<li id="menu-item-15329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15329"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/cultura-notizie-dalla-rete/">Cultura</a></li>
<li id="menu-item-15330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15330"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/eutanasia-notizie-dalla-rete/">Eutanasia</a></li>
<li id="menu-item-15331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15331"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/famiglia-notizie-dalla-rete/">Famiglia</a></li>
<li id="menu-item-15332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15332"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/islam-notizie-dalla-rete/">Islam</a></li>
<li id="menu-item-20560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20560"><a href="http://letture.corrispondenzaromana.it/">Pubblicazioni</a></li>
<li id="menu-item-15334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15334"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/oltraggi-blasfemi-notizie-dalla-rete/">Oltraggi Blasfemi</a></li>
<li id="menu-item-15335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15335"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/omosessualismo-notizie-dalla-rete/">Omosessualismo</a></li>
<li id="menu-item-15336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15336"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/politica-estera-notizie-dalla-rete/">Politica Estera</a></li>
<li id="menu-item-15337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15337"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/politica-italiana-notizie-dalla-rete/">Politica Italiana</a></li>
</ul>
</li>
<li id="menu-item-17405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17405"><a href="https://www.corrispondenzaromana.it/notizie-brevi/">Notizie Brevi</a></li>
<li id="menu-item-16167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16167"><a href="https://www.corrispondenzaromana.it/international-news/">International News</a></li>
<li id="menu-item-22300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22300"><a href="http://letture.corrispondenzaromana.it/">Pubblicazioni</a></li>
</ul></div> </div>
</div>
</div>
<div id="main">
<div id="tS2" class="jThumbnailScroller">
<div class="jTscrollerContainer">
<div class="jTscroller">
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/natale-una-meditazione-del-padre-faber/" title="NATALE: una meditazione del padre Faber">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/12/i-re-magi-561827-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/natale-una-meditazione-del-padre-faber/" title="NATALE: una meditazione del padre Faber">
NATALE: una meditazione del padre Faber</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/casa-savoia-e-la-chiesa-di-cristina-siccardi/" title="Casa Savoia e la Chiesa di Cristina Siccardi">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/12/casasavoia-siccardi-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/casa-savoia-e-la-chiesa-di-cristina-siccardi/" title="Casa Savoia e la Chiesa di Cristina Siccardi">
Casa Savoia e la Chiesa di Cristina Siccardi</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/il-natale-con-santalfonso-de-liguori/" title="Il Natale con sant’Alfonso de’ Liguori">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/12/sant-alfonso-maria-de-liguori-1130x650-1-260x140.png" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/il-natale-con-santalfonso-de-liguori/" title="Il Natale con sant’Alfonso de’ Liguori">
Il Natale con sant’Alfonso de’ Liguori</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/una-pericolosa-nostalgia-di-comunismo/" title="Una pericolosa nostalgia di comunismo">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/12/Communist-Leaders-660x330-1-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/una-pericolosa-nostalgia-di-comunismo/" title="Una pericolosa nostalgia di comunismo">
Una pericolosa nostalgia di comunismo</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/la-minaccia-islamica-alloccidente-cristiano/" title="La minaccia islamica all’Occidente cristiano">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2013/05/Islam-will-dominate-260x140.jpeg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/la-minaccia-islamica-alloccidente-cristiano/" title="La minaccia islamica all’Occidente cristiano">
La minaccia islamica all’Occidente cristiano</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/lanno-di-san-giuseppe-una-grande-opportunita-per-la-chiesa/" title="L&#8217;anno di san Giuseppe, una grande opportunità per la Chiesa">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/03/sangiuseppe-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/lanno-di-san-giuseppe-una-grande-opportunita-per-la-chiesa/" title="L&#8217;anno di san Giuseppe, una grande opportunità per la Chiesa">
L&#8217;anno di san Giuseppe, una grande opportunità per la Chiesa</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/lo-sciagurato-presepe-di-piazza-san-pietro/" title="Lo sciagurato presepe di piazza san Pietro">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/12/presepe2020-e1608106663904-260x140.jpeg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/lo-sciagurato-presepe-di-piazza-san-pietro/" title="Lo sciagurato presepe di piazza san Pietro">
Lo sciagurato presepe di piazza san Pietro</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/i-vaccini-provenienti-da-feti-abortiti-e-lecito-utilizzarli/" title="I vaccini provenienti da feti abortiti. È lecito utilizzarli?">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/04/vaccino-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/i-vaccini-provenienti-da-feti-abortiti-e-lecito-utilizzarli/" title="I vaccini provenienti da feti abortiti. È lecito utilizzarli?">
I vaccini provenienti da feti abortiti. È lecito utilizzarli?</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/lo-tsunami-lgbt-sta-travolgendo-etica-e-diritto/" title="Lo tsunami Lgbt sta travolgendo etica e diritto">
<img width="140" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2012/01/Gay-Pride-di-Praga-agosto-2011.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" srcset="https://www.corrispondenzaromana.it/wp-content/uploads/2012/01/Gay-Pride-di-Praga-agosto-2011.jpg 250w, https://www.corrispondenzaromana.it/wp-content/uploads/2012/01/Gay-Pride-di-Praga-agosto-2011-150x150.jpg 150w" sizes="(max-width: 140px) 100vw, 140px" /></a>
<h2><a href="https://www.corrispondenzaromana.it/lo-tsunami-lgbt-sta-travolgendo-etica-e-diritto/" title="Lo tsunami Lgbt sta travolgendo etica e diritto">
Lo tsunami Lgbt sta travolgendo etica e diritto</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/brexit-cronache-del-fallimento-della-ue/" title="Brexit cronache del fallimento della UE">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/12/brexit-260x140.png" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/brexit-cronache-del-fallimento-della-ue/" title="Brexit cronache del fallimento della UE">
Brexit cronache del fallimento della UE</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/come-il-mes-strangola-la-sovranita-dei-popoli/" title="Come il MES strangola la sovranità dei popoli">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/04/mes-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/come-il-mes-strangola-la-sovranita-dei-popoli/" title="Come il MES strangola la sovranità dei popoli">
Come il MES strangola la sovranità dei popoli</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/la-bambina-piu-vecchia-del-mondo-e-una-nuova-offesa-a-dio-e-alla-sua-legge/" title="La bambina più vecchia del mondo, è una nuova offesa a Dio  e alla sua legge">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2014/08/Brevettare-gli-embrioni-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="Brevettare gli embrioni" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/la-bambina-piu-vecchia-del-mondo-e-una-nuova-offesa-a-dio-e-alla-sua-legge/" title="La bambina più vecchia del mondo, è una nuova offesa a Dio  e alla sua legge">
La bambina più vecchia del mondo, è una nuova offesa a Dio e ...</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/una-chiesa-prona-al-mondo/" title="Una Chiesa prona al mondo">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/12/madonna-tota-pulcra-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/una-chiesa-prona-al-mondo/" title="Una Chiesa prona al mondo">
Una Chiesa prona al mondo</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/il-vero-senso-del-natale-su-radici-cristiane-di-dicembre/" title="Il vero senso del Natale su Radici Cristiane di dicembre">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/12/RC-159-1-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/il-vero-senso-del-natale-su-radici-cristiane-di-dicembre/" title="Il vero senso del Natale su Radici Cristiane di dicembre">
Il vero senso del Natale su Radici Cristiane di dicembre</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/39404-2/" title="La Corte da ragione alla Chiesa contro il governatore di New York">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/12/cuomo-260x140.png" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/39404-2/" title="La Corte da ragione alla Chiesa contro il governatore di New York">
La Corte da ragione alla Chiesa contro il governatore di New Yor...</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/gia-in-crisi-la-luna-di-miele-tra-cina-e-santa-sede/" title="Già in crisi la “luna di miele” tra Cina e Santa Sede">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2018/10/cina-vaticano-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/gia-in-crisi-la-luna-di-miele-tra-cina-e-santa-sede/" title="Già in crisi la “luna di miele” tra Cina e Santa Sede">
Già in crisi la “luna di miele” tra Cina e Santa Sede</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/lostinazione-del-sen-zan-e-compagni/" title="L’ostinazione del sen. Zan e compagni">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/12/Logo-MIT_new-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/lostinazione-del-sen-zan-e-compagni/" title="L’ostinazione del sen. Zan e compagni">
L’ostinazione del sen. Zan e compagni</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/il-parlamento-europeo-di-nuovo-contro-la-vita/" title="Il Parlamento Europeo di nuovo contro la vita">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/12/votazione-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/il-parlamento-europeo-di-nuovo-contro-la-vita/" title="Il Parlamento Europeo di nuovo contro la vita">
Il Parlamento Europeo di nuovo contro la vita</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/le-due-rome-questioni-e-avvenimenti-a-150-anni-dalla-breccia-di-porta-pia/" title="Le due Rome. Questioni e avvenimenti a 150 anni dalla breccia di Porta Pia">
 <img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/12/due-rome-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/le-due-rome-questioni-e-avvenimenti-a-150-anni-dalla-breccia-di-porta-pia/" title="Le due Rome. Questioni e avvenimenti a 150 anni dalla breccia di Porta Pia">
Le due Rome. Questioni e avvenimenti a 150 anni dalla breccia di...</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/il-lockdown-di-orban-e-la-crisi-dellue/" title="Il lockdown di Orbàn e la crisi dell’UE">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/11/orban-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/il-lockdown-di-orban-e-la-crisi-dellue/" title="Il lockdown di Orbàn e la crisi dell’UE">
Il lockdown di Orbàn e la crisi dell’UE</a></h2>
</div>
</div>
</div>
<a href="#" class="jTscrollerPrevButton"></a>
<a href="#" class="jTscrollerNextButton"></a>
</div>
<style type="text/css">


#content li {
    color: #990000;
    padding: 7px 0 0 3px;
}

ol, ul {
    list-style: square ;
}
.menu-header ul#box_magazine {
  background-color:#FFFFFF;
  background-position:initial initial;
  background-repeat:initial initial;
  color:#000000;
  float:left;
  height:120px;
  list-style:none;
  margin:0;
  overflow:hidden;
  width:425px;
}


</style>
<div id="container">
<div id="content" role="main" style="width:1024px;">
<style type="text/css">


#content table {
    margin: 0 -1px 24px 0;
    text-align: left;
    width:300px;
}

.entry-content{
	
float:left ;	
}




</style>
<div id="main-article-1">
<div id="bread"><div class="breadcrumb-list"><a href="https://www.corrispondenzaromana.it">Home</a> <span class="chevron">&#8250;</span> <a href="https://www.corrispondenzaromana.it/category/chiesa-cattolica/">Chiesa cattolica</a> <span class="chevron">&#8250;</span> <span class="breadcrumb-current">Il 2021 alla luce del messaggio di Fatima e della retta ragione</span></div></div>
<h3 style="background:none;">
<div align="right" style="width:600px; margin: 20px 0 4px 0;">
<div align="left" style="border: medium none;  margin:6px 0 0 15px; float:left;">
<div style="margin: 0  10px 5px 0; float:left;">
<div class="fb-like" data-href="https://www.corrispondenzaromana.it/il-2021-alla-luce-del-messaggio-di-fatima-e-della-retta-ragione/" data-send="true" data-layout="button_count" data-width="110" data-show-faces="false" style="vertical-align:top"></div>
</div>
<div style="margin: 0 28px 5px 0; float:left;">
<div style="vertical-align:top; display:inline-block;">
<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a>
</div></div>
</div>
<div class="printfriendly"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email" /></a></div>
</div>
<div id="post-39507" class="post-39507 post type-post status-publish format-standard has-post-thumbnail hentry category-chiesa-cattolica">
<h1 class="entry-title-single">Il 2021 alla luce del messaggio di Fatima e della retta ragione</h1>
<div class="entry-meta" style="align:right">
05 Gennaio 2021 - 08:00
</div>
<div class="entry-content" style="width:600px;">
<div class="post-thumbnail-alt-wrapper"><img width="849" height="602" src="https://www.corrispondenzaromana.it/wp-content/uploads/2021/01/madonna-di-fatima.jpg" class="aligncenter wp-post-image" alt="" loading="lazy" srcset="https://www.corrispondenzaromana.it/wp-content/uploads/2021/01/madonna-di-fatima.jpg 849w, https://www.corrispondenzaromana.it/wp-content/uploads/2021/01/madonna-di-fatima-110x78.jpg 110w, https://www.corrispondenzaromana.it/wp-content/uploads/2021/01/madonna-di-fatima-392x278.jpg 392w, https://www.corrispondenzaromana.it/wp-content/uploads/2021/01/madonna-di-fatima-768x545.jpg 768w" sizes="(max-width: 849px) 100vw, 849px" /><span class="thumbnail-alt"></span></div><div class="pf-content"><div class="printfriendly"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email" /></a></div><p><iframe title="Il 2021 alla luce del messaggio di Fatima e della retta ragione - Prof. Roberto de Mattei" width="640" height="360" src="https://www.youtube.com/embed/t9ykm7gVa2I?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p align="JUSTIFY"><span style="font-size: large;">(Roberto de Mattei) Che cosa è accaduto veramente nel 2020, l’anno drammatico che si è chiuso? E cosa ci aspetta nel 2021? Quali sono gli orizzonti del nostro tempo? </span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Il panorama che abbiamo di fronte è nebbioso, difficile da scrutare, ma cercherò di farlo dall’alto dei grandi princìpi, delle grandi certezze alla cui luce va giudicata la storia del mondo.</span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Tra queste grandi certezze ce n’è una che più delle altre ci aiuta a orientarci nel presente e nel futuro: è il messaggio della Madonna a Fatima nel 1917.</span></p><div style=" text-align:center;"><br> <div id="give-form-29897-wrap" class="give-form-wrap give-display-button give-display-button-only">
<h2 class="give-form-title">Sostieni Corrispondenza romana</h2> <form id="give-form-29897-4" class="give-form give-form-29897 give-form-type-multi" action="https://www.corrispondenzaromana.it/il-2021-alla-luce-del-messaggio-di-fatima-e-della-retta-ragione/?payment-mode=stripe" data-id="29897-4" data-currency_symbol="&euro;" data-currency_code="EUR" data-currency_position="before" data-thousands_separator="," data-decimal_separator="." data-number_decimals="2" data-publishable-key="pk_live_SMtnnvlq4TpJelMdklNha8iD" data-account="acct_1Au3ayFaFhGNxJdY" method="post">

<span class="give-hidden" style="display: none !important;">
<label for="give-form-honeypot-29897"></label>
<input id="give-form-honeypot-29897" type="text" name="give-honeypot" class="give-honeypot give-hidden" />
</span>
<input type="hidden" name="give-form-id-prefix" value="29897-4" />
<input type="hidden" name="give-form-id" value="29897" />
<input type="hidden" name="give-form-title" value="Sostieni Corrispondenza romana" />
<input type="hidden" name="give-current-url" value="https://www.corrispondenzaromana.it/il-2021-alla-luce-del-messaggio-di-fatima-e-della-retta-ragione/" />
<input type="hidden" name="give-form-url" value="https://www.corrispondenzaromana.it/il-2021-alla-luce-del-messaggio-di-fatima-e-della-retta-ragione/" />
<input type="hidden" name="give-form-minimum" value="10.00" />
<input type="hidden" name="give-form-maximum" value="999999.99" />
<input type="hidden" name="give-form-hash" value="28c507094f" data-time="1609830065" data-nonce-life="86400" data-donor-session="0" /><input type="hidden" name="give-price-id" value="0" /> <input type="hidden" name="give-recurring-logged-in-only" class="give-recurring-logged-in-only" value="" />
<input type="hidden" name="give-logged-in-only" class="give-logged-in-only" value="1" />
<input type="hidden" name="give_recurring_donation_details" class="give_recurring_donation_details" id="give_recurring_donation_details" value="{&quot;is_recurring&quot;:false}" /> <div class="give-total-wrap">
<div class="give-donation-amount form-row-wide">
<span class="give-currency-symbol give-currency-position-before">&euro;</span> <label class="give-hidden" for="give-amount">Importo della Donazione:</label>
<input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="tel" placeholder="" value="100.00" autocomplete="off">
</div>
</div>
<ul id="give-donation-level-button-wrap" class="give-donation-levels-wrap give-list-inline"><li><button type="button" data-price-id="0" class="give-donation-level-btn give-btn give-btn-level-0 give-default-level" value="100.00" data-default="1">100</button></li><li><button type="button" data-price-id="1" class="give-donation-level-btn give-btn give-btn-level-1 " value="50.00" data-default="0">50</button></li><li><button type="button" data-price-id="2" class="give-donation-level-btn give-btn give-btn-level-2 " value="20.00" data-default="0">20</button></li><li><button type="button" data-price-id="3" class="give-donation-level-btn give-btn give-btn-level-3 " value="10.00" data-default="0">10</button></li><li><button type="button" data-price-id="custom" class="give-donation-level-btn give-btn give-btn-level-custom" value="custom">Libera</button></li></ul><input id="give-stripe-payment-method-29897-4" type="hidden" name="give_stripe_payment_method" value="">
<fieldset id="give-payment-mode-select">
<legend class="give-payment-mode-label">Seleziona il metodo di pagamento <span class="give-loading-text"><span class="give-loading-animation"></span>
</span>
</legend>
<div id="give-payment-mode-wrap">
<ul id="give-gateway-radio-list">
<li class="give-gateway-option-selected">
<input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-stripe-29897-4" value="stripe" checked='checked'>
<label for="give-gateway-stripe-29897-4" class="give-gateway-option" id="give-gateway-option-stripe"> Carta di credito</label>
</li>
<li>
<input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-paypal-29897-4" value="paypal">
<label for="give-gateway-paypal-29897-4" class="give-gateway-option" id="give-gateway-option-paypal"> PayPal</label>
</li>
<li>
<input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-offline-29897-4" value="offline">
<label for="give-gateway-offline-29897-4" class="give-gateway-option" id="give-gateway-option-offline"> Bonifico bancario</label>
</li>
</ul>
</div>
</fieldset>
<div id="give_purchase_form_wrap">
<div id="give-checkout-login-register-29897">
<fieldset id="give-register-fields-29897">
<fieldset id="give_checkout_user_info" class="">
<legend>
Informazioni Personali </legend>
<p id="give-first-name-wrap" class="form-row form-row-first form-row-responsive">
<label class="give-label" for="give-first">
Nome <span class="give-required-indicator">*</span>
<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Il nome è usato per personalizzare i dati della tua donazione." rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label>
<input class="give-input required" type="text" name="give_first" autocomplete="given-name" placeholder="Nome" id="give-first" value="" required aria-required="true" />
</p>
<p id="give-last-name-wrap" class="form-row form-row-last form-row-responsive">
<label class="give-label" for="give-last">
Cognome <span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Il cognome è usato per personalizzare i dati della tua donazione." rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label>
<input class="give-input" type="text" name="give_last" autocomplete="family-name" id="give-last" placeholder="Cognome" value="" />
</p>
<p id="give-email-wrap" class="form-row form-row-wide">
<label class="give-label" for="give-email">
Indirizzo Email <span class="give-required-indicator">*</span>
<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Invieremo la ricevuta di donazione a questo indirizzo." rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label>
<input class="give-input required" type="email" name="give_email" autocomplete="email" placeholder="Indirizzo Email" id="give-email" value="" required aria-required="true" />
</p>
</fieldset>
<fieldset id="give-register-account-fields-29897">
<div id="give-create-account-wrap-29897" class="form-row form-row-wide form-row-responsive">
<label for="give-create-account-29897">
<input type="checkbox" name="give_create_account" value="on" id="give-create-account-29897" class="give-input" />
Crea un account<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Crea un account sul sito per vedere e gestire la cronologia donazioni" rel="tooltip"><i class="give-icon give-icon-question"></i></span><input type="hidden" name="give-form-user-register-hash" value="0800ece542" data-time="1609830065" data-nonce-life="86400" /> </label>
</div>
</fieldset>
<input type="hidden" name="give-purchase-var" value="needs-to-register" />
</fieldset>
</div>
<fieldset id="give_cc_fields" class="give-do-validate">
<legend>
Informazioni Carta di Credito </legend>
<div id="give_secure_site_wrapper">
<span class="give-icon padlock"></span>
<span>
Questo è un pagamento sicuro SSL crittografato. </span>
</div>
<div id="give-card-number-wrap-29897-4" class="form-row form-row-two-thirds form-row-responsive give-stripe-cc-field-wrap">
<div>
<label for="give-card-number-field-29897-4" class="give-label">
Numero Carta <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="Le (solitamente) 16 cifre sul fronte della tua carta di credito."></span>
<span class="card-type"></span>
</label>
<div id="give-card-number-field-29897-4" class="input empty give-stripe-cc-field give-stripe-card-number-field"></div>
</div>
</div>
<div id="give-card-cvc-wrap-29897-4" class="form-row form-row-one-third form-row-responsive give-stripe-cc-field-wrap">
<div>
<label for="give-card-cvc-field-29897-4" class="give-label">
CVC <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="Il valore di 3 cifre (sul retro) o 4 cifre (sul fronte) sulla tua carta."></span>
</label>
<div id="give-card-cvc-field-29897-4" class="input empty give-stripe-cc-field give-stripe-card-cvc-field"></div>
</div>
</div>
<div id="give-card-name-wrap-29897-4" class="form-row form-row-two-thirds form-row-responsive">
<label for="give-card-name-field-29897-4" class="give-label">
Nome intestatario carta <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="Il nome dell&#039;intestatario della carta di credito."></span>
</label>
<input type="text" autocomplete="off" id="give-card-name-field-29897-4" name="card_name" class="card-name give-input required" placeholder="Nome intestatario carta" />
</div>
<div id="give-card-expiration-wrap-29897-4" class="card-expiration form-row form-row-one-third form-row-responsive give-stripe-cc-field-wrap">
<div>
<label for="give-card-expiration-field-29897-4" class="give-label">
Scadenza <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="La data di scadenza della carta di credito, in genere sul fronte della carta."></span>
</label>
<div id="give-card-expiration-field-29897-4" class="input empty give-stripe-cc-field give-stripe-card-expiration-field"></div>
</div>
</div>
</fieldset>
<div id="give-stripe-payment-errors-29897-4"></div> <fieldset id="give_purchase_submit" class="give-donation-submit">
<p id="give-final-total-wrap" class="form-wrap ">
<span class="give-donation-total-label">
Totale Donazione: </span>
<span class="give-final-total-amount" data-total="100.00">
&euro;100.00 </span>
</p>
<input type="hidden" name="give_action" value="purchase" />
<input type="hidden" name="give-gateway" value="stripe" />
<div class="give-submit-button-wrap give-clearfix">
<input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase" value="Dona Ora" data-before-validation-label="Dona Ora" />
<span class="give-loading-animation"></span>
</div>
</fieldset>
</div>
<div id="give-stripe-ideal-donation-errors"></div> </form>
<button type="button" class="give-btn give-btn-modal">Sostieni CR</button>
</div>
</div>
<p align="JUSTIFY"><span style="font-size: large;"> Sappiamo bene che la divina Rivelazione si è chiusa con la morte dell’ultimo apostolo e che nulla ad essa può essere aggiunto. Il messaggio di Fatima non appartiene al patrimonio della fede rivelata. E’ anche vero però che, tra le rivelazioni private, alcune riguardano il perfezionamento spirituale di singole anime, altre hanno invece una portata sociale perché sono dirette a tutta l’umanità.</span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Ebbene il messaggio di Fatima è una rivelazione privata rivolta non solo al bene spirituale dei tre pastorelli che l’hanno ricevuta, ma all’umanità intera. E tra tutte le rivelazioni private dell’ultimo secolo, nessuna ha avuto tanti riconoscimenti dalla Chiesa quanto quella di Fatima. Nello spazio di cento anni, ben sette Papi, da Pio XII a papa Francesco, hanno riconosciuto e onorato la Madonna di Fatima, anche se nessuno ne ha pienamente esaudito le richieste.</span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Nell’anno 2000, inoltre, la Chiesa ha ufficialmente rivelato il cosiddetto Terzo Segreto di Fatima, l’ultima parte del messaggio rivelato ai tre pastorelli. Una profezia incompiuta che dobbiamo sempre tenere presente</span><a class="sdfootnoteanc" href="#sdfootnote1sym" name="sdfootnote1anc"><sup>1</sup></a><span style="font-size: large;">.</span></p><div style=" text-align:center;"><br> <div id="give-form-29897-wrap" class="give-form-wrap give-display-button give-display-button-only">
<h2 class="give-form-title">Sostieni Corrispondenza romana</h2> <form id="give-form-29897-5" class="give-form give-form-29897 give-form-type-multi" action="https://www.corrispondenzaromana.it/il-2021-alla-luce-del-messaggio-di-fatima-e-della-retta-ragione/?payment-mode=stripe" data-id="29897-5" data-currency_symbol="&euro;" data-currency_code="EUR" data-currency_position="before" data-thousands_separator="," data-decimal_separator="." data-number_decimals="2" data-publishable-key="pk_live_SMtnnvlq4TpJelMdklNha8iD" data-account="acct_1Au3ayFaFhGNxJdY" method="post">

<span class="give-hidden" style="display: none !important;">
<label for="give-form-honeypot-29897"></label>
<input id="give-form-honeypot-29897" type="text" name="give-honeypot" class="give-honeypot give-hidden" />
</span>
<input type="hidden" name="give-form-id-prefix" value="29897-5" />
<input type="hidden" name="give-form-id" value="29897" />
<input type="hidden" name="give-form-title" value="Sostieni Corrispondenza romana" />
<input type="hidden" name="give-current-url" value="https://www.corrispondenzaromana.it/il-2021-alla-luce-del-messaggio-di-fatima-e-della-retta-ragione/" />
<input type="hidden" name="give-form-url" value="https://www.corrispondenzaromana.it/il-2021-alla-luce-del-messaggio-di-fatima-e-della-retta-ragione/" />
<input type="hidden" name="give-form-minimum" value="10.00" />
<input type="hidden" name="give-form-maximum" value="999999.99" />
<input type="hidden" name="give-form-hash" value="28c507094f" data-time="1609830065" data-nonce-life="86400" data-donor-session="0" /><input type="hidden" name="give-price-id" value="0" /> <input type="hidden" name="give-recurring-logged-in-only" class="give-recurring-logged-in-only" value="" />
<input type="hidden" name="give-logged-in-only" class="give-logged-in-only" value="1" />
<input type="hidden" name="give_recurring_donation_details" class="give_recurring_donation_details" id="give_recurring_donation_details" value="{&quot;is_recurring&quot;:false}" /> <div class="give-total-wrap">
<div class="give-donation-amount form-row-wide">
<span class="give-currency-symbol give-currency-position-before">&euro;</span> <label class="give-hidden" for="give-amount">Importo della Donazione:</label>
<input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="tel" placeholder="" value="100.00" autocomplete="off">
</div>
</div>
<ul id="give-donation-level-button-wrap" class="give-donation-levels-wrap give-list-inline"><li><button type="button" data-price-id="0" class="give-donation-level-btn give-btn give-btn-level-0 give-default-level" value="100.00" data-default="1">100</button></li><li><button type="button" data-price-id="1" class="give-donation-level-btn give-btn give-btn-level-1 " value="50.00" data-default="0">50</button></li><li><button type="button" data-price-id="2" class="give-donation-level-btn give-btn give-btn-level-2 " value="20.00" data-default="0">20</button></li><li><button type="button" data-price-id="3" class="give-donation-level-btn give-btn give-btn-level-3 " value="10.00" data-default="0">10</button></li><li><button type="button" data-price-id="custom" class="give-donation-level-btn give-btn give-btn-level-custom" value="custom">Libera</button></li></ul><input id="give-stripe-payment-method-29897-5" type="hidden" name="give_stripe_payment_method" value="">
<fieldset id="give-payment-mode-select">
<legend class="give-payment-mode-label">Seleziona il metodo di pagamento <span class="give-loading-text"><span class="give-loading-animation"></span>
</span>
</legend>
<div id="give-payment-mode-wrap">
<ul id="give-gateway-radio-list">
<li class="give-gateway-option-selected">
<input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-stripe-29897-5" value="stripe" checked='checked'>
<label for="give-gateway-stripe-29897-5" class="give-gateway-option" id="give-gateway-option-stripe"> Carta di credito</label>
</li>
<li>
<input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-paypal-29897-5" value="paypal">
<label for="give-gateway-paypal-29897-5" class="give-gateway-option" id="give-gateway-option-paypal"> PayPal</label>
</li>
<li>
<input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-offline-29897-5" value="offline">
<label for="give-gateway-offline-29897-5" class="give-gateway-option" id="give-gateway-option-offline"> Bonifico bancario</label>
</li>
</ul>
</div>
</fieldset>
<div id="give_purchase_form_wrap">
<div id="give-checkout-login-register-29897">
<fieldset id="give-register-fields-29897">
<fieldset id="give_checkout_user_info" class="">
<legend>
Informazioni Personali </legend>
<p id="give-first-name-wrap" class="form-row form-row-first form-row-responsive">
<label class="give-label" for="give-first">
Nome <span class="give-required-indicator">*</span>
<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Il nome è usato per personalizzare i dati della tua donazione." rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label>
<input class="give-input required" type="text" name="give_first" autocomplete="given-name" placeholder="Nome" id="give-first" value="" required aria-required="true" />
</p>
<p id="give-last-name-wrap" class="form-row form-row-last form-row-responsive">
<label class="give-label" for="give-last">
Cognome <span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Il cognome è usato per personalizzare i dati della tua donazione." rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label>
<input class="give-input" type="text" name="give_last" autocomplete="family-name" id="give-last" placeholder="Cognome" value="" />
</p>
<p id="give-email-wrap" class="form-row form-row-wide">
<label class="give-label" for="give-email">
Indirizzo Email <span class="give-required-indicator">*</span>
<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Invieremo la ricevuta di donazione a questo indirizzo." rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label>
<input class="give-input required" type="email" name="give_email" autocomplete="email" placeholder="Indirizzo Email" id="give-email" value="" required aria-required="true" />
</p>
</fieldset>
<fieldset id="give-register-account-fields-29897">
<div id="give-create-account-wrap-29897" class="form-row form-row-wide form-row-responsive">
<label for="give-create-account-29897">
<input type="checkbox" name="give_create_account" value="on" id="give-create-account-29897" class="give-input" />
Crea un account<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Crea un account sul sito per vedere e gestire la cronologia donazioni" rel="tooltip"><i class="give-icon give-icon-question"></i></span><input type="hidden" name="give-form-user-register-hash" value="0800ece542" data-time="1609830065" data-nonce-life="86400" /> </label>
</div>
</fieldset>
<input type="hidden" name="give-purchase-var" value="needs-to-register" />
</fieldset>
</div>
<fieldset id="give_cc_fields" class="give-do-validate">
<legend>
Informazioni Carta di Credito </legend>
<div id="give_secure_site_wrapper">
<span class="give-icon padlock"></span>
<span>
Questo è un pagamento sicuro SSL crittografato. </span>
</div>
<div id="give-card-number-wrap-29897-5" class="form-row form-row-two-thirds form-row-responsive give-stripe-cc-field-wrap">
<div>
<label for="give-card-number-field-29897-5" class="give-label">
Numero Carta <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="Le (solitamente) 16 cifre sul fronte della tua carta di credito."></span>
<span class="card-type"></span>
</label>
<div id="give-card-number-field-29897-5" class="input empty give-stripe-cc-field give-stripe-card-number-field"></div>
</div>
</div>
<div id="give-card-cvc-wrap-29897-5" class="form-row form-row-one-third form-row-responsive give-stripe-cc-field-wrap">
<div>
<label for="give-card-cvc-field-29897-5" class="give-label">
CVC <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="Il valore di 3 cifre (sul retro) o 4 cifre (sul fronte) sulla tua carta."></span>
</label>
<div id="give-card-cvc-field-29897-5" class="input empty give-stripe-cc-field give-stripe-card-cvc-field"></div>
</div>
</div>
<div id="give-card-name-wrap-29897-5" class="form-row form-row-two-thirds form-row-responsive">
<label for="give-card-name-field-29897-5" class="give-label">
Nome intestatario carta <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="Il nome dell&#039;intestatario della carta di credito."></span>
</label>
<input type="text" autocomplete="off" id="give-card-name-field-29897-5" name="card_name" class="card-name give-input required" placeholder="Nome intestatario carta" />
</div>
<div id="give-card-expiration-wrap-29897-5" class="card-expiration form-row form-row-one-third form-row-responsive give-stripe-cc-field-wrap">
<div>
<label for="give-card-expiration-field-29897-5" class="give-label">
Scadenza <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="La data di scadenza della carta di credito, in genere sul fronte della carta."></span>
</label>
<div id="give-card-expiration-field-29897-5" class="input empty give-stripe-cc-field give-stripe-card-expiration-field"></div>
</div>
</div>
</fieldset>
<div id="give-stripe-payment-errors-29897-5"></div> <fieldset id="give_purchase_submit" class="give-donation-submit">
<p id="give-final-total-wrap" class="form-wrap ">
<span class="give-donation-total-label">
Totale Donazione: </span>
<span class="give-final-total-amount" data-total="100.00">
&euro;100.00 </span>
</p>
<input type="hidden" name="give_action" value="purchase" />
<input type="hidden" name="give-gateway" value="stripe" />
<div class="give-submit-button-wrap give-clearfix">
<input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase" value="Dona Ora" data-before-validation-label="Dona Ora" />
<span class="give-loading-animation"></span>
</div>
</fieldset>
</div>
<div id="give-stripe-ideal-donation-errors"></div> </form>
<button type="button" class="give-btn give-btn-modal">Sostieni CR</button>
</div>
</div>
<p align="JUSTIFY"><span style="font-size: large;"> L’orizzonte delineato dal messaggio di Fatima è tragico. La prima tragedia che la Madonna presenta ai pastorelli è la terribile visione dell’inferno in cui cadono le anime dei peccatori che non si pentono.</span></p>
<p align="JUSTIFY"><span style="font-size: large;"> La seconda tragedia è rappresentata dalle parole stesse della Madonna, secondo cui “</span><span style="font-size: large;"><i>Dio si appresta a punire il mondo per i suoi crimini, per mezzo della guerra, della fame e delle persecuzioni alla Chiesa e al Santo Padre</i></span><span style="font-size: large;">”. Se il mondo non si convertirà, “</span><span style="font-size: large;"><i>la Russia diffonderà i suoi errori per il mondo, promovendo guerre e persecuzioni alla Chiesa. I buoni saranno martirizzati, il Santo Padre avrà molto da soffrire, varie nazioni saranno annientate</i></span><span style="font-size: large;">”. </span></p>
<p align="JUSTIFY"><span style="font-size: large;"> La terza parte della tragedia mostra il Papa e con lui “</span><span style="font-size: large;"><i>vari altri Vescovi, Sacerdoti, religiosi e religiose salire una montagna ripida, in cima alla quale c’era una grande Croce di tronchi grezzi come se fosse di sughero con la corteccia; il Santo Padre, prima di arrivarvi, attraversò una grande città mezza in rovina e mezzo tremulo con passo vacillante, afflitto di dolore e di pena, pregava per le anime dei cadaveri che incontrava nel suo cammino; giunto alla cima del monte, prostrato in ginocchio ai piedi della grande Croce venne ucciso da un gruppo di soldati che gli spararono vari colpi di arma da fuoco e frecce, e allo stesso modo morirono gli uni dopo gli altri i Vescovi Sacerdoti, religiosi e religiose e varie persone secolari, uomini e donne di varie classi e posizioni. Sotto i due bracci della Croce c’erano due Angeli ognuno con un innaffiatoio di cristallo nella mano, nei quali raccoglievano il sangue dei Martiri e con esso irrigavano le anime che si avvicinavano a Dio</i></span><span style="font-size: large;">”.&nbsp;</span></p><div style=" text-align:center;"><br> <div id="give-form-29897-wrap" class="give-form-wrap give-display-button give-display-button-only">
<h2 class="give-form-title">Sostieni Corrispondenza romana</h2> <form id="give-form-29897-6" class="give-form give-form-29897 give-form-type-multi" action="https://www.corrispondenzaromana.it/il-2021-alla-luce-del-messaggio-di-fatima-e-della-retta-ragione/?payment-mode=stripe" data-id="29897-6" data-currency_symbol="&euro;" data-currency_code="EUR" data-currency_position="before" data-thousands_separator="," data-decimal_separator="." data-number_decimals="2" data-publishable-key="pk_live_SMtnnvlq4TpJelMdklNha8iD" data-account="acct_1Au3ayFaFhGNxJdY" method="post">

<span class="give-hidden" style="display: none !important;">
<label for="give-form-honeypot-29897"></label>
<input id="give-form-honeypot-29897" type="text" name="give-honeypot" class="give-honeypot give-hidden" />
</span>
<input type="hidden" name="give-form-id-prefix" value="29897-6" />
<input type="hidden" name="give-form-id" value="29897" />
<input type="hidden" name="give-form-title" value="Sostieni Corrispondenza romana" />
<input type="hidden" name="give-current-url" value="https://www.corrispondenzaromana.it/il-2021-alla-luce-del-messaggio-di-fatima-e-della-retta-ragione/" />
<input type="hidden" name="give-form-url" value="https://www.corrispondenzaromana.it/il-2021-alla-luce-del-messaggio-di-fatima-e-della-retta-ragione/" />
<input type="hidden" name="give-form-minimum" value="10.00" />
<input type="hidden" name="give-form-maximum" value="999999.99" />
<input type="hidden" name="give-form-hash" value="28c507094f" data-time="1609830065" data-nonce-life="86400" data-donor-session="0" /><input type="hidden" name="give-price-id" value="0" /> <input type="hidden" name="give-recurring-logged-in-only" class="give-recurring-logged-in-only" value="" />
<input type="hidden" name="give-logged-in-only" class="give-logged-in-only" value="1" />
<input type="hidden" name="give_recurring_donation_details" class="give_recurring_donation_details" id="give_recurring_donation_details" value="{&quot;is_recurring&quot;:false}" /> <div class="give-total-wrap">
<div class="give-donation-amount form-row-wide">
<span class="give-currency-symbol give-currency-position-before">&euro;</span> <label class="give-hidden" for="give-amount">Importo della Donazione:</label>
<input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="tel" placeholder="" value="100.00" autocomplete="off">
</div>
</div>
<ul id="give-donation-level-button-wrap" class="give-donation-levels-wrap give-list-inline"><li><button type="button" data-price-id="0" class="give-donation-level-btn give-btn give-btn-level-0 give-default-level" value="100.00" data-default="1">100</button></li><li><button type="button" data-price-id="1" class="give-donation-level-btn give-btn give-btn-level-1 " value="50.00" data-default="0">50</button></li><li><button type="button" data-price-id="2" class="give-donation-level-btn give-btn give-btn-level-2 " value="20.00" data-default="0">20</button></li><li><button type="button" data-price-id="3" class="give-donation-level-btn give-btn give-btn-level-3 " value="10.00" data-default="0">10</button></li><li><button type="button" data-price-id="custom" class="give-donation-level-btn give-btn give-btn-level-custom" value="custom">Libera</button></li></ul><input id="give-stripe-payment-method-29897-6" type="hidden" name="give_stripe_payment_method" value="">
<fieldset id="give-payment-mode-select">
<legend class="give-payment-mode-label">Seleziona il metodo di pagamento <span class="give-loading-text"><span class="give-loading-animation"></span>
</span>
</legend>
<div id="give-payment-mode-wrap">
<ul id="give-gateway-radio-list">
<li class="give-gateway-option-selected">
<input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-stripe-29897-6" value="stripe" checked='checked'>
<label for="give-gateway-stripe-29897-6" class="give-gateway-option" id="give-gateway-option-stripe"> Carta di credito</label>
</li>
<li>
<input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-paypal-29897-6" value="paypal">
<label for="give-gateway-paypal-29897-6" class="give-gateway-option" id="give-gateway-option-paypal"> PayPal</label>
</li>
<li>
<input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-offline-29897-6" value="offline">
<label for="give-gateway-offline-29897-6" class="give-gateway-option" id="give-gateway-option-offline"> Bonifico bancario</label>
</li>
</ul>
</div>
</fieldset>
<div id="give_purchase_form_wrap">
 <div id="give-checkout-login-register-29897">
<fieldset id="give-register-fields-29897">
<fieldset id="give_checkout_user_info" class="">
<legend>
Informazioni Personali </legend>
<p id="give-first-name-wrap" class="form-row form-row-first form-row-responsive">
<label class="give-label" for="give-first">
Nome <span class="give-required-indicator">*</span>
<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Il nome è usato per personalizzare i dati della tua donazione." rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label>
<input class="give-input required" type="text" name="give_first" autocomplete="given-name" placeholder="Nome" id="give-first" value="" required aria-required="true" />
</p>
<p id="give-last-name-wrap" class="form-row form-row-last form-row-responsive">
<label class="give-label" for="give-last">
Cognome <span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Il cognome è usato per personalizzare i dati della tua donazione." rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label>
<input class="give-input" type="text" name="give_last" autocomplete="family-name" id="give-last" placeholder="Cognome" value="" />
</p>
<p id="give-email-wrap" class="form-row form-row-wide">
<label class="give-label" for="give-email">
Indirizzo Email <span class="give-required-indicator">*</span>
<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Invieremo la ricevuta di donazione a questo indirizzo." rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label>
<input class="give-input required" type="email" name="give_email" autocomplete="email" placeholder="Indirizzo Email" id="give-email" value="" required aria-required="true" />
</p>
</fieldset>
<fieldset id="give-register-account-fields-29897">
<div id="give-create-account-wrap-29897" class="form-row form-row-wide form-row-responsive">
<label for="give-create-account-29897">
<input type="checkbox" name="give_create_account" value="on" id="give-create-account-29897" class="give-input" />
Crea un account<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Crea un account sul sito per vedere e gestire la cronologia donazioni" rel="tooltip"><i class="give-icon give-icon-question"></i></span><input type="hidden" name="give-form-user-register-hash" value="0800ece542" data-time="1609830065" data-nonce-life="86400" /> </label>
</div>
</fieldset>
<input type="hidden" name="give-purchase-var" value="needs-to-register" />
</fieldset>
</div>
<fieldset id="give_cc_fields" class="give-do-validate">
<legend>
Informazioni Carta di Credito </legend>
<div id="give_secure_site_wrapper">
<span class="give-icon padlock"></span>
<span>
Questo è un pagamento sicuro SSL crittografato. </span>
</div>
<div id="give-card-number-wrap-29897-6" class="form-row form-row-two-thirds form-row-responsive give-stripe-cc-field-wrap">
<div>
<label for="give-card-number-field-29897-6" class="give-label">
Numero Carta <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="Le (solitamente) 16 cifre sul fronte della tua carta di credito."></span>
<span class="card-type"></span>
</label>
<div id="give-card-number-field-29897-6" class="input empty give-stripe-cc-field give-stripe-card-number-field"></div>
</div>
</div>
<div id="give-card-cvc-wrap-29897-6" class="form-row form-row-one-third form-row-responsive give-stripe-cc-field-wrap">
<div>
<label for="give-card-cvc-field-29897-6" class="give-label">
CVC <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="Il valore di 3 cifre (sul retro) o 4 cifre (sul fronte) sulla tua carta."></span>
</label>
<div id="give-card-cvc-field-29897-6" class="input empty give-stripe-cc-field give-stripe-card-cvc-field"></div>
</div>
</div>
<div id="give-card-name-wrap-29897-6" class="form-row form-row-two-thirds form-row-responsive">
<label for="give-card-name-field-29897-6" class="give-label">
Nome intestatario carta <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="Il nome dell&#039;intestatario della carta di credito."></span>
</label>
<input type="text" autocomplete="off" id="give-card-name-field-29897-6" name="card_name" class="card-name give-input required" placeholder="Nome intestatario carta" />
</div>
<div id="give-card-expiration-wrap-29897-6" class="card-expiration form-row form-row-one-third form-row-responsive give-stripe-cc-field-wrap">
<div>
<label for="give-card-expiration-field-29897-6" class="give-label">
Scadenza <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="La data di scadenza della carta di credito, in genere sul fronte della carta."></span>
</label>
<div id="give-card-expiration-field-29897-6" class="input empty give-stripe-cc-field give-stripe-card-expiration-field"></div>
</div>
</div>
</fieldset>
<div id="give-stripe-payment-errors-29897-6"></div> <fieldset id="give_purchase_submit" class="give-donation-submit">
<p id="give-final-total-wrap" class="form-wrap ">
<span class="give-donation-total-label">
Totale Donazione: </span>
<span class="give-final-total-amount" data-total="100.00">
&euro;100.00 </span>
</p>
<input type="hidden" name="give_action" value="purchase" />
<input type="hidden" name="give-gateway" value="stripe" />
<div class="give-submit-button-wrap give-clearfix">
<input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase" value="Dona Ora" data-before-validation-label="Dona Ora" />
<span class="give-loading-animation"></span>
</div>
</fieldset>
</div>
<div id="give-stripe-ideal-donation-errors"></div> </form>
<button type="button" class="give-btn give-btn-modal">Sostieni CR</button>
</div>
</div>
<p align="JUSTIFY"><span style="font-size: large;"> Una breve frase della Madonna illumina però di immensa speranza questo scenario di tragedia: “</span><span style="font-size: large;"><i>Infine il Mio Cuore Immacolato trionferà. Il Santo Padre Mi consacrerà la Russia, che si convertirà, e sarà concesso al mondo un periodo di pace</i></span><span style="font-size: large;">”.</span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Il trionfo del Cuore Immacolato di Maria è annunziato come certo e incondizionato: in ogni caso avverrà. Il castigo che precederà il trionfo è invece condizionato: avverrà solo se l’umanità non si convertirà. Questo carattere condizionato ci impedisce di parlare di una assoluta certezza del castigo, ma l’apostasia crescente dell’umanità negli ultimi anni indica una quasi-irreversibilità del processo storico che conduce prima a un grave castigo e poi al trionfo del Cuore Immacolato di Maria. </span></p>
<p align="JUSTIFY">&nbsp;</p>
<p align="JUSTIFY"><span style="font-size: large;"><b>Le regole della ragione</b></span></p>
<p align="JUSTIFY"><b> </b><span style="font-size: large;">Il messaggio di Fatima richiede la nostra fede, ma la fede si fonda sulla ragione e la ragione ha alcune regole di fondo che dobbiamo seguire, </span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Il padre Réginald Garrigou-Lagrange, insegna che la regola della Sapienza è quella di “</span><span style="font-size: large;"><i>spiegare l’inferiore tramite il superiore</i></span><span style="font-size: large;">”, “</span><span style="font-size: large;"><i>secondo la subordinazione delle cause che ci conduce alla Causa prima e al fine ultimo dell’universo, a Dio, primo Essere, prima Intelligenza e Sommo bene</i></span><span style="font-size: large;">”</span><i> </i><a class="sdfootnoteanc" href="#sdfootnote2sym" name="sdfootnote2anc"><sup>2</sup></a><span style="font-size: large;">.</span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Inoltre, nel processo conoscitivo, la certezza, che esclude ogni dubbio, non va confusa con l’opinione, che ammette la possibilità di errore, o con l’ipotesi, che esige di essere dimostrata per divenire una tesi certa.</span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Il ragionamento che bisogna eseguire per trasformare un’ipotesi in certezza si chiama dimostrazione. Ogni dimostrazione si basa sul principio di non-contraddizione che costituisce il fondamento della logica. Al ragionamento vero, fondato sulla logica, si contrappone il sofisma</span><span style="font-size: large;"><i>, </i></span><span style="font-size: large;">o</span><i> </i><span style="font-size: large;">paralogismo</span><span style="font-size: large;"><i>, </i></span><span style="font-size: large;">che è un ragionamento falso, fondato su errori logici e in ultima analisi sulla violazione del principio di non contraddizione. </span><span style="font-size: large;">Però non è possibile conservare la logica senza l’aiuto della grazia, </span><span style="font-size: large;">che illumina l’intelligenza dell’uomo e rafforza la sua volontà. La vita spirituale aiuta l’attività razionale dell’uomo.</span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Il cattivo uso della ragione porta al primato dell’immaginazione, che è una forma di conoscenza che non segue passaggi logici, ma è spesso determinata da uno stato emozionale. Alla ragione si sostituisce la fantasia e alla dimostrazione si sostituisce la narrazione. Per spiegare il significato del termine&nbsp;</span><span style="font-size: large;"><i>phantasía</i></span><span style="font-size: large;">,</span><span style="font-size: large;">&nbsp;Aristotele ne indica la derivazione dalla luce&nbsp;(</span><span style="font-size: large;"><i>pháos</i></span><span style="font-size: large;">)</span><a class="sdfootnoteanc" href="#sdfootnote3sym" name="sdfootnote3anc"><sup>3</sup></a><span style="font-size: large;">. Come gli stimoli luminosi generano sensazioni visive, così la mente produce internamente “fantasmi” (</span><span style="font-size: large;"><i>phantásmata</i></span><span style="font-size: large;">) o immagini, che non corrispondono sempre alla realtà. Ogni immagine che impressiona la nostra mente va quindi verificata alla luce della ragione, che è la facoltà superiore dell’anima. </span></p>
<p align="JUSTIFY"><span style="font-size: large;"><b> Certezze ed opinioni</b></span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Nell’anno 2020 tutto è cominciato in gennaio, con la notizia di un’epidemia che aveva il suo epicentro in Cina, nella città di Wuhan. La globalizzazione ha facilitato non solo l’espansione del virus, ma la diffusione, in tempo reale, di tutte le notizie che lo riguardavano, in maniera tale da creare un’ipertrofica attenzione su di esso.</span></p>
<p align="JUSTIFY"><span style="font-size: large;"> L’11 marzo l’Organizzazione Mondiale della Sanità, dopo aver inizialmente minimizzato l’evento, lo ha caratterizzato come pandemia di un “coronavirus”, poi battezzato Covid-19. Nessuno di noi sa con certezza fino a che punto siano attendibili, per difetto o per eccesso, i dati statistici comunicati dalla stessa OMS e dai governi del mondo intero; nessuno conosce con certezza la reale bontà delle misure prese per contenere la pandemia, come le mascherine e la quarantena; nessuno è in grado di pronunciarsi con certezza sull’efficacia dei vaccini proposti solennemente al mondo il 27 dicembre 2020. Su tutti questi punti, ognuno di noi può avere delle opinioni, e avanzare delle ipotesi, ma nessuno è in grado di trasformare queste ipotesi in certezze.</span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Ci sono certamente alcune evidenze di fatto, di cui tener conto. Le prime, di natura economica e sociale, si sono manifestate, nel corso del 2020, con il fallimento di molte piccole imprese, le gravi perdite di reddito della classe media, la disoccupazione e la povertà, mentre gli Stati nazionali sembrano incapaci di far fronte con il denaro pubblico alla crisi economica. Più gravi ancora appaiono le conseguenze di carattere psicologico della pandemia, dovute in primo luogo all’atmosfera di allarme e di paura che si è creata nel mondo. La paura del virus ha provocato angoscia, depressione, perfino un alto numero di suicidi, in una società cresciuta nel rifiuto della morte e nel culto della salute </span><span style="color: #000000;"><span style="font-size: large;">e del benessere</span></span><span style="font-size: large;">. L’Occidente, che negli ultimi settant’anni non ha avuto l’esperienza di una guerra, si è trovato psicologicamente indifeso di fronte a quella che è stata definita dal presidente francese Macron “</span><span style="font-size: large;"><i>una guerra contro un nemico invisibile</i></span><span style="font-size: large;">”</span><a class="sdfootnoteanc" href="#sdfootnote4sym" name="sdfootnote4anc"><sup>4</sup></a><span style="font-size: large;">. </span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Più grave ancora della paura sembra la perdita della fiducia nel prossimo, dovuta in questo caso soprattutto all’insofferenza verso le misure restrittive imposte dai governi, spesso confuse e irragionevoli. In alcuni paesi, questi provvedimenti hanno scosso le fondamenta stessa della tradizione giuridica, per quanto riguarda il rapporto tra l’emergenza e le libertà individuali, soprattutto in relazione alla libertà religiosa</span><a class="sdfootnoteanc" href="#sdfootnote5sym" name="sdfootnote5anc"><sup>5</sup></a><span style="font-size: large;">. </span></p>
<p align="JUSTIFY"><span style="font-size: large;"> La classe politica inoltre si è affidata a quella sanitaria per debellare la pandemia, ma si è presto manifestata una profonda divisione anche tra gli scienziati. Alle loro spalle sembra delinearsi un’oscura lotta tra le grandi case farmaceutiche, a cui fa certamente gioco l’esistenza di una dipendenza farmacologica della popolazione</span><a class="sdfootnoteanc" href="#sdfootnote6sym" name="sdfootnote6anc"><sup>6</sup></a><span style="font-size: large;">. Accanto agli interessi economici di queste case, ci sono anche quelli del capitale finanziario, perché le aziende farmaceutiche hanno bisogno di essere sostenute per le loro ricerche e la commercializzazione dei loro prodotti. La produzione dei vaccini coinvolge nella competizione gli Stati nazionali, disposti a combatterla senza esclusione di colpi</span><a class="sdfootnoteanc" href="#sdfootnote7sym" name="sdfootnote7anc"><sup>7</sup></a><span style="font-size: large;">.</span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Come conseguenza di tutto ciò, crolla la sfiducia dei cittadini nei confronti dei governi, della classe politica e mediatica, ma anche nei confronti della scienza e della classe medica. La sfiducia si allarga anche verso persone che ci stanno vicine, che ieri stimavamo, e che da un momento all’altro non stimiamo più a causa della diversità di opinioni da noi. </span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Se a questi eventi attribuissimo un carattere di “causa” della pandemia, cadremmo nell’errore di confondere la causa con gli effetti, che è uno dei tipici paralogismi criticati da Aristotele nelle sue </span><span style="font-size: large;"><i>Confutazioni sofistiche</i></span><a class="sdfootnoteanc" href="#sdfootnote8sym" name="sdfootnote8anc"><sup>8</sup></a><span style="font-size: large;">. Ad esempio: l’esistenza di una “dittatura sanitaria” o di una crisi economica dopo la pandemia non costituisce una prova che la pandemia sia stata scatenata o venga gestita per provocare una dittatura sanitaria o una crisi economica. </span></p>
<p align="JUSTIFY">&nbsp;</p>
<p align="JUSTIFY"><span style="font-size: large;"><b>Virus naturale o prodotto in laboratorio?</b></span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Accanto alla diversità di opinioni sulle misure politiche e sanitarie conseguenti alla pandemia, si è manifestata anche una pluralità di ipotesi sull’origine e la natura del virus, ancora avvolta di mistero. Per la maggioranza degli scienziati si tratta di un virus di origine animale dovuto, secondo le teorie evoluzioniste, a un “salto di specie” (</span><span style="font-size: large;"><i>spillover</i></span><span style="font-size: large;">) dai pipistrelli all’uomo. </span><span style="font-size: large;"><i>Spillover</i></span><span style="font-size: large;"><i>. L’evoluzione delle pandemie</i></span><a class="sdfootnoteanc" href="#sdfootnote9sym" name="sdfootnote9anc"><sup>9</sup></a><span style="font-size: large;"> è il titolo di un saggio scritto nel 2012 dal divulgatore scientifico statunitense David Quammen, che già preannunciava la possibilità di una pericolosa pandemia di coronavirus sulla base di dati che aveva raccolto durante i suoi studi.</span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Esiste però una seconda ipotesi, che nessuno finora è riuscito a escludere: la possibilità di un’origine sintetica della pandemia. A Wuhan esiste infatti un </span><span style="font-size: large;"><i>National Biosafety Laboratory</i></span><span style="font-size: large;">, dove viene svolta ricerca sia civile che militare su virus potenzialmente patogeni per l’uomo. Il coronavirus potrebbe essere uscito da questo laboratorio a causa di un incidente, un “</span><span style="font-size: large;"><i>hazardous event</i></span><span style="font-size: large;">”, oppure potrebbe essere lo strumento di un atto deliberato di guerra biologica. </span></p>
<p align="JUSTIFY"><span style="font-size: large;"> L’ipotesi di una fuga del virus dal laboratorio di Wuhan è stata avanzata in Italia fin dal 25 gennaio 2020, dal giornalista Paolo Liguori</span><a class="sdfootnoteanc" href="#sdfootnote10sym" name="sdfootnote10anc"><sup>10</sup></a><span style="font-size: large;">, e negli Stati Uniti, in febbraio, da Steven Mosher, presidente del </span><span style="font-size: large;"><i>Population Research Institute</i></span><a class="sdfootnoteanc" href="#sdfootnote11sym" name="sdfootnote11anc"><sup>11</sup></a><span style="font-size: large;">. Anche il premio Nobel francese per la Medicina Luc Montagnier, in un’intervista del 17 aprile</span><a class="sdfootnoteanc" href="#sdfootnote12sym" name="sdfootnote12anc"><sup>12</sup></a><span style="font-size: large;">, ha sostenuto la tesi dell’origine artificiale del virus, mentre il 3 maggio 2020, in un’intervista alla </span><span style="font-size: large;"><i>ABC News</i></span><span style="font-size: large;">, il segretario di Stato americano Mike Pompeo, ha affermato che “</span><span style="font-size: large;"><i>una notevole quantità di prove indica come origine del Sars-CoV2 il laboratorio di Wuhan</i></span><span style="font-size: large;">”</span><a class="sdfootnoteanc" href="#sdfootnote13sym" name="sdfootnote13anc"><sup>13</sup></a><span style="font-size: large;">. Chi ha sviluppato in maniera più approfondita questa ipotesi è il ricercatore italiano Joseph Tritto, in un documentato studio dal titolo </span><span style="font-size: large;"><i>Cina Covid-19. La chimera che ha cambiato il mondo</i></span><a class="sdfootnoteanc" href="#sdfootnote14sym" name="sdfootnote14anc"><sup>14</sup></a><span style="font-size: large;"><i>.</i></span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Accanto all’ipotesi della fuga involontaria dal laboratorio di Wuhan, esiste quella secondo cui il virus sarebbe un prodotto del bioterrorismo cinese.</span><b> </b><span style="font-size: large;">Una ricercatrice dell’università di Hong Kong, Li-Meng-Yan</span><a class="sdfootnoteanc" href="#sdfootnote15sym" name="sdfootnote15anc"><sup>15</sup></a><span style="font-size: large;">, fuggita in aprile negli Stati Uniti, ha affermato sulla base dei suoi studi, che il Covid-19 non è originato dalla natura, ma è un’arma biologica deliberatamente creata per uccidere. </span><span style="font-size: large;">L’ufficiale indiano Sharad S. Chauhan è autore a sua volta di un libro dal titolo </span><span style="font-size: large;"><i>COVID-19 – Opportunistic Bioterrorism? A Virus from China set to Change World History</i></span><a class="sdfootnoteanc" href="#sdfootnote16sym" name="sdfootnote16anc"><sup>16</sup></a> <span style="font-size: large;">in cui afferma che il virus è stato lanciato dalla Cina per cambiare il mondo a proprio vantaggio.</span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Va ricordato a questo proposito che nel 1999 fu pubblicato un libro di due ufficiali cinesi, Qiao Lian e Wang Xiangsui, dal titolo </span><span style="font-size: large;"><i>Unristrected warfare </i></span><span style="font-size: large;">(in italiano </span><em><span style="font-size: large;">Guerra senza limiti</span></em><span style="font-size: large;">. </span><span style="font-size: large;"><i>L’arte della</i></span><span style="font-size: large;">&nbsp;</span><em><span style="font-size: large;">guerra</span></em><span style="font-size: large;">&nbsp;</span><span style="font-size: large;"><i>asimmetrica fra terrorismo&nbsp;</i></span><em><span style="font-size: large;">e</span></em><span style="font-size: large;"><i>&nbsp;globalizzazione</i></span><span style="font-size: large;">) in cui gli autori sostenevano che la Cina, per difendersi, non dovrebbe esitare ad usare tutti gli strumenti che ha a disposizione, comprese le armi biologiche. E il laboratorio di Wuhan è certamente un importante strumento per realizzare queste armi.</span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Il concetto di “guerra senza limiti” ci rimanda a quello di “guerra asimmetrica”: </span><span style="font-size: large;">un c</span><span style="font-size: large;">onflitto in cui una delle parti è costretta a difendersi da un nemico non identificabile, che usa armi non convenzionali. L’uso delle biotecnologie, dell’informatica, dell’intelligenza artificiale fa parte della strategia militare cinese ed è un tipico esempio di guerra asimmetrica.</span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Un trattato internazionale (</span><span style="font-size: large;"><i>Biological and Toxin Weapons Convention</i></span><span style="font-size: large;">: BTWC), firmato il 12 aprile 1972 ed entrato in vigore il 26 marzo 1975, vieta la sperimentazione e la produzione di armi biologiche. Tutti gli stati dell’Unione Europea, gli Stati Uniti, l’Australia ed il Giappone, l’hanno ratificato, ma non la Cina. L’Unione Sovietica aderì al trattato, ma ciò non impedì negli anni Settanta, il lancio del </span><span style="font-size: large;"><i>Biopreparat</i></span><span style="font-size: large;">, un programma di ricerca militare nel settore biologico e batteriologico. Nei primi anni Novanta, la struttura venne ufficialmente smantellata, ma sembra che la&nbsp;</span><span style="font-size: large;">Russia</span><span style="font-size: large;">&nbsp;abbia ereditato la maggior parte delle armi biologiche sviluppate durante la guerra fredda.</span></p>
<p align="JUSTIFY"><span style="font-size: large;"> La guerra biologica è un settore strategico che comporta molti vantaggi: è una guerra che produce un effetto lesivo o mortale su cose e persone di cui è difficile individuare la vera origine, e quindi può essere condotta in maniera dissimulata; inoltre a causa della sua natura occulta, questa guerra colpisce non solo il fisico, ma anche il morale della popolazione, la quale attribuisce la responsabilità dei danni non a chi ha provocato la crisi, ma a chi all’interno dei propri paesi sta tentando di gestirla. Durante la guerra fredda la pace internazionale fu assicurata dall’“equilibrio del terrore” tra Russia e Stati Uniti, consapevoli entrambi che l’uso delle armi nucleari avrebbe provocato una risposta immediata e devastante dell’altra superpotenza. Nessuna deterrenza è possibile quando le armi nucleari sono sostituite da quelle biologiche che, per loro natura, si prestano ad un uso dissimulato. </span></p>
<p align="JUSTIFY"><span style="font-size: large;"> La Russia è una potenza declinante e la Cina è una potenza emergente, ma ciò che la Russia di ieri e la Cina di oggi hanno in comune è un sistema ideologico di cui il papa Pio XI, nell’enciclica </span><span style="font-size: large;"><i>Divini Redemptoris</i></span><span style="font-size: large;"> del 19 marzo 1937</span><a class="sdfootnoteanc" href="#sdfootnote17sym" name="sdfootnote17anc"><sup>17</sup></a><span style="font-size: large;">, ha indicato il carattere menzognero e intrinsecamente perverso. A Fatima la Madonna annunciò che la Russia avrebbe diffuso nel mondo i suoi errori. Gli errori sono quelli del comunismo, destinati a diffondersi ben oltre i confini della Russia anche, e soprattutto, dopo l’auto-dissoluzione dell’Unione Sovietica nel 1991. La Cina, come altri paesi, sviluppa la ricerca biologica sia nel campo civile che in quello militare. E’ probabile che il coronavirus sia uscito dal laboratorio di Wuhan, sia che ciò sia avvenuto come un atto di guerra biologica, sia che ciò sia avvenuto in maniera involontaria, nel corso di un programma di ricerca bellica o sanitaria. Ma la probabilità non trasforma l’ipotesi in certezza, fino a che non siano addotte prove sicure. </span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Per ora l’unica certezza assodata è che lo sconvolgimento causato dalla pandemia sta mettendo in crisi il processo di globalizzazione degli ultimi trent’anni, fondato proprio sul ruolo della Cina, che ha messo a disposizione dell’Occidente la sua forza lavoro, mentre l’Occidente ha spalancato il suo mercato ai prodotti di consumi </span><span style="font-size: large;"><i>made in China</i></span><a class="sdfootnoteanc" href="#sdfootnote18sym" name="sdfootnote18anc"><sup>18</sup></a><span style="font-size: large;">. Secondo le più recenti analisi, la Cina supererà gli Stati Uniti e diventerà la più grande economia del mondo nel 2028, ovvero cinque anni prima di quanto precedentemente stimato. L’accelerazione è avvenuta in seguito alla pandemia, ma limitarsi a fondare le accuse alla Cina sul principio </span><span style="font-size: large;"><i>post hoc propter hoc</i></span><span style="font-size: large;">, sarebbe una forzatura logica</span><a class="sdfootnoteanc" href="#sdfootnote19sym" name="sdfootnote19anc"><sup>19</sup></a><span style="font-size: large;">. Non sbagliamo però se riconduciamo tutto ciò che è accaduto nel 2020 ai disegni eterni della Divina Provvidenza.</span></p>
<p align="JUSTIFY"><span style="font-size: large;"><b>Vere e false cospirazioni</b></span></p>
<p align="JUSTIFY"><span style="font-size: large;"> C’è un’altra ‘ipotesi che si è diffusa, soprattutto su Internet: quella secondo cui un’oligarchia finanziaria occidentale avrebbe prodotto la pandemia e ne controllerebbe la diffusione, con l’obiettivo di sottomettere l’umanità ad un unico governo mondiale. Se così fosse, il coronavirus non sarebbe nato nei laboratori della Cina, ma in quelli dell’Occidente. La tesi dell’attacco batteriologico americano è stata avanzata per prima dal governo cinese, che, attraverso il portavoce del suo ministero degli Esteri, ha accusato gli Stati Uniti di aver portato l’agente patogeno in Cina, in occasione dei </span><span style="font-size: large;"><i>Military World Games</i></span><span style="font-size: large;">, i giochi militari internazionali svoltisi tra il 18 e il 27 ottobre 2019 a Wuhan</span><a class="sdfootnoteanc" href="#sdfootnote20sym" name="sdfootnote20anc"><sup>20</sup></a><span style="font-size: large;">. </span></p>
<p align="JUSTIFY"><span style="font-size: large;"> In Italia, l’intellettuale neo-marxista Diego Fusaro, che esercita una notevole influenza negli ambienti conservatori, fin dal 26 febbraio 2020, su</span><span style="font-size: large;"><i> RadioRadio</i></span><span style="font-size: large;">, accusava l’Occidente, affermando che l’ipotesi </span><span style="font-size: large;">“</span><span style="font-size: large;"><i>che presenta maggiori punti di coerenza, è quella secondo cui c’è in qualche modo la </i></span><span style="font-size: large;">longa manus</span><span style="font-size: large;"><i> statunitense”</i></span><span style="font-size: large;">. Per Fusaro l’ideologia mondialista sarebbe la sovrastruttura ideologica della struttura capitalistica divenuta&nbsp;</span><span style="font-size: large;">mercato unico globale</span><span style="font-size: large;">&nbsp;senza confini. Essa mira alla creazione di un nuovo modello antropologico: l’individuo senza identità, puro prodotto delle strategie della manipolazione. </span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Questo progetto totalitario e liberticida, per alcuni cattolici coinciderebbe con il regno dell’Anticristo. Queste ipotesi diffuse nella blogosfera appaiono seducenti a molti, ma sono espresse in forma di “narrazione”, più che di argomentazione. Ciò che le rende fallaci non è la teoria cospiratoria che ad esse soggiace, ma la pretesa di fondare la teoria su argomenti di carattere puramente indiziario, per lo più inconsistenti. Il fatto, ad esempio che Bill Gates abbia previsto la pandemia e investito largamente sui vaccini, dimostra la sua capacità di previsione e il suo fiuto degli affari, ma non prova che egli abbia creato e diffuso il virus. Inoltre, l’attribuzione della pandemia a oscuri interessi del super-capitalismo corrisponde ad affermare il primato degli interessi economici nelle vicende del mondo, capovolgendo il principio del padre Garrigou-Lagrange, secondo cui bisogna “</span><span style="font-size: large;"><i>spiegare l’inferiore con il superiore</i></span><span style="font-size: large;">”, e non viceversa. I sostenitori di queste tesi, poi, utilizzano spesso il “</span><span style="font-size: large;"><i>sofisma della folgore</i></span><span style="font-size: large;">”, che consiste nel ricorrere a frasi generiche e a sentenze perentorie che non convincono i saggi ma impressionano gli incolti</span><a class="sdfootnoteanc" href="#sdfootnote21sym" name="sdfootnote21anc"><sup>21</sup></a><span style="font-size: large;">. </span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Il pensiero contro-rivoluzionario del XIX e del XX secolo ha sempre affermato l’esistenza di una trama storica anticristiana</span><a class="sdfootnoteanc" href="#sdfootnote22sym" name="sdfootnote22anc"><sup>22</sup></a><span style="font-size: large;">.</span> <span style="font-size: large;">Il semplice dinamismo delle passioni e degli errori umani non è sufficiente infatti a spiegare il processo rivoluzionario che da secoli aggredisce la Chiesa e la civiltà cristiana che da Essa è stata generata. Con grande chiarezza logica, Plinio Corrêa de Oliveira scrive: “</span><span style="font-size: large;"><i>Produrre un processo così coerente, così continuo, come quello della Rivoluzione, attraverso le mille vicissitudini di secoli interi, pieni di imprevisti di ogni specie, ci sembra impossibile senza l’azione di successive generazioni di cospiratori dotati di una intelligenza e di una potenza straordinarie. Pensare che la Rivoluzione sarebbe giunta allo stato in cui si trova senza tale azione, equivale ad ammettere che centinaia di lettere dell’alfabeto gettate da una finestra possano disporsi spontaneamente al suolo, in modo da formare un’opera qualsiasi, per esempio l’</i></span><span style="font-size: large;">Inno a Satana</span><span style="font-size: large;"><i> di Carducci</i></span><span style="font-size: large;">”</span><a class="sdfootnoteanc" href="#sdfootnote23sym" name="sdfootnote23anc"><sup>23</sup></a><span style="font-size: large;">.</span></p>
<p align="JUSTIFY"><span style="font-size: large;"> L’identificazione delle forze segrete che muovono la Rivoluzione esige però un’accurata documentazione, uno studio approfondito e, in ultima analisi, un grande equilibrio. </span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Quando queste teorie non sono ben fondate, sorge il sospetto che siano diffuse dagli stessi agenti rivoluzionari per squalificare ogni critica alle forze segrete che muovono la Rivoluzione. Il miglior modo possibile per screditare la tesi della congiura anticristiana è infatti quella di immaginare cospirazioni fantasiose, al limite dell’assurdo. E’ un po’ quello che accade con le rivelazioni private. Il modo migliore per il demonio di negare i messaggi divini autentici, è quello di moltiplicare le false rivelazioni per svilire e ridicolizzare quelle vere.</span></p>
<p align="JUSTIFY">&nbsp;</p>
<p align="JUSTIFY"><span style="font-size: large;"><b> Le “finestre di opportunità” </b></span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Un discorso ben diverso, e assolutamente ragionevole, è quello di affermare che le forze rivoluzionarie abbiano colto nella pandemia una “finestra di opportunità”.</span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Il concetto di “finestra di opportunità” rimanda alla teologia della storia secondo cui Dio è causa di ogni bene nell’universo e, quando permette il male, lo fa per trarre da esso un bene maggiore. Dio dunque è sempre vincitore nella storia, e il demonio è sempre sconfitto. La strategia diabolica, opposta a quella divina, consiste invece nel cercare di fare sempre il male e di volgere al male ogni bene di cui Dio è autore nell’universo. C’è dunque una “finestra di opportunità divina” che consiste nel trarre il bene dal male e una “finestra di opportunità diabolica” che consiste nel trarre il male dal bene.</span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Ciò si applica anche nel caso del coronavirus, che la Rivoluzione cerca di utilizzare come “finestra di opportunità” per avanzare in una situazione di incertezza. E’ questa la tesi di fondo di due esponenti della cultura di sinistra contemporanea: il sociologo sloveno Slavoj Žižeke e il filosofo francese Edgar Morin.</span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Žižek, nel suo libro&nbsp;</span><span style="font-size: large;"><i>Virus. Catastrofe e solidarietà</i></span><span style="font-size: large;">,</span><span style="font-size: large;">&nbsp;sostiene che per la Rivoluzione comunista, in questo momento, “</span><span style="font-size: large;"><i>ogni cosa è possibile, in qualunque direzione, da quella migliore a quella peggiore</i></span><span style="font-size: large;">”</span><a class="sdfootnoteanc" href="#sdfootnote24sym" name="sdfootnote24anc"><sup>24</sup></a><span style="font-size: large;">, mentre Morin nel suo libro </span><span style="font-size: large;"><i>Cambiamo strada. Le 15 lezioni del Coronavirus</i></span><a class="sdfootnoteanc" href="#sdfootnote25sym" name="sdfootnote25anc"><sup>25</sup></a><span style="font-size: large;">, afferma che </span><span style="font-size: large;">“</span><span style="font-size: large;"><i>il post-Coronavirus potrebbe essere sia apocalittico, sia portatore di speranza</i></span><span style="font-size: large;">”.</span><span style="font-size: large;"> Per entrambi il virus è un evento inaspettato, che va sfruttato come una finestra di opportunità. E’ quanto sta facendo la Rivoluzione, rilanciando, ad esempio, la teoria del “</span><span style="font-size: large;"><i>gran reset</i></span><span style="font-size: large;">”, l’azzeramento ugualitario da cui dovrebbe nascere un utopico mondo nuovo. </span></p>
<p align="JUSTIFY"><span style="font-size: large;"> L’economista tedesco Klaus Schwab, fondatore del </span><span style="font-size: large;"><i>World Economic Forum</i></span><span style="font-size: large;">, detto anche “Forum di Davos”, il 3 giugno 2020 ha parlato della “grande opportunità” di un “</span><span style="font-size: large;"><i>great reset</i></span><span style="font-size: large;">”</span><a class="sdfootnoteanc" href="#sdfootnote26sym" name="sdfootnote26anc"><sup>26</sup></a><span style="font-size: large;">, in seguito alla pandemia. Ma il concetto di </span><span style="font-size: large;"><i>great reset</i></span><span style="font-size: large;"> non nasce con il coronavirus. Fin dallo scorso anno era stato previsto in Vaticano, per il 14 maggio 2020, il </span><span style="font-size: large;"><i>Global Compact on Education</i></span><span style="font-size: large;">, un evento, fondato sull’idea di un “</span><span style="font-size: large;"><i>gran reset</i></span><span style="font-size: large;">” ecologico e globalista. Questo evento non si è realizzato, ma è anzi saltato proprio a causa della pandemia.</span></p>
<p align="JUSTIFY"><b> </b><span style="font-size: large;">Quale che sia l’origine del virus, è certo che le forze rivoluzionarie stanno cercando di manipolare la situazione a loro vantaggio. Al loro interno esistono probabilmente linee diverse, perché il campo rivoluzionario è in sé diviso. Il fine ultimo della Rivoluzione non è però un “nuovo ordine mondiale”, ma il caos organizzato. La Rivoluzione mira a disfare l’opera della creazione e della Redenzione per realizzare il Regno sociale del demonio, un inferno sulla terra che prefigura quello dell’eternità, così come il Regno sociale di Cristo, la Civiltà cristiana, prefigura il Regno del Paradiso celeste. In questo senso la Rivoluzione ha la sua essenza nel disordine, mentre la Civiltà cristiana è l’ordine per eccellenza.</span></p>
<p align="JUSTIFY"><span style="font-size: large;"> La parola&nbsp;</span><em><span style="font-size: large;">pandemia, che </span></em><span style="font-size: large;">viene dal greco πάνδημος (pándēmos), “</span><span style="font-size: large;"><i>ciò che interessa tutte le persone</i></span><span style="font-size: large;">”, è affine a quella di </span><span style="font-size: large;">pandemonio</span><span style="font-size: large;">, &#8220;</span><span style="font-size: large;"><i>tutti i demoni</i></span><span style="font-size: large;">&#8220;, che è composta dai termini greci&nbsp;</span><span style="font-size: large;"><i>pân</i></span><span style="font-size: large;">&nbsp;(tutto) e&nbsp;</span><span style="font-size: large;"><i>daimónion (demonio)</i></span><span style="font-size: large;">. Il termine </span><span style="font-size: large;"><i>pandæmonium</i></span><span style="font-size: large;"> fu coniato dal poeta inglese John Milton nel suo libro </span><span style="font-size: large;"><i>Paradise Lost</i></span><a class="sdfootnoteanc" href="#sdfootnote27sym" name="sdfootnote27anc"><sup>27</sup></a><span style="font-size: large;">, per identificare il palazzo edificato da Satana nell’inferno. </span><span style="font-size: large;">Pandemonio è sinonimo di caos, e un diabolico caos sembra essere il filo conduttore della pandemia in corso.</span><i> </i></p>
<p align="JUSTIFY">&nbsp;</p>
<p align="JUSTIFY"><span style="font-size: large;"><b>Un’occasione mancata </b></span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Al “gran reset” proposto dai rivoluzionari bisognerebbe opporre dunque un “gran reset” di segno opposto, basato sul ritorno all’ordine e non sull’instaurazione del disordine</span><a class="sdfootnoteanc" href="#sdfootnote28sym" name="sdfootnote28anc"><sup>28</sup></a><span style="font-size: large;">. Purtroppo gli uomini che governano la Chiesa non hanno colto la “finestra di opportunità”, che anche per loro avrebbe potuto essere il coronavirus. </span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Che cosa avrebbero dovuto fare le autorità della Chiesa, e che cosa dovrebbero fare tutti i cattolici, di fronte a una pandemia come quella che ci aggredisce? </span></p>
<p align="JUSTIFY"><span style="font-size: large;"> La Chiesa dovrebbe innanzitutto parlare della morte, del peccato, del giudizio divino e, in ultima analisi, della scelta davanti a cui ci pone il messaggio di Fatima, tra la conversione e il castigo, individuale e collettivo.</span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Non c’è da meravigliarsi se la società contemporanea, incapace di dare un senso alla vita, cade nell’angoscia di fronte alla malattia e alla morte. C’è da meravigliarsi invece del silenzio di coloro che avrebbero tutte le armi per sconfiggere, non la morte, ma l’angoscia che la circonda. Essi dovrebbero ricordare che la morte e tutti i mali dell’umanità hanno la loro origine nel peccato, che il peccato pubblico è più grave di quello individuale, e che Dio punisce i peccati sociali con i flagelli delle malattie, delle guerre, della fame e delle sciagure naturali. </span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Non esiste infatti un peccato originale della società, ma esiste il peccato collettivo degli uomini che la compongono. E Dio punisce o premia i singoli uomini nella vita dell’aldilà, ma punisce e premia le società nel loro orizzonte terreno, perché le società non hanno vita eterna, a differenza degli uomini. Se il mondo non si pente, e soprattutto se gli uomini di Chiesa tacciono, i castighi che all’inizio vengono inflitti in maniera mite, sono destinati ad aggravarsi sempre di più, fino ad arrivare all’annientamento di nazioni intere, come la Madonna ha annunciato a Fatima. </span></p>
<p align="JUSTIFY"><span style="font-size: large;">E Fatima non è una narrazione apocalittica di origine umana, ma un annuncio divino, riconosciuto dalla Chiesa. </span></p>
<p align="JUSTIFY">&nbsp;</p>
<p align="JUSTIFY"><span style="font-size: large;"><b>Gli “ultimi tempi</b></span><span style="font-size: large;">”</span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Nei primi giorni del 2021, l’orizzonte è ancora avvolto di mistero, ma la gravità della situazione religiosa, politica e sociale ci fa pensare che siamo vivendo l’epoca degli ultimi tempi, di cui parlano san Luigi Grignion di Montfort ed altri santi. Non gli ultimi tempi che precedono la venuta dell’Anticristo</span><span style="font-size: large;"><b>, </b></span><span style="font-size: large;">ma quelli che precedono il trionfo del Cuore Immacolato di Maria</span><a class="sdfootnoteanc" href="#sdfootnote29sym" name="sdfootnote29anc"><sup>29</sup></a><span style="font-size: large;">. </span></p>
<p align="JUSTIFY"><span style="font-size: large;"> La profezia di Fatima</span><b> </b><span style="font-size: large;">ci assicura che non stiamo vivendo l’epoca dell’Anticristo, perché la Russia si convertirà e sarà concesso al mondo un periodo di pace. Non sappiamo quanto questo periodo di pace sarà lungo, ma abbiamo la certezza che la pace, che è la tranquillità dell’ordine naturale e cristiano, appartiene al nostro futuro. San Pio X, che visse la crisi terribile del modernismo temeva che la perversità di mente del suo tempo fosse “</span><span style="font-size: large;"><i>il cominciamento dei mali, che agli estremi tempi son riserbati</i></span><span style="font-size: large;">” e che forse fosse “</span><span style="font-size: large;"><i>già nel mondo il&nbsp;</i></span><em><span style="font-size: large;">figlio di perdizione</span></em><span style="font-size: large;"><i>&nbsp;di cui parla l’Apostolo (II&nbsp;</i></span><em><span style="font-size: large;">Thess</span></em><span style="font-size: large;"><i>. II, 3)</i></span><span style="font-size: large;">”</span><a class="sdfootnoteanc" href="#sdfootnote30sym" name="sdfootnote30anc"><sup>30</sup></a><span style="font-size: large;">. Egli pronunciò queste parole nella sua prima enciclica, </span><span style="font-size: large;"><i>E supremi apostolatus cathedra</i></span><span style="font-size: large;">, del 4 ottobre 1903, quando la Madonna non era ancora apparsa a Fatima. Noi però non possiamo ignorare la promessa di Fatima, che non ci parla dell’Anticristo e della fine del mondo, ma del trionfo del suo Cuore Immacolato e della rinascita della Civiltà cristiana.</span></p>
<p align="JUSTIFY"><span style="font-size: large;"> C’è una differenza sostanziale tra l’avvento dell’Anticristo e quello del Cuore Immacolato di Maria. La signoria dell’Anticristo sarà la suprema espressione del male nella storia. Quel giorno Satana regnerà sul mondo e l’impero del male si estenderà al punto che non sarà possibile sottrarsi con il nascondimento alla scelta radicale per Gesù Cristo o contro di Lui. Cristo stesso, al culmine della persecuzione, sconfiggerà l’Anticristo e apparirà trionfante nella sua Parusia (</span><span style="font-size: large;"><i>Apoc.</i></span><span style="font-size: large;"> 6, 11). </span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Il trionfo del Cuore Immacolato di Maria è invece l’esito di un processo storico al cui termine varie nazioni saranno annientate, ma la Russia ed altre nazioni si convertiranno alla vera fede cattolica e questa conversione sarà tanto più spettacolare in quanto la Russia è una nazione che è stata dominata dal comunismo e ancora oggi vive sotto l’inganno della religione ortodossa. La Madonna rivelò a suor Lucia che la prima e la seconda guerra mondiale facevano parte di questo processo, che avrebbe conosciuto nuove convulsioni, prima di arrivare al suo epilogo. </span></p>
<p align="JUSTIFY"><span style="font-size: large;">C’è anche una differenza tra il castigo dell’inferno, che la Madonna mostra nella prima parte del messaggio di Fatima e il castigo delle nazioni che appare nella seconda e nella terza parte dello stesso messaggio. Il castigo delle anime, al momento della morte, è istantaneo, ed è per l’eternità. Ma le nazioni non hanno eternità e il loro castigo avviene nella storia, in seguito a una successione di eventi, che la Madonna indica con precisione: guerra, fame, persecuzioni contro la Chiesa e contro il Papa. Alcuni di questi eventi possono essere sciagure naturali volute da Dio per mezzo degli angeli, che sono gli esecutori dei suoi piani nella storia, ma altri eventi sono voluti dagli uomini, che provocano con le proprie mani la loro autodistruzione. </span></p>
<p align="JUSTIFY"><span style="font-size: large;"> La Rivoluzione, man mano che si avvicina al suo obiettivo finale, distrugge sé stessa. Infatti se è vero che “</span><span style="font-size: large;"><i>quanto più si è vicino a una causa, tanto più se ne risentono gli effetti</i></span><span style="font-size: large;">”</span><a class="sdfootnoteanc" href="#sdfootnote31sym" name="sdfootnote31anc"><sup>31</sup></a><span style="font-size: large;">, ciò vale anche per il caso opposto. Se alle origini della Rivoluzione c’è la volontà di distruzione, la spinta iniziale è destinata ad esaurirsi, man mano che la distruzione arriva alle sue ultime conseguenze, anche perché il male, che è la privazione dell’essere, non può giungere ad estinguere l’essere, da cui trae la propria esistenza. </span></p>
<p align="JUSTIFY"><span style="font-size: large;">Il dramma del male è questo: non può distruggere l’ultimo resto di bene che sopravvive. Il suo dinamismo è destinato a infrangersi contro ciò che resta di solido nella liquefazione che produce. L’ultimo passaggio del processo di autodissoluzione, che oggi erode la roccia su cui si fonda la Chiesa, è destinato dunque a vedere la morte della Rivoluzione e il germogliare di un principio di vita contrapposto: un itinerario di restaurazione della fede e della morale, della verità e dell’ordine sociale che ad essa corrisponde. Questo principio è la Contro-Rivoluzione cattolica. </span></p>
<p align="JUSTIFY">&nbsp;</p>
<p><span style="font-size: large;"><b> Il “tempo della rivolta” </b></span></p>
<p align="JUSTIFY"><span style="font-size: large;">La Rivoluzione ha un’origine e una regia unitaria, ma giungendo al termine del suo itinerario, tende a frastagliarsi in maniera disordinata. Il caos è il fine, ma anche la fine della Rivoluzione. Per il principio della eterogenesi dei fini, ogni Rivoluzione nella storia si è capovolta nel contrario dei progetti dei suoi artefici. Anche il progetto della Repubblica universale e del “nuovo ordine mondiale”, si sta trasformando nello scenario di caos planetario che abbiamo sotto i nostri occhi. Le proteste e gli scontri sociali dilagano e gli atti di disobbedienza verso ogni autorità si moltiplicano in una prospettiva di globale disordine.</span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Nella notte del 14 luglio 1789 il re Luigi XVI apprese dal duca La Rochefoucauld-Liancourt che la Bastiglia era stata presa. Il Re chiese: “E’ una rivolta?” “No sire, è una rivoluzione”, rispose il duca</span><a class="sdfootnoteanc" href="#sdfootnote32sym" name="sdfootnote32anc"><sup>32</sup></a><span style="font-size: large;">. La differenza tra rivolta e rivoluzione che emerge da questo dialogo non è però un’antitesi. Ogni Rivoluzione nasce infatti da una rivolta delle tendenze dell’uomo. La rivolta tuttavia si trasforma in Rivoluzione quando è organizzata ed ha un programma e una direzione di marcia. Quando invece la Rivoluzione perde la sua capacità progettuale, e la sua capacità di governarsi, si disgrega e regredisce, per così dire in una pluralità di rivolte, accomunate solo dal </span><span style="font-size: large;"><i>pathos</i></span><span style="font-size: large;"> della distruzione. </span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Igor Safarevic ha documentato lo spirito di morte e distruzione che impregna letteralmente la maggior parte delle teorie e dei movimenti socialisti nella storia e che ne costituisce la spinta interna. “</span><span style="font-size: large;"><i>La morte dell’umanità non è soltanto l’esito prevedibile del trionfo del socialismo, ma ne costituisce il fine</i></span><span style="font-size: large;">”</span><a class="sdfootnoteanc" href="#sdfootnote33sym" name="sdfootnote33anc"><sup>33</sup></a><span style="font-size: large;">.</span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Oggi è il tempo della rivolta</span><a class="sdfootnoteanc" href="#sdfootnote34sym" name="sdfootnote34anc"><sup>34</sup></a><span style="font-size: large;">, perché la Rivoluzione è in crisi. I rivoltosi, sono gli ecologisti, i pacifisti, gli antirazzisti, i militanti LGBT, gli </span><span style="font-size: large;"><i>Indignados</i></span><span style="font-size: large;">, i </span><span style="font-size: large;"><i>Black Lives Matter</i></span><span style="font-size: large;"> e gli attivisti informatici, che nell’incapacità di realizzare i loro progetti hanno scelto la strada della guerra permanente. </span></p>
<p align="JUSTIFY"><span style="font-size: large;"> All’inizio del secolo XXI, il filosofo marxista Toni Negri nel suo libro </span><span style="font-size: large;"><i>Impero</i></span><a class="sdfootnoteanc" href="#sdfootnote35sym" name="sdfootnote35anc"><sup>35</sup></a><span style="font-size: large;">, chiamava a una “</span><span style="font-size: large;"><i>guerra globale permanente</i></span><span style="font-size: large;">”</span><span style="font-size: large;">, non solo contro gli Stati nazionali, ma contro le multinazionali, l’ONU, la Banca Mondiale, il club di Davos. Oggi Diego Fusaro chiama alla rivolta i “</span><span style="font-size: large;"><i>dissenters</i></span><span style="font-size: large;">” di sinistra e di destra. I libri di Fusaro hanno titoli significativi: “</span><span style="font-size: large;"><i>Bentornato Marx” </i></span><span style="font-size: large;">e “</span><span style="font-size: large;"><i>Antonio Gramsci. La passione di essere nel mondo”</i></span><span style="font-size: large;">. Non ci sono equivoci sulle sue idee. Il suo ultimo libro, </span><span style="font-size: large;"><i>Pensare altrimenti. Filosofia del dissenso</i></span><span style="font-size: large;">, è un’apologia della rivolta e del dissenso rivoluzionario. </span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Che cos’è il dissenso? Fusaro lo spiega: “</span><span style="font-size: large;"><i>La rivoluzione e la ribellione, la defezione e la protesta, la rivolta e l’ammutinamento, l’antagonismo e il disaccordo, l’insubordinazione e la sedizione, lo sciopero e la disobbedienza, la resistenza e il sabotaggio, la contestazione e la sollevazione, la guerriglia e l’insurrezione, l’agitazione e il boicottaggio: sono tutte figure proteiformi del dissenso</i></span><span style="font-size: large;">”</span><a class="sdfootnoteanc" href="#sdfootnote36sym" name="sdfootnote36anc"><sup>36</sup></a><span style="font-size: large;">. </span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Fusaro esalta i grandi ribelli contro l’ordine costituito della storia: Prometeo, Spartaco, Lutero, gli anabattisti, Giordano Bruno, fino a Marx, Lenin, Martin Luther King, Che Guevara e i No Global</span><a class="sdfootnoteanc" href="#sdfootnote37sym" name="sdfootnote37anc"><sup>37</sup></a><span style="font-size: large;">. La storia dell’umanità, afferma, comincia con “</span><span style="font-size: large;"><i>il dissenso di Adamo ed Eva rispetto all’imperativo divino, che impedisce loro di mangiare dall’albero della conoscenza: </i></span><span style="font-size: large;">eritis sicut Dei”. “Q</span><span style="font-size: large;"><i>uel dissenso originario, pur pagato a così caro prezzo, permette all’uomo di diventare veramente tale, di ergersi ad autonomo e libero </i></span><span style="font-size: large;">faber fortunae suae, </span><span style="font-size: large;"><i>superiore alle altre creature in quanto in grado, egli soltanto, di determinarsi liberamente mediante il proprio agire responsabile</i></span><span style="font-size: large;">”</span><a class="sdfootnoteanc" href="#sdfootnote38sym" name="sdfootnote38anc"><sup>38</sup></a><span style="font-size: large;">. </span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Adamo ed Eva, come Prometeo, secondo Fusaro, “</span><span style="font-size: large;"><i>non cessano di insegnarci l’importanza del dissenso, ma poi anche, in maniera connessa, la preferibilità di una condizione di supplizio e di sofferenza (…) rispetto a una servitù senza sforzi e fatiche</i></span><span style="font-size: large;">”</span><a class="sdfootnoteanc" href="#sdfootnote39sym" name="sdfootnote39anc"><sup>39</sup></a><span style="font-size: large;">. </span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Queste parole sono terribili. Fusaro evita di ricordare che il primo grande ribelle, l’ispiratore della ribellione di Adamo e di Eva, il padre di ogni dissenso contro l’ordine costituito, fu Lucifero. E Lucifero ha scelto e continua a scegliere di soffrire eternamente piuttosto che di dipendere dal suo Creatore. Meglio la sofferenza e la morte che l’obbedienza: questo è il messaggio di Fusaro, uno degli esponenti più conosciuti della teoria della cospirazione tecno-capitalista, contro la quale incita alla rivolta, in nome della “filosofia della prassi”.</span></p>
<p align="JUSTIFY"><a name="Bookmark"></a></p>
<p align="JUSTIFY"><span style="font-size: large;"><b>La luce di Fatima</b></span> <span style="font-size: large;"><b>nel buio della notte</b></span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Viviamo nell’epoca del caos, ma abbiamo una certezza: nulla di ciò che accade è casuale o fortuito; tutto dipende dalla Divina Provvidenza. I disegni di Dio sono imperscrutabili, ma si realizzano infallibilmente. Dio, attraverso le cause seconde, regola la catena di cause e di effetti della nostra vita e della storia. </span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Non sappiamo se il Covid-19 sia un evento naturale o artificiale. Quel che è certo è che come ogni sciagura che si abbatte sugli uomini è un castigo, e i castighi per l’umanità impenitente sono stati preannunciati dalla Madonna a Fatima.</span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Negare che il coronavirus sia un castigo per i peccati degli uomini sarebbe non solo un rifiuto del messaggio di Fatima, ma una professione di ateismo pratico, e in ultima analisi, una blasfemia. </span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Lasciamo che a bestemmiare sia il mondo, come bestemmiava Voltaire di fronte al terremoto di Lisbona del 1755</span><a class="sdfootnoteanc" href="#sdfootnote40sym" name="sdfootnote40anc"><sup>40</sup></a><span style="font-size: large;">. Noi volgiamo gli occhi alla Cova da Iria, dove nel 1917 la Madonna affidò a tre pastorelli un messaggio di tragedia e di speranza per l’umanità</span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Alla filosofia della rivolta, alla filosofia del dissenso, alla filosofia della Rivoluzione, che ha nel demonio il suo primo ispiratore, noi opponiamo la filosofia dell’obbedienza alla legge divina violata ed offesa in tutto il mondo.</span></p>
<p align="JUSTIFY"><span style="font-size: large;"> E’ in nome di questa obbedienza suprema, che noi siamo pronti a sottrarre la nostra obbedienza agli uomini, anche a quelli di Chiesa, se gravi circostanze ce lo impongono. Ma se ciò accade, lo facciamo con dolore, lo facciamo con rispetto, rinnovando il nostro spirito di obbedienza a Dio e alla sua legge, rinnovando il nostro amore alla Chiesa e al nostro prossimo: ad ogni fratello, di cui desideriamo fare la volontà, secondo quella priorità di dipendenze e di gerarchie, che regola l’universo.</span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Amiamo l’ordine e combattiamo il disordine. La nostra lotta contro il disordine si chiama Contro-Rivoluzione, che è il movimento con cui l’ordine viene ristabilito e restaurato. L’ordine che vogliamo restaurare nelle sue fondamenta è la Civiltà cristiana, immagine e riflesso terreno del Paradiso. Alla vittoria della Contro-Rivoluzione la Madonna a Fatima ha dato il nome di Trionfo del suo Cuore Immacolato. Questo è il nostro orizzonte nel 2021, come lo è stato in tutta la nostra vita. E per affrettare questo trionfo lanciamo un appello a tutti gli uomini di buona volontà nell’anno in cui si celebra il 450esimo anniversario della vittoria di Lepanto, che è anche l’anno dedicato da papa Francesco a san Giuseppe, protettore della Chiesa e della Contro-Rivoluzione.</span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Il messaggio di Fatima è la luce che ci guida nell’epoca del coronavirus. </span></p>
<p align="JUSTIFY"><span style="font-size: large;"> Luce di Fatima, luce senza ombre, luce immacolata, luce dell’aurora che sorge: a te chiediamo di illuminare i nostri passi nel buio della notte.</span></p>
<p align="JUSTIFY">&nbsp;</p>
<div id="sdfootnote1">
<p align="JUSTIFY"><span style="font-family: Calibri, serif;"><span style="font-size: small;"><a class="sdfootnotesym" href="#sdfootnote1anc" name="sdfootnote1sym">1</a><sup></sup> <span style="font-family: Times New Roman, serif;">Congregazione per la Dottrina della Fede</span><span style="font-family: Times New Roman, serif;">, </span><span style="font-family: Times New Roman, serif;"><i>Il Messaggio di Fatima</i></span><span style="font-family: Times New Roman, serif;">, Città del Vaticano 2000.</span></span></span></p>
</div>
<div id="sdfootnote2">
<p align="JUSTIFY"><a class="sdfootnotesym" href="#sdfootnote2anc" name="sdfootnote2sym">2</a><sup><span style="font-size: small;"></span></sup> <span style="font-size: small;">Réginald Garrigou-Lagrange o.p.</span><span style="font-size: small;">,</span><span style="font-size: small;"><i> Il senso del mistero e il chiaroscuro intellettuale</i></span><span style="font-size: small;">, tr. it. Fede e Cultura, Verona 2019. </span></p>
</div>
<div id="sdfootnote3">
<p align="JUSTIFY"><span style="font-family: Calibri, serif;"><span style="font-size: small;"><a class="sdfootnotesym" href="#sdfootnote3anc" name="sdfootnote3sym">3</a><sup><span style="font-family: Times New Roman, serif;"></span></sup> <span style="font-family: Times New Roman, serif;">Aristotele</span><span style="font-family: Times New Roman, serif;">, </span><span style="font-family: Times New Roman, serif;"><i>De anima</i></span><span style="font-family: Times New Roman, serif;">,&nbsp;III, 3, 429,&nbsp;a&nbsp;3.</span></span></span></p>
</div>
<div id="sdfootnote4">
<p align="JUSTIFY"><span style="font-family: Calibri, serif;"><span style="font-size: small;"><a class="sdfootnotesym" href="#sdfootnote4anc" name="sdfootnote4sym">4</a><sup><span style="font-family: Times New Roman, serif;"></span></sup> <a href="https://www.lemonde.fr/politique/article/2020/03/17/nous-sommes-en-guerre-face-au-coronavirus-emmanuel-macron-sonne-la-mobilisation-generale_6033338_823448.html"><span style="color: #00000a;"><span style="font-family: Times New Roman, serif;">https://www.lemonde.fr/politique/article/2020/03/17/nous-sommes-en-guerre-face-au-coronavirus-emmanuel-macron-sonne-la-mobilisation-generale_6033338_823448.html</span></span></a></span></span></p>
</div>
<div id="sdfootnote5">
<p align="JUSTIFY"><a class="sdfootnotesym" href="#sdfootnote5anc" name="sdfootnote5sym">5</a><sup><span style="font-size: small;"></span></sup> <span style="font-size: small;">Fabio Adernò</span><span style="font-size: small;">, </span><span style="font-size: small;"><i>La libertà religiosa nella legislazione d’emergenza</i></span><span style="font-size: small;">, in</span><i> </i><span style="font-size: small;"><i>Covid</i></span><span style="font-size: small;"><i>&#8211;</i></span><span style="font-size: small;"><i>19 vs</i></span><span style="font-size: small;"><i>.&nbsp;</i></span><span style="font-size: small;"><i>Democrazia</i></span><span style="font-size: small;"><i>. Aspetti giuridici ed economici nella prima fase dell’emergenza sanitaria</i></span><span style="font-size: small;">, a cura di Michele Borgato e Daniele Trabucco, Edizioni Scientifiche Italiane, Napoli 2020, pp. 77-102. </span></p>
</div>
<div id="sdfootnote6">
<p align="JUSTIFY"><span style="font-family: Calibri, serif;"><span style="font-size: small;"><a class="sdfootnotesym" href="#sdfootnote6anc" name="sdfootnote6sym">6</a><sup><span style="font-family: Times New Roman, serif;"></span></sup> <span style="font-family: Times New Roman, serif;">Cfr. </span><span style="font-family: Times New Roman, serif;">Joseph Tritto</span><span style="font-family: Times New Roman, serif;">, </span><span style="font-family: Times New Roman, serif;"><i>Cina Covid-19. La chimera che ha cambiato il mondo</i></span><span style="font-family: Times New Roman, serif;">, Cantagalli, Siena 2020,</span><span style="font-family: Times New Roman, serif;"> pp. 207-218. </span><span style="font-family: Times New Roman, serif;">Anche il boicottaggio di un farmaco quale l’idrossiclorochina, va inquadrato all’interno di una lotta tra la Gilead Sciences, produttrice del Remdesivir e la Sanofi, produttrice del Plaquenil (clorochina). </span></span></span></p>
</div>
<div id="sdfootnote7">
<p align="JUSTIFY"><span style="font-family: Calibri, serif;"><span style="font-size: small;"><a class="sdfootnotesym" href="#sdfootnote7anc" name="sdfootnote7sym">7</a><sup><span style="font-family: Times New Roman, serif;"></span></sup> <span style="font-family: Times New Roman, serif;">Aldo Giannuli,</span> <span style="font-family: Times New Roman, serif;"><i>Coronavirus: globalizzazione e servizi segreti. Come la pandemia ha cambiato e cambierà l’ordine mondiale</i></span><span style="font-family: Times New Roman, serif;">, Ponte alle Grazie, Firenze 2020, pp. 198-205.</span></span></span></p>
</div>
<div id="sdfootnote8">
<p align="JUSTIFY"><a class="sdfootnotesym" href="#sdfootnote8anc" name="sdfootnote8sym">8</a><sup><span style="font-size: small;"></span></sup> <span style="font-size: small;">Aristotele,</span> <span style="font-size: small;"><i>Le&nbsp;</i></span><em><span style="font-size: small;">confutazioni sofistiche</span></em><span style="font-size: small;">, introduzione, traduzione e commento di Paolo Fait, Laterza, Roma-Bari 2007.</span></p>
</div>
<div id="sdfootnote9">
<p align="JUSTIFY"><a class="sdfootnotesym" href="#sdfootnote9anc" name="sdfootnote9sym">9</a><sup><span style="font-size: small;"></span></sup> <span style="font-size: small;">David Quammen,</span><span style="font-size: small;">&nbsp;</span><span style="font-size: small;"><i>Spillover. L’evoluzione delle pandemie</i></span><span style="font-size: small;">, tr. it. Adelphi, Milano 2014.</span></p>
</div>
<div id="sdfootnote10">
<p align="JUSTIFY"><span style="font-family: Calibri, serif;"><span style="font-size: small;"><a class="sdfootnotesym" href="#sdfootnote10anc" name="sdfootnote10sym">10</a><sup><span style="font-family: Times New Roman, serif;"></span></sup><span style="font-family: Times New Roman, serif;"> https://www.tgcom24.mediaset.it/2020/video/paolo-liguori-questo-virus-nasce-in-un-laboratorio_13934963.shtml</span></span></span></p>
</div>
<div id="sdfootnote11">
<p align="JUSTIFY"><a class="sdfootnotesym" href="#sdfootnote11anc" name="sdfootnote11sym">11</a><sup><span style="font-size: small;"></span></sup> <span style="font-size: small;"><span lang="en-US">Steven Mosher,</span></span> <span style="font-size: small;"><span lang="en-US"><i>Don’t buy China’s story: The coronavirus may have leaked from a lab</i></span></span><span style="font-size: small;"><span lang="en-US">, in </span></span><span style="font-size: small;"><span lang="en-US"><i>New York Post</i></span></span><span style="font-size: small;"><span lang="en-US">, 22 febbraio 2020.</span></span></p>
</div>
<div id="sdfootnote12">
<p align="JUSTIFY"><span style="font-family: Calibri, serif;"><span style="font-size: small;"><a class="sdfootnotesym" href="#sdfootnote12anc" name="sdfootnote12sym">12</a><sup><span style="font-family: Times New Roman, serif;"></span></sup> <a href="https://www.lemonde.fr/les-decodeurs/article/2020/04/17/le-coronavirus-fabrique-a-partir-du-virus-du-sida-la-these-tres-contestee-du-pr-luc-montagnier_6036972_4355770.html"><span style="color: #00000a;"><span style="font-family: Times New Roman, serif;"><span lang="en-US">https://www.lemonde.fr/les-decodeurs/article/2020/04/17/le-coronavirus-fabrique-a-partir-du-virus-du-sida-la-these-tres-contestee-du-pr-luc-montagnier_6036972_4355770.html</span></span></span></a></span></span></p>
</div>
<div id="sdfootnote13">
<p align="JUSTIFY"><span style="font-family: Calibri, serif;"><span style="font-size: small;"><a class="sdfootnotesym" href="#sdfootnote13anc" name="sdfootnote13sym">13</a><sup><span style="font-family: Times New Roman, serif;"></span></sup> <span style="font-family: Times New Roman, serif;"><span lang="en-US"><i>Enormous Evidence Coronavirus Came from Chinese Lab</i></span></span><span style="font-family: Times New Roman, serif;"><span lang="en-US">, in </span></span><span style="font-family: Times New Roman, serif;"><span lang="en-US"><i>The Guardian,</i></span></span><span style="font-family: Times New Roman, serif;"><span lang="en-US"> 30 maggio 2020. </span></span><span style="font-family: Times New Roman, serif;">NON ERA IN</span><span style="font-family: Times New Roman, serif;"><i> ABC</i></span><span style="font-family: Times New Roman, serif;">?</span></span></span></p>
</div>
<div id="sdfootnote14">
<p align="JUSTIFY"><a class="sdfootnotesym" href="#sdfootnote14anc" name="sdfootnote14sym">14</a><sup><span style="font-size: small;"></span></sup><span style="font-size: small;">&nbsp;</span><span style="font-size: small;">Joseph Tritto</span><span style="font-size: small;">, </span><span style="font-size: small;"><i>Cina Covid-19. La chimera che ha cambiato il mondo</i></span><span style="font-size: small;">, cit.</span></p>
</div>
<div id="sdfootnote15">
<p align="JUSTIFY"><span style="font-family: Calibri, serif;"><span style="font-size: small;"><a class="sdfootnotesym" href="#sdfootnote15anc" name="sdfootnote15sym">15</a><sup><span style="font-family: Times New Roman, serif;"></span></sup><span style="font-family: Times New Roman, serif;"><span lang="en-US"> https://zenodo.org/record/4028830#.X2YSU2czbUr</span></span></span></span></p>
</div>
<div id="sdfootnote16">
<p align="JUSTIFY"><a class="sdfootnotesym" href="#sdfootnote16anc" name="sdfootnote16sym">16</a><sup><span style="font-size: small;"></span></sup> <span style="font-size: small;"><span lang="en-US">Sharad S</span></span><span style="font-size: small;"><span lang="en-US">.&nbsp;</span></span><span style="font-size: small;"><span lang="en-US">Chauhan, </span></span><span style="font-size: small;"><span lang="en-US"><i>Covid 19 Or Opportunistic Bioterrorism?: A Virus from China Set to Change World History!</i></span></span><span style="font-size: small;"><span lang="en-US">, Unistar Books Pvt. </span></span><span style="font-size: small;">Limited, 2020.</span></p>
</div>
<div id="sdfootnote17">
<p align="JUSTIFY"><span style="font-family: Calibri, serif;"><span style="font-size: small;"><a class="sdfootnotesym" href="#sdfootnote17anc" name="sdfootnote17sym">17</a><sup><span style="font-family: Times New Roman, serif;"></span></sup> <span style="font-family: Times New Roman, serif;">Pio XI</span><span style="font-family: Times New Roman, serif;">, Enciclica </span><span style="font-family: Times New Roman, serif;"><i>Divini Redemptoris</i></span><span style="font-family: Times New Roman, serif;"> del 19 marzo 1937, in Acta </span><span style="font-family: Times New Roman, serif;"><i>Apostolicae Sedis</i></span><span style="font-family: Times New Roman, serif;">, 29 (1937), p. 96 (pp. 65-106.)</span></span></span></p>
</div>
<div id="sdfootnote18">
<p align="JUSTIFY"><span style="font-family: Calibri, serif;"><span style="font-size: small;"><a class="sdfootnotesym" href="#sdfootnote18anc" name="sdfootnote18sym">18</a><sup><span style="font-family: Times New Roman, serif;"></span></sup> <span style="font-family: Times New Roman, serif;">Salvatore Santangelo,</span> <span style="font-family: Times New Roman, serif;"><i>Geopandemia. Decifrare e rappresentare il caos</i></span><span style="font-family: Times New Roman, serif;">, Castelvecchi, Roma 2020, pp. 17-18.</span></span></span></p>
</div>
<div id="sdfootnote19">
<p align="JUSTIFY"><a class="sdfootnotesym" href="#sdfootnote19anc" name="sdfootnote19sym">19</a><sup><span style="font-size: small;"></span></sup><span style="font-size: small;"> E’ questo il responso dell’analisi compiuta dal&nbsp;</span><a href="https://cebr.com/"><span style="color: #00000a;"><span style="font-size: small;">Centre for Economics and Business Research</span></span></a><span style="font-size: small;">&nbsp;(Cebr) nel report annuale pubblicato il 26 dicembre 2020.</span></p>
</div>
<div id="sdfootnote20">
<p align="JUSTIFY"><span style="font-family: Calibri, serif;"><span style="font-size: small;"><a class="sdfootnotesym" href="#sdfootnote20anc" name="sdfootnote20sym">20</a><sup><span style="font-family: Times New Roman, serif;"></span></sup> <span style="font-family: Times New Roman, serif;">Germana Leoni,</span> <span style="font-family: Times New Roman, serif;"><i>Guerra biologica</i></span><span style="font-family: Times New Roman, serif;">, in “NexusNewTimes”, n. 145 (ottobre-novembre 2020), p. 28.</span></span></span></p>
</div>
<div id="sdfootnote21">
<p align="JUSTIFY"><span style="font-family: Calibri, serif;"><span style="font-size: small;"><a class="sdfootnotesym" href="#sdfootnote21anc" name="sdfootnote21sym">21</a><sup><span style="font-family: Times New Roman, serif;"></span></sup> <span style="font-family: Times New Roman, serif;">Padre Enrico Zoffoli</span><span style="font-family: Times New Roman, serif;">, </span><span style="font-family: Times New Roman, serif;"><i>Principi di filosofia</i></span><span style="font-family: Times New Roman, serif;">, Edizioni Fonti Vive, Roma 1988, p. 554.</span></span></span></p>
</div>
<div id="sdfootnote22">
<p align="JUSTIFY"><span style="font-family: Calibri, serif;"><span style="font-size: small;"><a class="sdfootnotesym" href="#sdfootnote22anc" name="sdfootnote22sym">22</a><sup><span style="font-family: Times New Roman, serif;"></span></sup><span style="font-family: Times New Roman, serif;"> Cfr. ad esempio </span><span style="font-family: Times New Roman, serif;">Mons. Henri Delassus</span><span style="font-family: Times New Roman, serif;">, </span><span style="font-family: Times New Roman, serif;"><span lang="fr-FR"><i>La conjuration antichrétienne: le temple maçonnique voulant s’élever sur les ruines de l’Eglise catholique</i></span></span><span style="font-family: Times New Roman, serif;"><span lang="fr-FR">, Paris 1910, 3 voll., con una lettera di prefazione del cardinale Rafael Merry del Val.</span></span></span></span></p>
</div>
<div id="sdfootnote23">
<p align="JUSTIFY"><span style="font-family: Calibri, serif;"><span style="font-size: small;"><a class="sdfootnotesym" href="#sdfootnote23anc" name="sdfootnote23sym">23</a><sup><span style="font-family: Times New Roman, serif;"></span></sup> <span style="font-family: Times New Roman, serif;">Plinio Corrêa de Oliveira</span><span style="font-family: Times New Roman, serif;">, </span><span style="font-family: Times New Roman, serif;"><i>Rivoluzione e Contro-Rivoluzione</i></span><span style="font-family: Times New Roman, serif;">, Sugarco, Milano 2009, p. 90.</span></span></span></p>
</div>
<div id="sdfootnote24">
<p align="JUSTIFY"><span style="font-family: Calibri, serif;"><span style="font-size: small;"><a class="sdfootnotesym" href="#sdfootnote24anc" name="sdfootnote24sym">24</a><sup><span style="font-family: Times New Roman, serif;"></span></sup> <span style="font-family: Times New Roman, serif;">Slavoj Žižek</span><span style="font-family: Times New Roman, serif;">, </span><span style="font-family: Times New Roman, serif;"><i>Virus. Catastrofe e solidarietà</i></span><span style="font-family: Times New Roman, serif;">, Ponte alle Grazie, Firenze 2020. </span></span></span></p>
</div>
<div id="sdfootnote25">
<p align="JUSTIFY"><span style="font-family: Calibri, serif;"><span style="font-size: small;"><a class="sdfootnotesym" href="#sdfootnote25anc" name="sdfootnote25sym">25</a><sup><span style="font-family: Times New Roman, serif;"></span></sup> <span style="font-family: Times New Roman, serif;">Edgar Morin,</span> <span style="font-family: Times New Roman, serif;"><i>Cambiamo strada. Le 15 lezioni del Coronavirus</i></span><span style="font-family: Times New Roman, serif;">, tr. it. Raffaello Cortina Editore, Trebaseleghe (PD) 2020.</span></span></span></p>
</div>
<div id="sdfootnote26">
<p align="JUSTIFY"><span style="font-family: Calibri, serif;"><span style="font-size: small;"><a class="sdfootnotesym" href="#sdfootnote26anc" name="sdfootnote26sym">26</a><sup><span style="font-family: Times New Roman, serif;"></span></sup> <a href="https://www.weforum.org/great-reset/"><span style="color: #00000a;"><span style="font-family: Times New Roman, serif;">https://www.weforum.org/great-reset/</span></span></a></span></span></p>
</div>
<div id="sdfootnote27">
<p align="JUSTIFY"><span style="font-family: Calibri, serif;"><span style="font-size: small;"><a class="sdfootnotesym" href="#sdfootnote27anc" name="sdfootnote27sym">27</a><sup><span style="font-family: Times New Roman, serif;"></span></sup> <span style="font-family: Times New Roman, serif;"><span lang="en-US">John Milton,</span></span> <span style="font-family: Times New Roman, serif;"><span lang="en-US"><i>Paradise Lost</i></span></span><span style="font-family: Times New Roman, serif;"><span lang="en-US">, I, 753-756.</span></span></span></span></p>
</div>
<div id="sdfootnote28">
<p align="JUSTIFY"><span style="font-family: Calibri, serif;"><span style="font-size: small;"><a class="sdfootnotesym" href="#sdfootnote28anc" name="sdfootnote28sym">28</a><sup><span style="font-family: Times New Roman, serif;"></span></sup> <a href="https://fatimatragedyhope.info/it/2020/12/23/abbiamo-bisogno-di-un-great-reset-ma-non-di-quello-che-pensate/"><span style="color: #00000a;"><span style="font-family: Times New Roman, serif;"><span lang="en-US">https://fatimatragedyhope.info/it/2020/12/23/abbiamo-bisogno-di-un-great-reset-ma-non-di-quello-che-pensate/</span></span></span></a></span></span></p>
</div>
<div id="sdfootnote29">
<p align="JUSTIFY"><span style="font-family: Calibri, serif;"><span style="font-size: small;"><a class="sdfootnotesym" href="#sdfootnote29anc" name="sdfootnote29sym">29</a><sup><span style="font-family: Times New Roman, serif;"></span></sup><span style="font-family: Times New Roman, serif;"> Cfr. </span><span style="font-family: Times New Roman, serif;">Roberto de Mattei,</span> <span style="font-family: Times New Roman, serif;"><i>Plinio Correa de Oliveira, Apostolo di Fatima, Profeta del Regno di Maria</i></span><span style="font-family: Times New Roman, serif;">, Edizioni Fiducia, Roma 2017, pp. 281-364.</span></span></span></p>
</div>
<div id="sdfootnote30">
<p align="JUSTIFY"><span style="font-family: Calibri, serif;"><span style="font-size: small;"><a class="sdfootnotesym" href="#sdfootnote30anc" name="sdfootnote30sym">30</a><sup><span style="font-family: Times New Roman, serif;"></span></sup> <a href="http://www.vatican.va/content/pius-x/it/encyclicals/documents/hf_p-x_enc_04101903_e-supremi.html"><span style="color: #00000a;"><span style="font-family: Times New Roman, serif;">http://www.vatican.va/content/pius-x/it/encyclicals/documents/hf_p-x_enc_04101903_e-supremi.html</span></span></a></span></span></p>
</div>
<div id="sdfootnote31">
<p align="JUSTIFY"><span style="font-family: Calibri, serif;"><span style="font-size: small;"><a class="sdfootnotesym" href="#sdfootnote31anc" name="sdfootnote31sym">31</a><sup><span style="font-family: Times New Roman, serif;"></span></sup> <span style="font-family: Times New Roman, serif;">San Tommaso d’Aquino,</span> <span style="font-family: Times New Roman, serif;"><i>Summa Theologiae</i></span><span style="font-family: Times New Roman, serif;">, III, q. 27, a. 5.</span></span></span></p>
</div>
<div id="sdfootnote32">
<p align="JUSTIFY"><a class="sdfootnotesym" href="#sdfootnote32anc" name="sdfootnote32sym">32</a><sup><span style="font-size: small;"></span></sup> <span style="font-size: small;"><span lang="en-US">François Bluche</span></span><span style="font-size: small;"><span lang="en-US"> cita l’aneddoto nel suo </span></span><span style="font-size: small;"><span lang="en-US"><i>Dictionnaire des citations et des mots historiques</i></span></span><span style="font-size: small;"><span lang="en-US">, Éditions du Rocher, Paris 1997.</span></span></p>
</div>
<div id="sdfootnote33">
<p align="JUSTIFY"><span style="font-family: Calibri, serif;"><span style="font-size: small;"><a class="sdfootnotesym" href="#sdfootnote33anc" name="sdfootnote33sym">33</a><sup><span style="font-family: Times New Roman, serif;"></span></sup> <span style="font-family: Times New Roman, serif;">Igor Safarevic,</span> <span style="font-family: Times New Roman, serif;"><i>Il socialismo come fenomeno storico mondiale</i></span><span style="font-family: Times New Roman, serif;">, La Casa di Matriona, Milano 1980</span><span style="font-family: Times New Roman, serif;"><span lang="de-DE">, p. 365.</span></span></span></span></p>
</div>
<div id="sdfootnote34">
<p align="JUSTIFY"><span style="font-family: Calibri, serif;"><span style="font-size: small;"><a class="sdfootnotesym" href="#sdfootnote34anc" name="sdfootnote34sym">34</a><sup><span style="font-family: Times New Roman, serif;"></span></sup> <span style="font-family: Times New Roman, serif;">Donatella Di Cesare,</span> <span style="font-family: Times New Roman, serif;"><i>Il tempo della rivolta</i></span><span style="font-family: Times New Roman, serif;">, Bollati Boringhieri, Torino 2020, pp. 10 e ss.</span></span></span></p>
</div>
<div id="sdfootnote35">
<p align="JUSTIFY"><a class="sdfootnotesym" href="#sdfootnote35anc" name="sdfootnote35sym">35</a><sup><span style="font-size: small;"></span></sup> <span style="font-size: small;">Toni Negri</span><span style="font-size: small;">, </span><span style="font-size: small;"><i>Impero. </i></span><span style="font-size: small;"><i>Il nuovo ordine della globalizzazione</i></span><span style="font-size: small;">, con Michael Hardt, Rizzoli, Milano 2002.</span></p>
</div>
<div id="sdfootnote36">
<p align="JUSTIFY"><span style="font-family: Calibri, serif;"><span style="font-size: small;"><a class="sdfootnotesym" href="#sdfootnote36anc" name="sdfootnote36sym">36</a><sup><span style="font-family: Times New Roman, serif;"></span></sup> <span style="font-family: Times New Roman, serif;">Diego Fusaro,</span> <span style="font-family: Times New Roman, serif;"><i>Pensare altrimenti. Filosofia del dissenso</i></span><span style="font-family: Times New Roman, serif;">, Einaudi,</span><i> </i><span style="font-family: Times New Roman, serif;">Torino 2017, p. 3.</span></span></span></p>
</div>
<div id="sdfootnote37">
<p align="JUSTIFY"><span style="font-family: Calibri, serif;"><span style="font-size: small;"><a class="sdfootnotesym" href="#sdfootnote37anc" name="sdfootnote37sym">37</a><sup><span style="font-family: Times New Roman, serif;"></span></sup><span style="font-family: Times New Roman, serif;"> Ivi, pp. 3-4.</span></span></span></p>
</div>
<div id="sdfootnote38">
<p align="JUSTIFY"><span style="font-family: Calibri, serif;"><span style="font-size: small;"><a class="sdfootnotesym" href="#sdfootnote38anc" name="sdfootnote38sym">38</a><sup><span style="font-family: Times New Roman, serif;"></span></sup><span style="font-family: Times New Roman, serif;"> Ivi, p. 13.</span></span></span></p>
</div>
<div id="sdfootnote39">
<p align="JUSTIFY"><span style="font-family: Calibri, serif;"><span style="font-size: small;"><a class="sdfootnotesym" href="#sdfootnote39anc" name="sdfootnote39sym">39</a><sup><span style="font-family: Times New Roman, serif;"></span></sup><span style="font-family: Times New Roman, serif;"> Ivi, p. 14. </span></span></span></p>
</div>
<div id="sdfootnote40">
<p align="JUSTIFY"><a class="sdfootnotesym" href="#sdfootnote40anc" name="sdfootnote40sym">40</a><sup><span style="font-size: small;"></span></sup> <span style="font-size: small;"><i>Poème sur le désastre</i></span><span style="font-size: small;"><i>&nbsp;de Lisbonne</i></span><span style="font-size: small;">, in </span><span style="font-size: small;"><i>Œuvres complètes</i></span><span style="font-size: small;"> di&nbsp;</span><span style="font-size: small;">Voltaire</span><span style="font-size: small;">,</span><span style="font-size: small;"> Garnier, Paris 1877, tome 9, pp. 470-479.</span></p>
</div>
</div><div class="hatom-extra" style="display:none;visibility:hidden;"><span class="entry-title">Il 2021 alla luce del messaggio di Fatima e della retta ragione</span> was last modified: <span class="updated"> Gennaio 4th, 2021</span> by <span class="author vcard"><span class="fn">Redazione</span></span></div></p> </div>
<div class="singletags"></div>
<div align="left" style="border: medium none; width: 635px; margin:15px; float:left;">
<div style="margin: 0  10px 5px 0; float:left;">
<div class="fb-like" data-href="https://www.corrispondenzaromana.it/il-2021-alla-luce-del-messaggio-di-fatima-e-della-retta-ragione/" data-send="true" data-layout="button_count" data-width="110" data-show-faces="false" style="vertical-align:top"></div>
</div>
<div style="margin: 0 28px 5px 0; float:left;">
<div style="vertical-align:top; display:inline-block;">
<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a>
</div></div>
<div style="margin: 0 0 5px 13px; float:left;">
<div class="printfriendly"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email" /></a></div></div>
</div>
<div class="entry-utility">
</div>
</div>
<div class="box" style="margin-top:37px ; margin-left: 0px;  padding: 0 6px 8px; width:600px; float:left;">
<div id="om-ukhbwysiczewg0he-holder"></div><script>var ukhbwysiczewg0he,ukhbwysiczewg0he_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ukhbwysiczewg0he_poll(function(){if(window['om_loaded']){if(!ukhbwysiczewg0he){ukhbwysiczewg0he=new OptinMonsterApp();return ukhbwysiczewg0he.init({"u":"28463.508516","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ukhbwysiczewg0he=new OptinMonsterApp();ukhbwysiczewg0he.init({"u":"28463.508516","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script>
</div>
<div class="box" style="margin-top:0px ; margin-left: 0px;  padding: 0 6px 8px; width:684px; float:left;">
<a href="https://donazioni.corrispondenzaromana.it/donazioni/"><img style="margin-bottom:22px ; " src="https://www.corrispondenzaromana.it/wp-content/uploads/2019/07/CR-Donazioni_Banner.png" alt="Donazione Corrispondenza romana" /></a><div class="tabbertab "><ul>
</ul> </div>
</div>
</div>
<div id="primary" class="widget-area" role="complementary">
<ul class="xoxo">
<li id="text-22" class="widget-container widget_text"> <div class="textwidget"> <div class="cr_boxsinistra">
<h2 style=" width:260px; background: none repeat scroll 0 0 #990000;  font-variant: small-caps;  padding:5px ; border-top:1px solid #FFF; ">
<a title="Ultime notizie" href="#"><font color="#FFFFFF">Ultime notizie</font></a></h2>
<div id="post-39507" style="padding:0; margin: 0px  0 0px 0px; background: none repeat scroll 0 0 #eee; width:270px;">
<div class="entry-content" style="padding:5px 8px; border-bottom:1px dotted #990000 ;">
<a href="https://www.corrispondenzaromana.it/il-2021-alla-luce-del-messaggio-di-fatima-e-della-retta-ragione/" class="mini_side" title="Il 2021 alla luce del messaggio di Fatima e della retta ragione">Il 2021 alla luce del messaggio di Fatima e della retta ragione</a>
</div>
<div class="entry-content" style="padding:5px 8px; border-bottom:1px dotted #990000 ;">
<a href="https://www.corrispondenzaromana.it/notizie-dalla-rete/dal-pensiero-critico-al-pensiero-unico-quando-i-libri-di-bioetica-vengono-messi-allindice-da-la-stampa-inquisizione/" class="mini_side" title="Dal pensiero critico al pensiero unico. Quando i libri di Bioetica vengono messi all’indice da “La Stampa inquisizione”">Dal pensiero critico al pensiero unico. Quando i libri di Bioetica vengono messi all’indice da “La Stampa inquisizione”</a>
</div>
<div class="entry-content" style="padding:5px 8px; border-bottom:1px dotted #990000 ;">
<a href="https://www.corrispondenzaromana.it/natale-una-meditazione-del-padre-faber/" class="mini_side" title="NATALE: una meditazione del padre Faber">NATALE: una meditazione del padre Faber</a>
</div>
<div class="entry-content" style="padding:5px 8px; border-bottom:1px dotted #990000 ;">
<a href="https://www.corrispondenzaromana.it/casa-savoia-e-la-chiesa-di-cristina-siccardi/" class="mini_side" title="Casa Savoia e la Chiesa di Cristina Siccardi">Casa Savoia e la Chiesa di Cristina Siccardi</a>
</div>
<div class="entry-content" style="padding:5px 8px; border-bottom:1px dotted #990000 ;">
<a href="https://www.corrispondenzaromana.it/notizie-dalla-rete/non-serve-un-nuovo-partito-dei-cattolici-la-visione-di-pedrizzi/" class="mini_side" title="Non serve un nuovo partito dei cattolici. La visione di Pedrizzi">Non serve un nuovo partito dei cattolici. La visione di Pedrizzi</a>
</div>
<div class="entry-content" style="padding:5px 8px; border-bottom:1px dotted #990000 ;">
<a href="https://www.corrispondenzaromana.it/notizie-dalla-rete/il-virus-cinese-le-nuove-ombre-su-pechino-e-quei-danni-di-guerra-che-loccidente-non-chiedera/" class="mini_side" title="Il virus cinese, le nuove ombre su Pechino e quei danni di guerra che l’Occidente non chiederà">Il virus cinese, le nuove ombre su Pechino e quei danni di guerra che l’Occidente non chiederà</a>
</div>
<div class="entry-content" style="padding:5px 8px; border-bottom:1px dotted #990000 ;">
<a href="https://www.corrispondenzaromana.it/notizie-dalla-rete/pio-xii-e-il-natale-del-1943/" class="mini_side" title="Pio XII e il Natale del 1943">Pio XII e il Natale del 1943</a>
</div>
<div class="entry-content" style="padding:5px 8px; border-bottom:1px dotted #990000 ;">
<a href="https://www.corrispondenzaromana.it/notizie-dalla-rete/possiamo-vaccinarci/" class="mini_side" title="Possiamo vaccinarci?">Possiamo vaccinarci?</a>
</div>
<div class="entry-content" style="padding:5px 8px; border-bottom:1px dotted #990000 ;">
<a href="https://www.corrispondenzaromana.it/notizie-brevi/le-messe-di-natale-a-roma-nel-1943/" class="mini_side" title="Le Messe di Natale a Roma nel 1943">Le Messe di Natale a Roma nel 1943</a>
</div>
<div class="entry-content" style="padding:5px 8px; border-bottom:1px dotted #990000 ;">
<a href="https://www.corrispondenzaromana.it/il-natale-con-santalfonso-de-liguori/" class="mini_side" title="Il Natale con sant’Alfonso de’ Liguori">Il Natale con sant’Alfonso de’ Liguori</a>
</div>
</div>
</div>
</li><li id="media_image-5" class="widget-container widget_media_image"><a href="https://libri.edizionifiducia.it/libri-nuove-uscite/" target="_blank" rel="noopener"><img width="300" height="350" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/02/EF-Libri-Novita-Banner-1.jpg" class="image wp-image-29826  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.corrispondenzaromana.it/wp-content/uploads/2020/02/EF-Libri-Novita-Banner-1.jpg 300w, https://www.corrispondenzaromana.it/wp-content/uploads/2020/02/EF-Libri-Novita-Banner-1-69x80.jpg 69w, https://www.corrispondenzaromana.it/wp-content/uploads/2020/02/EF-Libri-Novita-Banner-1-238x278.jpg 238w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li id="media_image-3" class="widget-container widget_media_image"><a href="https://www.radioromalibera.org/" target="_blank" rel="noopener"><img width="300" height="350" src="https://www.corrispondenzaromana.it/wp-content/uploads/2019/03/RRL_widget_sito.jpg" class="image wp-image-28331  attachment-full size-full" alt="RadioRomaLibera.org | La prima emittente di podcast cattolici in Italia" loading="lazy" style="max-width: 100%; height: auto;" title="RadioRomaLibera.org | La prima emittente di podcast cattolici in Italia" srcset="https://www.corrispondenzaromana.it/wp-content/uploads/2019/03/RRL_widget_sito.jpg 300w, https://www.corrispondenzaromana.it/wp-content/uploads/2019/03/RRL_widget_sito-69x80.jpg 69w, https://www.corrispondenzaromana.it/wp-content/uploads/2019/03/RRL_widget_sito-238x278.jpg 238w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li id="execphp-5" class="widget-container widget_execphp"><h3 class="widget-title">Sostieni CR con una donazione!</h3> <div class="execphpwidget"><a href="https://donazioni.corrispondenzaromana.it/donazioni" title="Sostieni CR con una donazione!"><img style="margin:0;" src="/wp-content/uploads/2015/06/donaora.jpg" alt="Sostieni CR con una donazione!" /></a></div>
</li><li id="text-17" class="widget-container widget_text"> <div class="textwidget"><h3 class="widget-title" style="margin:0 0  -19px 0;">ARTICOLI PIU' LETTI</h3></div>
</li><li id="slipfire-tabber-6" class="widget-container tabbertabs">
<div class="tabber style1">

<div id="wpp-9" class="tabbertab">
<h3 class="widget-title section-title">Oggi</h3>
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.corrispondenzaromana.it/il-caso-minutella-un-po-di-chiarezza/" title="Il “caso Minutella”: un po&#8217; di chiarezza" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/38520-featured-74x58.jpg" width="74" height="58" alt="Il “caso Minutella”: un po&#039; di chiarezza" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/il-caso-minutella-un-po-di-chiarezza/" title="Il “caso Minutella”: un po&#8217; di chiarezza" class="wpp-post-title" target="_self">Il “caso Minutella”: un po&#8217; di chiarezza</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/islanda-al-via-i-lavori-per-un-nuovo-tempio-pagano-politeista/" title="Islanda: al via i lavori per un nuovo tempio pagano politeista" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/24440-featured-74x58.jpg" width="74" height="58" alt="Islanda: al via i lavori per un nuovo tempio pagano politeista" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/islanda-al-via-i-lavori-per-un-nuovo-tempio-pagano-politeista/" title="Islanda: al via i lavori per un nuovo tempio pagano politeista" class="wpp-post-title" target="_self">Islanda: al via i lavori per un nuovo tempio pagano politeista</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/una-pericolosa-nostalgia-di-comunismo/" title="Una pericolosa nostalgia di comunismo" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39475-featured-74x58.jpg" width="74" height="58" alt="Una pericolosa nostalgia di comunismo" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/una-pericolosa-nostalgia-di-comunismo/" title="Una pericolosa nostalgia di comunismo" class="wpp-post-title" target="_self">Una pericolosa nostalgia di comunismo</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/casa-savoia-e-la-chiesa-di-cristina-siccardi/" title="Casa Savoia e la Chiesa di Cristina Siccardi" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39494-featured-74x58.jpg" width="74" height="58" alt="Casa Savoia e la Chiesa di Cristina Siccardi" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/casa-savoia-e-la-chiesa-di-cristina-siccardi/" title="Casa Savoia e la Chiesa di Cristina Siccardi" class="wpp-post-title" target="_self">Casa Savoia e la Chiesa di Cristina Siccardi</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/natale-una-meditazione-del-padre-faber/" title="NATALE: una meditazione del padre Faber" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39496-featured-74x58.jpg" width="74" height="58" alt="NATALE: una meditazione del padre Faber" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/natale-una-meditazione-del-padre-faber/" title="NATALE: una meditazione del padre Faber" class="wpp-post-title" target="_self">NATALE: una meditazione del padre Faber</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/il-piu-terribile-scisma-che-il-mondo-abbia-mai-visto/" title="“Il più terribile scisma che il mondo abbia mai visto”" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/28561-featured-74x58.jpeg" width="74" height="58" alt="“Il più terribile scisma che il mondo abbia mai visto”" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/il-piu-terribile-scisma-che-il-mondo-abbia-mai-visto/" title="“Il più terribile scisma che il mondo abbia mai visto”" class="wpp-post-title" target="_self">“Il più terribile scisma che il mondo abbia mai visto”</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/cosa-insegna-la-chiesa-cattolica-sugli-atti-omosessuali-una-lettera-aperta-a-papa-francesco/" title="Cosa insegna la Chiesa cattolica sugli atti omosessuali? Una Lettera aperta a Papa Francesco" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/28068-featured-74x58.jpg" width="74" height="58" alt="Cosa insegna la Chiesa cattolica sugli atti omosessuali? Una Lettera aperta a Papa Francesco" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/cosa-insegna-la-chiesa-cattolica-sugli-atti-omosessuali-una-lettera-aperta-a-papa-francesco/" title="Cosa insegna la Chiesa cattolica sugli atti omosessuali? Una Lettera aperta a Papa Francesco" class="wpp-post-title" target="_self">Cosa insegna la Chiesa cattolica sugli atti omosessuali? Una Lettera aperta a Papa Francesco</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/atei-ad-assisi/" title="Atei ad Assisi" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/plugins/wordpress-popular-posts/no_thumb.jpg" width="74" height="58" alt="Atei ad Assisi" class="wpp-thumbnail wpp_def_noPath wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/atei-ad-assisi/" title="Atei ad Assisi" class="wpp-post-title" target="_self">Atei ad Assisi</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/cercate-prima-di-tutto-il-regno-di-dio-e-la-sua-giustizia/" title="Cercate prima di tutto il regno di Dio e la sua giustizia&#8230;" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/plugins/wordpress-popular-posts/no_thumb.jpg" width="74" height="58" alt="Cercate prima di tutto il regno di Dio e la sua giustizia..." class="wpp-thumbnail wpp_def_noPath wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/cercate-prima-di-tutto-il-regno-di-dio-e-la-sua-giustizia/" title="Cercate prima di tutto il regno di Dio e la sua giustizia&#8230;" class="wpp-post-title" target="_self">Cercate prima di tutto il regno di Dio e la sua giustizia&#8230;</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/il-peccato-originale-secondo-il-card-ravasi/" title="Il peccato originale secondo il card. Ravasi" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/13538-featured-74x58.jpg" width="74" height="58" alt="Il peccato originale secondo il card. Ravasi" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/il-peccato-originale-secondo-il-card-ravasi/" title="Il peccato originale secondo il card. Ravasi" class="wpp-post-title" target="_self">Il peccato originale secondo il card. Ravasi</a>
</li>
</ul>
</div>

<div id="wpp-10" class="tabbertab">
<h3 class="widget-title section-title">Settimana</h3>
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.corrispondenzaromana.it/casa-savoia-e-la-chiesa-di-cristina-siccardi/" title="Casa Savoia e la Chiesa di Cristina Siccardi" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39494-featured-74x58.jpg" width="74" height="58" alt="Casa Savoia e la Chiesa di Cristina Siccardi" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/casa-savoia-e-la-chiesa-di-cristina-siccardi/" title="Casa Savoia e la Chiesa di Cristina Siccardi" class="wpp-post-title" target="_self">Casa Savoia e la Chiesa di Cristina Siccardi</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/natale-una-meditazione-del-padre-faber/" title="NATALE: una meditazione del padre Faber" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39496-featured-74x58.jpg" width="74" height="58" alt="NATALE: una meditazione del padre Faber" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/natale-una-meditazione-del-padre-faber/" title="NATALE: una meditazione del padre Faber" class="wpp-post-title" target="_self">NATALE: una meditazione del padre Faber</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/il-caso-minutella-un-po-di-chiarezza/" title="Il “caso Minutella”: un po&#8217; di chiarezza" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/38520-featured-74x58.jpg" width="74" height="58" alt="Il “caso Minutella”: un po&#039; di chiarezza" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/il-caso-minutella-un-po-di-chiarezza/" title="Il “caso Minutella”: un po&#8217; di chiarezza" class="wpp-post-title" target="_self">Il “caso Minutella”: un po&#8217; di chiarezza</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/lanno-di-san-giuseppe-una-grande-opportunita-per-la-chiesa/" title="L&#8217;anno di san Giuseppe, una grande opportunità per la Chiesa" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39453-featured-74x58.jpg" width="74" height="58" alt="L&#039;anno di san Giuseppe, una grande opportunità per la Chiesa" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/lanno-di-san-giuseppe-una-grande-opportunita-per-la-chiesa/" title="L&#8217;anno di san Giuseppe, una grande opportunità per la Chiesa" class="wpp-post-title" target="_self">L&#8217;anno di san Giuseppe, una grande opportunità per la Chiesa</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/il-natale-con-santalfonso-de-liguori/" title="Il Natale con sant’Alfonso de’ Liguori" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39477-featured-74x58.png" width="74" height="58" alt="Il Natale con sant’Alfonso de’ Liguori" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/il-natale-con-santalfonso-de-liguori/" title="Il Natale con sant’Alfonso de’ Liguori" class="wpp-post-title" target="_self">Il Natale con sant’Alfonso de’ Liguori</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/i-vaccini-provenienti-da-feti-abortiti-e-lecito-utilizzarli/" title="I vaccini provenienti da feti abortiti. È lecito utilizzarli?" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39450-featured-74x58.jpg" width="74" height="58" alt="I vaccini provenienti da feti abortiti. È lecito utilizzarli?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/i-vaccini-provenienti-da-feti-abortiti-e-lecito-utilizzarli/" title="I vaccini provenienti da feti abortiti. È lecito utilizzarli?" class="wpp-post-title" target="_self">I vaccini provenienti da feti abortiti. È lecito utilizzarli?</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/lo-sciagurato-presepe-di-piazza-san-pietro/" title="Lo sciagurato presepe di piazza san Pietro" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39451-featured-74x58.jpeg" width="74" height="58" alt="Lo sciagurato presepe di piazza san Pietro" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/lo-sciagurato-presepe-di-piazza-san-pietro/" title="Lo sciagurato presepe di piazza san Pietro" class="wpp-post-title" target="_self">Lo sciagurato presepe di piazza san Pietro</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/la-minaccia-islamica-alloccidente-cristiano/" title="La minaccia islamica all’Occidente cristiano" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39474-featured-74x58.jpeg" width="74" height="58" alt="La minaccia islamica all’Occidente cristiano" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/la-minaccia-islamica-alloccidente-cristiano/" title="La minaccia islamica all’Occidente cristiano" class="wpp-post-title" target="_self">La minaccia islamica all’Occidente cristiano</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/il-piu-terribile-scisma-che-il-mondo-abbia-mai-visto/" title="“Il più terribile scisma che il mondo abbia mai visto”" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/28561-featured-74x58.jpeg" width="74" height="58" alt="“Il più terribile scisma che il mondo abbia mai visto”" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/il-piu-terribile-scisma-che-il-mondo-abbia-mai-visto/" title="“Il più terribile scisma che il mondo abbia mai visto”" class="wpp-post-title" target="_self">“Il più terribile scisma che il mondo abbia mai visto”</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/una-pericolosa-nostalgia-di-comunismo/" title="Una pericolosa nostalgia di comunismo" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39475-featured-74x58.jpg" width="74" height="58" alt="Una pericolosa nostalgia di comunismo" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/una-pericolosa-nostalgia-di-comunismo/" title="Una pericolosa nostalgia di comunismo" class="wpp-post-title" target="_self">Una pericolosa nostalgia di comunismo</a>
</li>
</ul>
</div>

<div id="wpp-11" class="tabbertab">
<h3 class="widget-title section-title">Mese</h3>
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.corrispondenzaromana.it/lo-sciagurato-presepe-di-piazza-san-pietro/" title="Lo sciagurato presepe di piazza san Pietro" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39451-featured-74x58.jpeg" width="74" height="58" alt="Lo sciagurato presepe di piazza san Pietro" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/lo-sciagurato-presepe-di-piazza-san-pietro/" title="Lo sciagurato presepe di piazza san Pietro" class="wpp-post-title" target="_self">Lo sciagurato presepe di piazza san Pietro</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/lanti-presepe-piazza-san-pietro/" title="L’anti-presepe di piazza san Pietro" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/25514-featured-74x58.jpg" width="74" height="58" alt="L’anti-presepe di piazza san Pietro" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/lanti-presepe-piazza-san-pietro/" title="L’anti-presepe di piazza san Pietro" class="wpp-post-title" target="_self">L’anti-presepe di piazza san Pietro</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/il-caso-minutella-un-po-di-chiarezza/" title="Il “caso Minutella”: un po&#8217; di chiarezza" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/38520-featured-74x58.jpg" width="74" height="58" alt="Il “caso Minutella”: un po&#039; di chiarezza" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/il-caso-minutella-un-po-di-chiarezza/" title="Il “caso Minutella”: un po&#8217; di chiarezza" class="wpp-post-title" target="_self">Il “caso Minutella”: un po&#8217; di chiarezza</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/lanno-di-san-giuseppe-una-grande-opportunita-per-la-chiesa/" title="L&#8217;anno di san Giuseppe, una grande opportunità per la Chiesa" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39453-featured-74x58.jpg" width="74" height="58" alt="L&#039;anno di san Giuseppe, una grande opportunità per la Chiesa" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/lanno-di-san-giuseppe-una-grande-opportunita-per-la-chiesa/" title="L&#8217;anno di san Giuseppe, una grande opportunità per la Chiesa" class="wpp-post-title" target="_self">L&#8217;anno di san Giuseppe, una grande opportunità per la Chiesa</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/la-bambina-piu-vecchia-del-mondo-e-una-nuova-offesa-a-dio-e-alla-sua-legge/" title="La bambina più vecchia del mondo, è una nuova offesa a Dio  e alla sua legge" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39421-featured-74x58.jpg" width="74" height="58" alt="La bambina più vecchia del mondo, è una nuova offesa a Dio  e alla sua legge" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/la-bambina-piu-vecchia-del-mondo-e-una-nuova-offesa-a-dio-e-alla-sua-legge/" title="La bambina più vecchia del mondo, è una nuova offesa a Dio  e alla sua legge" class="wpp-post-title" target="_self">La bambina più vecchia del mondo, è una nuova offesa a Dio e alla sua legge</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/i-vaccini-provenienti-da-feti-abortiti-e-lecito-utilizzarli/" title="I vaccini provenienti da feti abortiti. È lecito utilizzarli?" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39450-featured-74x58.jpg" width="74" height="58" alt="I vaccini provenienti da feti abortiti. È lecito utilizzarli?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/i-vaccini-provenienti-da-feti-abortiti-e-lecito-utilizzarli/" title="I vaccini provenienti da feti abortiti. È lecito utilizzarli?" class="wpp-post-title" target="_self">I vaccini provenienti da feti abortiti. È lecito utilizzarli?</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/una-pericolosa-nostalgia-di-comunismo/" title="Una pericolosa nostalgia di comunismo" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39475-featured-74x58.jpg" width="74" height="58" alt="Una pericolosa nostalgia di comunismo" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/una-pericolosa-nostalgia-di-comunismo/" title="Una pericolosa nostalgia di comunismo" class="wpp-post-title" target="_self">Una pericolosa nostalgia di comunismo</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/casa-savoia-e-la-chiesa-di-cristina-siccardi/" title="Casa Savoia e la Chiesa di Cristina Siccardi" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39494-featured-74x58.jpg" width="74" height="58" alt="Casa Savoia e la Chiesa di Cristina Siccardi" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/casa-savoia-e-la-chiesa-di-cristina-siccardi/" title="Casa Savoia e la Chiesa di Cristina Siccardi" class="wpp-post-title" target="_self">Casa Savoia e la Chiesa di Cristina Siccardi</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/il-natale-con-santalfonso-de-liguori/" title="Il Natale con sant’Alfonso de’ Liguori" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39477-featured-74x58.png" width="74" height="58" alt="Il Natale con sant’Alfonso de’ Liguori" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/il-natale-con-santalfonso-de-liguori/" title="Il Natale con sant’Alfonso de’ Liguori" class="wpp-post-title" target="_self">Il Natale con sant’Alfonso de’ Liguori</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/una-chiesa-prona-al-mondo/" title="Una Chiesa prona al mondo" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39419-featured-74x58.jpg" width="74" height="58" alt="Una Chiesa prona al mondo" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/una-chiesa-prona-al-mondo/" title="Una Chiesa prona al mondo" class="wpp-post-title" target="_self">Una Chiesa prona al mondo</a>
</li>
</ul>
</div>

<div id="wpp-12" class="tabbertab">
<h3 class="widget-title section-title">Tutti</h3>
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.corrispondenzaromana.it/padre-livio-rimuove-roberto-de-mattei-da-radio-maria/" title="Padre Livio rimuove Roberto de Mattei da Radio Maria" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/18437-featured-74x58.jpg" width="74" height="58" alt="Padre Livio rimuove Roberto de Mattei da Radio Maria" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/padre-livio-rimuove-roberto-de-mattei-da-radio-maria/" title="Padre Livio rimuove Roberto de Mattei da Radio Maria" class="wpp-post-title" target="_self">Padre Livio rimuove Roberto de Mattei da Radio Maria</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/lex-dubia-non-obligat/" title="Lex dubia non obligat" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/16816-featured-74x58.jpg" width="74" height="58" alt="Lex dubia non obligat" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/lex-dubia-non-obligat/" title="Lex dubia non obligat" class="wpp-post-title" target="_self">Lex dubia non obligat</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/francescani-dellimmacolata-imbarazzato-intervento-di-padre-lombardi/" title="Francescani dell’Immacolata: imbarazzato intervento di padre Lombardi" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/16723-featured-74x58.jpg" width="74" height="58" alt="Francescani dell’Immacolata: imbarazzato intervento di padre Lombardi" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/francescani-dellimmacolata-imbarazzato-intervento-di-padre-lombardi/" title="Francescani dell’Immacolata: imbarazzato intervento di padre Lombardi" class="wpp-post-title" target="_self">Francescani dell’Immacolata: imbarazzato intervento di padre Lombardi</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/francescani-dellimmacolata-anchio-li-conosco/" title="FRANCESCANI DELL’IMMACOLATA: anch’io li conosco" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/16809-featured-74x58.png" width="74" height="58" alt="FRANCESCANI DELL’IMMACOLATA: anch’io li conosco" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/francescani-dellimmacolata-anchio-li-conosco/" title="FRANCESCANI DELL’IMMACOLATA: anch’io li conosco" class="wpp-post-title" target="_self">FRANCESCANI DELL’IMMACOLATA: anch’io li conosco</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/il-caso-dei-francescani-dellimmacolata-la-storia-e-magistra-vitae/" title="Il “caso” dei Francescani dell&#8217;Immacolata. la storia è “magistra vitae”" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/16813-featured-74x58.png" width="74" height="58" alt="Il “caso” dei Francescani dell&#039;Immacolata. la storia è “magistra vitae”" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/il-caso-dei-francescani-dellimmacolata-la-storia-e-magistra-vitae/" title="Il “caso” dei Francescani dell&#8217;Immacolata. la storia è “magistra vitae”" class="wpp-post-title" target="_self">Il “caso” dei Francescani dell&#8217;Immacolata. la storia è “magistra vitae”</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/il-caso-dei-francescani-dellimmacolata/" title="Il “caso” dei Francescani dell’Immacolata" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/16569-featured-74x58.png" width="74" height="58" alt="Il “caso” dei Francescani dell’Immacolata" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/il-caso-dei-francescani-dellimmacolata/" title="Il “caso” dei Francescani dell’Immacolata" class="wpp-post-title" target="_self">Il “caso” dei Francescani dell’Immacolata</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/inaugurato-il-centenario-della-morte-di-san-pio-x/" title="Inaugurato il centenario della morte di san Pio X" target="_self"> <img src="https://www.corrispondenzaromana.it/wp-content/plugins/wordpress-popular-posts/no_thumb.jpg" width="74" height="58" alt="" class="wpp-thumbnail wpp_imgeditor_error wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/inaugurato-il-centenario-della-morte-di-san-pio-x/" title="Inaugurato il centenario della morte di san Pio X" class="wpp-post-title" target="_self">Inaugurato il centenario della morte di san Pio X</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/la-giustizia-pone-fine-alla-canea-contro-la-santa-sede/" title="La giustizia pone fine alla canea contro la Santa Sede" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/16967-featured-74x58.jpg" width="74" height="58" alt="La giustizia pone fine alla canea contro la Santa Sede" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/la-giustizia-pone-fine-alla-canea-contro-la-santa-sede/" title="La giustizia pone fine alla canea contro la Santa Sede" class="wpp-post-title" target="_self">La giustizia pone fine alla canea contro la Santa Sede</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/positivismo-giuridico-e-positivismo-teologico/" title="Positivismo giuridico e positivismo teologico" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/17020-featured-74x58.jpg" width="74" height="58" alt="Positivismo giuridico e positivismo teologico" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/positivismo-giuridico-e-positivismo-teologico/" title="Positivismo giuridico e positivismo teologico" class="wpp-post-title" target="_self">Positivismo giuridico e positivismo teologico</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/come-il-grande-oriente-si-appropria-di-papa-francesco/" title="Come il Grande Oriente si appropria di Papa Francesco" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/17055-featured-74x58.jpg" width="74" height="58" alt="Come il Grande Oriente si appropria di Papa Francesco" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/come-il-grande-oriente-si-appropria-di-papa-francesco/" title="Come il Grande Oriente si appropria di Papa Francesco" class="wpp-post-title" target="_self">Come il Grande Oriente si appropria di Papa Francesco</a>
</li>
</ul>
</div>
</div>
</li><li id="text-9" class="widget-container widget_text"> <div class="textwidget"><div style="width: 267px;height:223px; float:none; margin: 8px 0 0 20px;" class="post fl">
<div class="fb-page" data-href="http://www.facebook.com/pages/Corrispondenza-romana/193475230723109" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/pages/Corrispondenza-romana/193475230723109"><a href="https://www.facebook.com/pages/Corrispondenza-romana/193475230723109">Corrispondenza romana</a></blockquote></div></div>
</div>
<div style="background:#FFFFFF; width:270px;  float:none;  padding: 5px 0 5px 20px;     margin: 10px 0 3px 0px;">
<a href="https://twitter.com/CorrispondenzaR" class="twitter-follow-button" data-show-count="true" data-lang="it">Follow @CorrispondenzaR</a>
</div></div>
</li> </ul>
</div>
</div>
</div>
<div id="footer" role="contentinfo">
<div id="colophon">
<div id="site-info">
<a href="https://www.corrispondenzaromana.it/" title="Corrispondenza romana" rel="home">
Corrispondenza romana</a> - <a href="/cdn-cgi/l/email-protection#e881868e87a88b879a9a819b9887868c8d8692899a8785898689c6819c" title="info@corrispondenzaromana.it"><span class="__cf_email__" data-cfemail="442d2a222b04272b36362d37342b2a20212a3e25362b29252a256a2d30">[email&#160;protected]</span></a> | <a href="https://www.corrispondenzaromana.it/informativacookie/" title="privacy-policy">Privacy policy</a> </div>
</div>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='site_tracking-js-extra'>
/* <![CDATA[ */
var php_data = {"ac_settings":{"tracking_actid":89252034,"site_tracking_default":1,"site_tracking":1},"user_email":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/activecampaign-subscription-forms/site_tracking.js?ver=5.6' id='site_tracking-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.corrispondenzaromana.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/themes/twentyten/js/jqueryscroller/jquery-ui-1.8.13.custom.min.js?ver=1.0.0' id='jqueryscroller1-js'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/themes/twentyten/js/jqueryscroller/jquery.thumbnailScroller.js?ver=1.0.0' id='jqueryscroller2-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' id='fca_pc_client_js-js-extra'>
/* <![CDATA[ */
var fcaPcEvents = [];
var fcaPcDebug = {"debug":""};
var fcaPcPost = {"title":"Il 2021 alla luce del messaggio di Fatima e della retta ragione","type":"post","id":"39507","categories":["Chiesa cattolica"],"utm_support":"","user_parameters":"","edd_delay":"0","woo_delay":"0","edd_enabled":"","woo_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/facebook-conversion-pixel/pixel-cat.min.js?ver=2.4.2' id='fca_pc_client_js-js'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/rdmedia-libri/js/rdmedia-libri.js?ver=5.6' id='RdMedia_Libri_script-js'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1.9.16' id='optinmonster-wp-helper-js'></script>
<div id="om-pwp4owkbrgrbbpn0-holder"></div><script>var pwp4owkbrgrbbpn0,pwp4owkbrgrbbpn0_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){pwp4owkbrgrbbpn0_poll(function(){if(window['om_loaded']){if(!pwp4owkbrgrbbpn0){pwp4owkbrgrbbpn0=new OptinMonsterApp();return pwp4owkbrgrbbpn0.init({"u":"28463.523371","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;pwp4owkbrgrbbpn0=new OptinMonsterApp();pwp4owkbrgrbbpn0.init({"u":"28463.523371","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-qgeixdaens1zc5qs-holder"></div><script>var qgeixdaens1zc5qs,qgeixdaens1zc5qs_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){qgeixdaens1zc5qs_poll(function(){if(window['om_loaded']){if(!qgeixdaens1zc5qs){qgeixdaens1zc5qs=new OptinMonsterApp();return qgeixdaens1zc5qs.init({"u":"28463.520801","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;qgeixdaens1zc5qs=new OptinMonsterApp();qgeixdaens1zc5qs.init({"u":"28463.520801","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-eszwylb57nlglxge-holder"></div><script>var eszwylb57nlglxge,eszwylb57nlglxge_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){eszwylb57nlglxge_poll(function(){if(window['om_loaded']){if(!eszwylb57nlglxge){eszwylb57nlglxge=new OptinMonsterApp();return eszwylb57nlglxge.init({"u":"28463.508482","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;eszwylb57nlglxge=new OptinMonsterApp();eszwylb57nlglxge.init({"u":"28463.508482","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script> <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'remove-images';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.corrispondenzaromana.it/wp-content/themes/twentyten/style-print.css?1';
          var pfPlatform = 'Wordpress';
      </script>
<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type="text/javascript">
		var pwp4owkbrgrbbpn0_shortcode = true;var qgeixdaens1zc5qs_shortcode = true;var eszwylb57nlglxge_shortcode = true;		</script>
<script type="text/javascript">var omapi_localized = { ajax: 'https://www.corrispondenzaromana.it/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'cf0cec1a6c', slugs: {"pwp4owkbrgrbbpn0":{"slug":"pwp4owkbrgrbbpn0","mailpoet":false},"qgeixdaens1zc5qs":{"slug":"qgeixdaens1zc5qs","mailpoet":false},"eszwylb57nlglxge":{"slug":"eszwylb57nlglxge","mailpoet":false}} };</script>
<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":39507,"object_key":"post","object_type":"post","term_ids":[9]};</script>
<script>
jQuery.noConflict();
(function($){

   $("#tS2").thumbnailScroller({
        scrollerType:"clickButtons",
        scrollerOrientation:"horizontal",
        scrollSpeed:2,
        scrollEasing:"easeOutCirc",
        scrollEasingAmount:600,
        acceleration:4,
        scrollSpeed:800,
        noScrollCenterSpace:10,
        autoScrolling:0,
        autoScrollingSpeed:2000,
        autoScrollingEasing:"easeInOutQuad",
        autoScrollingDelay:500
    });

})(jQuery);
</script>
</body>
</html>