<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="it" xml:lang="it" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="x-ua-compatible" content="IE=8">
<meta property="fb:pages" content="193475230723109" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="agenzia informazione, chiesa cattolica, notizie cattoliche, informazione cattolica, news cattoliche" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<link rel="stylesheet" type="text/css" media="all" href="https://www.corrispondenzaromana.it/wp-content/themes/twentyten/style.css?v5" />
<script async src="https://widget.spreaker.com/widgets.js"></script>
<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '1681792322118407' );			fbq('track', 'PageView');
			
			</script>
<noscript><img height="1" width="1" style="display:none"
			src="https://www.facebook.com/tr?id=1681792322118407&ev=PageView&noscript=1"
			/></noscript>




<title>Casa Savoia e la Chiesa di Cristina Siccardi - Corrispondenza romana</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.corrispondenzaromana.it/casa-savoia-e-la-chiesa-di-cristina-siccardi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Casa Savoia e la Chiesa di Cristina Siccardi - Corrispondenza romana" />
<meta property="og:description" content="(Roberto de Mattei) La storia è complessa, talvolta oscura, e solo la Divina Provvidenza ce ne rivelerà un giorno la trama. Il destino di Casa Savoia fa parte di questi disegni misteriosi e siamo grati a Cristina Siccardi, di mostrarcene &hellip; Continua a leggere&rarr;" />
<meta property="og:url" content="https://www.corrispondenzaromana.it/casa-savoia-e-la-chiesa-di-cristina-siccardi/" />
<meta property="og:site_name" content="Corrispondenza romana" />
<meta property="article:author" content="https://www.facebook.com/roberto.demattei.1" />
<meta property="article:published_time" content="2020-12-30T16:14:50+00:00" />
<meta property="og:image" content="https://www.corrispondenzaromana.it/wp-content/uploads/2020/12/casasavoia-siccardi.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.corrispondenzaromana.it/#website","url":"https://www.corrispondenzaromana.it/","name":"Corrispondenza romana","description":"Agenzia cattolica di informazioni diretta dal prof. Roberto de Mattei","potentialAction":[{"@type":"SearchAction","target":"https://www.corrispondenzaromana.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.corrispondenzaromana.it/casa-savoia-e-la-chiesa-di-cristina-siccardi/#primaryimage","inLanguage":"it-IT","url":"https://www.corrispondenzaromana.it/wp-content/uploads/2020/12/casasavoia-siccardi.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.corrispondenzaromana.it/casa-savoia-e-la-chiesa-di-cristina-siccardi/#webpage","url":"https://www.corrispondenzaromana.it/casa-savoia-e-la-chiesa-di-cristina-siccardi/","name":"Casa Savoia e la Chiesa di Cristina Siccardi - Corrispondenza romana","isPartOf":{"@id":"https://www.corrispondenzaromana.it/#website"},"primaryImageOfPage":{"@id":"https://www.corrispondenzaromana.it/casa-savoia-e-la-chiesa-di-cristina-siccardi/#primaryimage"},"datePublished":"2020-12-30T16:14:50+00:00","dateModified":"2020-12-30T16:14:50+00:00","author":{"@id":"https://www.corrispondenzaromana.it/#/schema/person/473d49539edf164789e6c0b38d882835"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.corrispondenzaromana.it/casa-savoia-e-la-chiesa-di-cristina-siccardi/"]}]},{"@type":"Person","@id":"https://www.corrispondenzaromana.it/#/schema/person/473d49539edf164789e6c0b38d882835","name":"Roberto de Mattei","image":{"@type":"ImageObject","@id":"https://www.corrispondenzaromana.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/7b69dde314c6c95ebb2581cc133df591?s=96&d=mm&r=g","caption":"Roberto de Mattei"},"sameAs":["https://www.facebook.com/roberto.demattei.1"]}]}</script>

<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.corrispondenzaromana.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.corrispondenzaromana.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.corrispondenzaromana.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css' href='https://www.corrispondenzaromana.it/wp-content/plugins/give/assets/dist/css/give.css?ver=2.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='give_ffm_frontend_styles-css' href='https://www.corrispondenzaromana.it/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-frontend.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='give_ffm_datepicker_styles-css' href='https://www.corrispondenzaromana.it/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-datepicker.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='https://www.corrispondenzaromana.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='give_recurring_css-css' href='https://www.corrispondenzaromana.it/wp-content/plugins/give-recurring/assets/css/give-recurring.css?ver=1.10.7' type='text/css' media='all' />
<link rel='stylesheet' id='jqueryscroller-css' href='https://www.corrispondenzaromana.it/wp-content/themes/twentyten/js/jqueryscroller/jquery.thumbnailScroller.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css' href='https://www.corrispondenzaromana.it/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css' href='https://www.corrispondenzaromana.it/wp-content/uploads/master-slider/custom.css?ver=5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/tabber-tabs-widget/js/tabber-minimized.js?ver=5.6' id='tabbertabs-js'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/jquery/jquery.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<script type='text/javascript' id='plupload-handlers-js-extra'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Hai tentato di mettere in coda troppi file.","file_exceeds_size_limit":"%s supera la dimensione massima di caricamento per questo sito.","zero_byte_file":"Questo file \u00e8 vuoto. Prova con un altro file.","invalid_filetype":"Questo tipo di file non \u00e8 permesso per ragioni di sicurezza.","not_an_image":"Questo file non \u00e8 un'immagine. Prova con un file diverso.","image_memory_exceeded":"Memoria esaurita. Prova con un file pi\u00f9 piccolo.","image_dimensions_exceeded":"Questo file \u00e8 pi\u00f9 grande della dimensione massima consentita. Prova con un file diverso.","default_error":"Si \u00e8 verificato un errore durante il caricamento. Riprova pi\u00f9 tardi.","missing_upload_url":"Si \u00e8 verificato un errore di configurazione. Contatta l'amministratore del server.","upload_limit_exceeded":"\u00c8 possibile caricare un solo file.","http_error":"Risposta inaspettata dal server. Il file potrebbe essere stato correttamente caricato, controlla la Libreria dei media o ricarica la pagina.","http_error_image":"La post-elaborazione dell'immagine \u00e8 fallita, presumibilmente perch\u00e9 il server \u00e8 occupato o non ha abbastanza risorse. Potrebbe essere d'aiuto caricare un'immagine pi\u00f9 piccola. La dimensione massima suggerita \u00e8 di 2500 pixel. ","upload_failed":"Caricamento non riuscito.","big_upload_failed":"Prova a caricare il file con %1$s l'uploader del browser%2$s.","big_upload_queued":"%s supera la dimensione massima di caricamento per il multi-file uploader quando viene utilizzato nel tuo browser.","io_error":"Errore di I\/O.","security_error":"Errore di sicurezza.","file_cancelled":"File cancellato.","upload_stopped":"Caricamento interrotto.","dismiss":"Ignora","crunching":"Elaborazione\u2026","deleted":"spostato nel cestino.","error_uploading":"\u201c%s\u201d non \u00e8 stato caricato.","unsupported_image":"Questa immagine non pu\u00f2 essere visualizzata su un web browser. Per un migliore risultato, convertila in JPEG prima di caricarla."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/plupload/handlers.min.js?ver=5.6' id='plupload-handlers-js'></script>
<script type='text/javascript' id='give_ffm_frontend-js-extra'>
/* <![CDATA[ */
var give_ffm_frontend = {"ajaxurl":"https:\/\/www.corrispondenzaromana.it\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","submit_button_text":"Donate Now","nonce":"b05eb74da2","confirmMsg":"Are you sure?","i18n":{"timepicker":{"choose_time":"Choose Time","time":"Time","hour":"Hour","minute":"Minute","second":"Second","done":"Done","now":"Now"},"repeater":{"max_rows":"You have added the maximum number of fields allowed."}},"plupload":{"url":"https:\/\/www.corrispondenzaromana.it\/wp-admin\/admin-ajax.php?nonce=016c06aac7","flash_swf_url":"https:\/\/www.corrispondenzaromana.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/give-form-field-manager/assets/js/frontend/give-ffm-frontend.min.js?ver=1.4.9' id='give_ffm_frontend-js'></script>
<script type='text/javascript' id='wpp-js-js-extra'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.corrispondenzaromana.it\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"39494","token":"9b4eef786b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13' id='wpp-js-js'></script>
<script type='text/javascript' id='give-stripe-js-js-extra'>
/* <![CDATA[ */
var give_stripe_vars = {"zero_based_currency":"","zero_based_currencies_list":["JPY","KRW","CLP","ISK","BIF","DJF","GNF","KHR","KPW","LAK","LKR","MGA","MZN","VUV"],"sitename":"Corrispondenza romana","checkoutBtnTitle":"Donate","publishable_key":"pk_live_SMtnnvlq4TpJelMdklNha8iD","checkout_image":"","checkout_address":"","checkout_processing_text":"Grazie, processo in corso...","give_version":"2.8.0","cc_fields_format":"multi","card_number_placeholder_text":"Numero Carta","card_cvc_placeholder_text":"CVC","donate_button_text":"Dona Ora","element_font_styles":{"cssSrc":false},"element_base_styles":{"color":"#32325D","fontWeight":500,"fontSize":"16px","fontSmoothing":"antialiased","::placeholder":{"color":"#222222"},":-webkit-autofill":{"color":"#e39f48"}},"element_complete_styles":{},"element_empty_styles":{},"element_invalid_styles":{},"float_labels":"","base_country":"IT","preferred_locale":"it","stripe_card_update":"","stripe_becs_update":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=2.8.0' id='give-stripe-js-js'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/give/assets/dist/js/give-stripe.js?ver=2.8.0' id='give-stripe-onpage-js-js'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/give/assets/dist/js/babel-polyfill.js?ver=2.8.0' id='babel-polyfill-js'></script>
<script type='text/javascript' id='give-js-extra'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/www.corrispondenzaromana.it\/wp-admin\/admin-ajax.php","checkout_nonce":"b22f4344bf","currency":"EUR","currency_sign":"\u20ac","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Seleziona un metodo di pagamento.","bad_minimum":"L'importo minimo che puoi donare \u00e8","bad_maximum":"L'importo massimo della donazione per questo modulo \u00e8","general_loading":"Caricamento...","purchase_loading":"Attendere Prego...","number_decimals":"2","give_version":"2.8.0","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Seleziona un metodo di pagamento.","give_first":"Inserisci il tuo nome.","give_email":"Inserisci un indirizzo email valido.","give_user_login":"Indirizzo email o nome utente non valido.","give_user_pass":"Inserisci una Password.","give_user_pass_confirm":"Conferma la Password.","give_agree_to_terms":"Devi accettare i termini e condizioni."},"confirm_email_sent_message":"Controlla la tua email e fai clic sul link d'accesso per la cronologia completa delle tua donazioni.","ajax_vars":{"ajaxurl":"https:\/\/www.corrispondenzaromana.it\/wp-admin\/admin-ajax.php","ajaxNonce":"48f2923a0a","loading":"Caricamento","select_option":"Seleziona un'opzione ","default_gateway":"stripe","permalinks":"1","number_decimals":2},"cookie_hash":"6498b5bef119649a99435f6286371068","session_nonce_cookie_name":"wp-give_session_reset_nonce_6498b5bef119649a99435f6286371068","session_cookie_name":"wp-give_session_6498b5bef119649a99435f6286371068","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/www.corrispondenzaromana.it\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/give/assets/dist/js/give.js?ver=2.8.0' id='give-js'></script>
<script type='text/javascript' id='give_recurring_script-js-extra'>
/* <![CDATA[ */
var Give_Recurring_Vars = {"email_access":"1","pretty_intervals":{"1":"Every","2":"Every two","3":"Every three","4":"Every four","5":"Every five","6":"Every six"},"pretty_periods":{"day":"Daily","week":"Weekly","month":"Monthly","quarter":"Quarterly","half-year":"Semi-Annually","year":"Yearly"},"messages":{"daily_forbidden":"The selected payment method does not support daily recurring giving. Please select another payment method or supported giving frequency.","confirm_cancel":"Are you sure you want to cancel this subscription?"},"multi_level_message_pre_text":"You have chosen to donate"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/give-recurring/assets/js/give-recurring.js?ver=1.10.7' id='give_recurring_script-js'></script>
<link rel="https://api.w.org/" href="https://www.corrispondenzaromana.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.corrispondenzaromana.it/wp-json/wp/v2/posts/39494" /><link rel='shortlink' href='https://www.corrispondenzaromana.it/?p=39494' />
<link rel="alternate" type="application/json+oembed" href="https://www.corrispondenzaromana.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corrispondenzaromana.it%2Fcasa-savoia-e-la-chiesa-di-cristina-siccardi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.corrispondenzaromana.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corrispondenzaromana.it%2Fcasa-savoia-e-la-chiesa-di-cristina-siccardi%2F&#038;format=xml" />
<script type="text/javascript" src="https://www.corrispondenzaromana.it/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("https://www.corrispondenzaromana.it/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<script>var ms_grabbing_curosr = 'https://www.corrispondenzaromana.it/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.corrispondenzaromana.it/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.3 - Responsive Touch Image Slider | avt.li/msf" />
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #3AAA11;
          }
        </style>
<link rel="stylesheet" href="https://www.corrispondenzaromana.it/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<link rel="amphtml" href="https://www.corrispondenzaromana.it/casa-savoia-e-la-chiesa-di-cristina-siccardi/amp/"><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Corrispondenza romana",
    "url": "https://www.corrispondenzaromana.it"
    }
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Article",
  
  "name": "Casa Savoia e la Chiesa di Cristina Siccardi",
  "headline": "Casa Savoia e la Chiesa di Cristina Siccardi",
  "description": "(Roberto de Mattei) La storia è complessa, talvolta oscura, e solo la Divina Provvidenza ce ne rivelerà un giorno la trama. Il destino di Casa Savoia fa parte di questi disegni misteriosi e siamo grati ...",
  "datePublished": "2020-12-30T17:14:50Z",
    "mainEntityOfPage": {
  		"@type": "WebPage",
  		"@id": "https://www.corrispondenzaromana.it/casa-savoia-e-la-chiesa-di-cristina-siccardi/"
  },
  "url": "https://www.corrispondenzaromana.it/casa-savoia-e-la-chiesa-di-cristina-siccardi/",
  "image": {
        	"@type": "ImageObject",
        	"url": "https://www.corrispondenzaromana.it/wp-content/uploads/2020/12/casasavoia-siccardi.jpg",
        	"height": 720,
          	"width": 1280        },
  "author": {
    	"@type": "Organization",
    	"name": "Corrispondenza romana",
    	"url": "https://www.corrispondenzaromana.it"
	},
  "publisher": {
		"@type": "Organization",
		"name": "Corrispondenza romana",
		"logo": {
        	"@type": "ImageObject",
            "url": "https://www.corrispondenzaromana.it/wp-content/themes/twentyten/images/logo.png",
            "width": 142,
            "height": 60        }
    }
    }
</script>

<meta name="generator" content="Give v2.8.0" />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}<\/style>');</script><link rel="stylesheet" type="text/css" media="screen" href="https://www.corrispondenzaromana.it/wp-content/plugins/tabber-tabs-widget/tabber.css" /><meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0, user-scalable=0" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.corrispondenzaromana.it/wp-content/themes/twentyten/style_mobile.css?v2">
<script type="text/javascript" src="https://www.corrispondenzaromana.it/wp-content/themes/twentyten/include/rdmedia_light.js" async></script>

<script type='text/javascript' src='//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3&appId=118162790393'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js'></script>
<style type="text/css">
#access {
	
	margin:-1px 0 0 -3px;

}
</style>
<link href='//fonts.googleapis.com/css?family=Josefin+Slab' rel='stylesheet' type='text/css'>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHSS4K5');</script>
<link rel='stylesheet' id='RdMedia_Libri_style-css' href='https://www.corrispondenzaromana.it/wp-content/plugins/rdmedia-libri/css/rdmedia-libri.css?ver=5.6' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-39494 single-format-standard give-recurring _masterslider _ms_version_3.5.3">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NHSS4K5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<div id="wrapper" class="hfeed">
<div id="access_top" role="navigation">
<div class="skip-link screen-reader-text"><a href="#content" title="Vai al contenuto">Vai al contenuto</a></div>
<div class="menu-header">
<ul class="menu" id="menu-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-1659" id="menu-item-1659"><a href="http://www.correspondanceeuropeenne.eu/" target="_blank" title="Correspondance européenne">Correspondance européenne</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-1659" id="menu-item-1659"><a href="http://www.fondazionelepanto.org" target="_blank" title="Fondazione Lepanto">Fondazione Lepanto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-1659" id="menu-item-1659"><a href="https://www.radicicristiane.it" target="_blank" title="Radici Cristiane">Radici Cristiane</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-1659" id="menu-item-1659"><a href="http://www.famigliadomani.it" target="_blank" title="Famiglia Domani">Famiglia Domani</a></li>
</ul>
</div>
<div id="pulsantisocialhp">
<div class="socialhp-face">
<a href="https://www.facebook.com/pages/Corrispondenza-romana/193475230723109" title="Seguici su Facebook" target="_blank"><img src="https://www.corrispondenzaromana.it/wp-content/themes/twentyten//images/face.png" alt="Facebook" border="0" width="25px" height="25px" /></a>
</div>
<div class="socialhp-twitter">
<a href="https://twitter.com/CorrispondenzaR" target="_blank" title="Seguici su Twitter"><img src="https://www.corrispondenzaromana.it/wp-content/themes/twentyten//images/twitter.png" alt="Twitter" border="0" width="25px" height="25px" /></a>
</div>
<div class="socialhp-rss">
<a href="https://www.corrispondenzaromana.it/feed" target="_blank"><img src="https://www.corrispondenzaromana.it/wp-content/themes/twentyten//images/feedrss.png" alt="Feed RSS" border="0" width="25px" height="25px" /></a>
</div>
</div>
</div>
<div id="header">
<div id="cerca">
<form method="get" id="searchform" action="https://www.corrispondenzaromana.it/">
<div id="search">
<input type="text" value="cerca nel sito..." class="formcerca" onclick="this.value='';" name="s" id="s" width="60" />
</div>
</form>
</div>
<img id="logo" src="https://www.corrispondenzaromana.it/wp-content/themes/twentyten/images/headers/path.jpg" width="1024" height="98" alt="Corrispondenza Romana | Agenzia di informazione settimanale" />
<a href="#menu" id="menu-mobile-open">
<h3>MENU</h3>
<img src="https://www.corrispondenzaromana.it/wp-content/themes/twentyten/images/hambmenu.png" width="30" height="30" />
</a>
<a id="logo-mobile" href="https://www.corrispondenzaromana.it/">
<img src="https://www.corrispondenzaromana.it/wp-content/themes/twentyten/images/default.jpg" width="120" height="60" alt="Corrispondenza Romana | Agenzia di informazione settimanale" />
</a>
</div>
<div id="access_net" role="navigation">
<div class="skip-link screen-reader-text"><a href="#content" title="Vai al contenuto">Vai al contenuto</a></div>
<div class="menu-header">
<ul class="menu" id="menu-menu">
<li class="menu-item menu-item-type-custom menu-item-home menu-item-1660" id="menu-item-1660"> <a href="https://www.corrispondenzaromana.it/" title="Home Page">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-1657" id="menu-item-1657"><a href="https://www.corrispondenzaromana.it/info/" title="L'Agenzia">L'Agenzia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-1657" id="menu-item-1657"><a href="https://www.corrispondenzaromana.it/archivio-cr/" title="Archivio CR">Archivio CR</a></li>
<li class="menu-item menu-item-type-post_type menu-item-1657" id="menu-item-1657"><a href="https://www.corrispondenzaromana.it/iscriviti-a-cr/" title="Iscriviti a CR">Iscriviti a CR</a></li>
<li class="menu-item menu-item-type-post_type menu-item-1656" id="menu-item-1656"><a href="https://donazioni.corrispondenzaromana.it/donazioni/" title="Sostieni CR">Sostieni CR</a></li>
<li class="menu-item menu-item-type-post_type menu-item-1655" id="menu-item-1655"><a href="https://www.corrispondenzaromana.it/contatti/" title="Contatta CR">Contatta CR</a></li></ul>
</div>
</div>
<div id="access" role="navigation">
<div class="skip-link screen-reader-text"><a href="#content" title="Vai al contenuto">Vai al contenuto</a></div>
<div class="menu-header">
<div class="menu-main_menu-container"><ul id="menu-main_menu" class="menu"><li id="menu-item-15290" class="notiziecr menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15290"><a href="https://www.corrispondenzaromana.it/category/corrispondenza-romana/">Notizie CR</a>
<ul class="sub-menu">
<li id="menu-item-15309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15309"><a href="https://www.corrispondenzaromana.it/category/aborto/">Aborto</a></li>
<li id="menu-item-15318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15318"><a href="https://www.corrispondenzaromana.it/category/bioetica/">Bioetica</a></li>
<li id="menu-item-15303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15303"><a href="https://www.corrispondenzaromana.it/category/chiesa-cattolica/">Chiesa cattolica</a></li>
<li id="menu-item-15305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15305"><a href="https://www.corrispondenzaromana.it/category/comunismo/">Comunismo</a></li>
<li id="menu-item-15306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15306"><a href="https://www.corrispondenzaromana.it/category/concilio-vaticano-ii/">Concilio Vaticano II</a></li>
<li id="menu-item-15307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15307"><a href="https://www.corrispondenzaromana.it/category/cristianofobia/">Cristianofobia</a></li>
<li id="menu-item-15308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15308"><a href="https://www.corrispondenzaromana.it/category/cultura/">Cultura</a></li>
<li id="menu-item-15310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15310"><a href="https://www.corrispondenzaromana.it/category/evoluzionismo/">Evoluzionismo</a></li>
<li id="menu-item-15311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15311"><a href="https://www.corrispondenzaromana.it/category/famiglia/">Famiglia</a></li>
<li id="menu-item-15312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15312"><a href="https://www.corrispondenzaromana.it/category/islam/">Islam</a></li>
<li id="menu-item-15313" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15313"><a href="https://www.corrispondenzaromana.it/category/recensioni-librarie/">Letture</a></li>
<li id="menu-item-15314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15314"><a href="https://www.corrispondenzaromana.it/category/politica-estera/">Politica estera</a></li>
<li id="menu-item-15315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15315"><a href="https://www.corrispondenzaromana.it/category/omosessualismo-2/">Omosessualismo</a></li>
<li id="menu-item-15316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15316"><a href="https://www.corrispondenzaromana.it/category/politica-italiana/">Politica Italiana</a></li>
<li id="menu-item-15320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15320"><a href="https://www.corrispondenzaromana.it/category/unione-europea/">Unione Europea</a></li>
<li id="menu-item-15321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15321"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/scienza/">Scienza</a></li>
<li id="menu-item-15323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15323"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/varie-notizie-dalla-rete/">Varie</a></li>
</ul>
</li>
<li id="menu-item-15289" class="notizierete menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15289"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/">Notizie dalla Rete</a>
<ul class="sub-menu">
<li id="menu-item-15324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15324"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/benedetto-xvi-notizie-dalla-rete/">Benedetto XVI</a></li>
<li id="menu-item-15325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15325"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/bioetica-notizie-dalla-rete/">Bioetica</a></li>
<li id="menu-item-15326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15326"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/chiesa-cattolica-notizie-dalla-rete/">Chiesa Cattolica</a></li>
<li id="menu-item-15327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15327"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/concilio-vaticano-ii-notizie-dalla-rete/">Concilio Vaticano II</a></li>
<li id="menu-item-15328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15328"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/cristianofobia-notizie-dalla-rete/">Cristianofobia</a></li>
<li id="menu-item-15329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15329"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/cultura-notizie-dalla-rete/">Cultura</a></li>
<li id="menu-item-15330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15330"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/eutanasia-notizie-dalla-rete/">Eutanasia</a></li>
<li id="menu-item-15331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15331"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/famiglia-notizie-dalla-rete/">Famiglia</a></li>
<li id="menu-item-15332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15332"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/islam-notizie-dalla-rete/">Islam</a></li>
<li id="menu-item-20560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20560"><a href="http://letture.corrispondenzaromana.it/">Pubblicazioni</a></li>
<li id="menu-item-15334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15334"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/oltraggi-blasfemi-notizie-dalla-rete/">Oltraggi Blasfemi</a></li>
<li id="menu-item-15335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15335"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/omosessualismo-notizie-dalla-rete/">Omosessualismo</a></li>
<li id="menu-item-15336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15336"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/politica-estera-notizie-dalla-rete/">Politica Estera</a></li>
<li id="menu-item-15337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15337"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/politica-italiana-notizie-dalla-rete/">Politica Italiana</a></li>
</ul>
</li>
<li id="menu-item-17405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17405"><a href="https://www.corrispondenzaromana.it/notizie-brevi/">Notizie Brevi</a></li>
<li id="menu-item-16167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16167"><a href="https://www.corrispondenzaromana.it/international-news/">International News</a></li>
<li id="menu-item-22300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22300"><a href="http://letture.corrispondenzaromana.it/">Pubblicazioni</a></li>
</ul></div> </div>
</div>
</div>
<div id="main">
<div id="tS2" class="jThumbnailScroller">
<div class="jTscrollerContainer">
<div class="jTscroller">
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/natale-una-meditazione-del-padre-faber/" title="NATALE: una meditazione del padre Faber">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/12/i-re-magi-561827-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/natale-una-meditazione-del-padre-faber/" title="NATALE: una meditazione del padre Faber">
NATALE: una meditazione del padre Faber</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/il-natale-con-santalfonso-de-liguori/" title="Il Natale con sant’Alfonso de’ Liguori">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/12/sant-alfonso-maria-de-liguori-1130x650-1-260x140.png" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/il-natale-con-santalfonso-de-liguori/" title="Il Natale con sant’Alfonso de’ Liguori">
Il Natale con sant’Alfonso de’ Liguori</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/una-pericolosa-nostalgia-di-comunismo/" title="Una pericolosa nostalgia di comunismo">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/12/Communist-Leaders-660x330-1-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/una-pericolosa-nostalgia-di-comunismo/" title="Una pericolosa nostalgia di comunismo">
Una pericolosa nostalgia di comunismo</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/la-minaccia-islamica-alloccidente-cristiano/" title="La minaccia islamica all’Occidente cristiano">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2013/05/Islam-will-dominate-260x140.jpeg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/la-minaccia-islamica-alloccidente-cristiano/" title="La minaccia islamica all’Occidente cristiano">
La minaccia islamica all’Occidente cristiano</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/lanno-di-san-giuseppe-una-grande-opportunita-per-la-chiesa/" title="L&#8217;anno di san Giuseppe, una grande opportunità per la Chiesa">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/03/sangiuseppe-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/lanno-di-san-giuseppe-una-grande-opportunita-per-la-chiesa/" title="L&#8217;anno di san Giuseppe, una grande opportunità per la Chiesa">
L&#8217;anno di san Giuseppe, una grande opportunità per la Chiesa</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/lo-sciagurato-presepe-di-piazza-san-pietro/" title="Lo sciagurato presepe di piazza san Pietro">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/12/presepe2020-e1608106663904-260x140.jpeg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/lo-sciagurato-presepe-di-piazza-san-pietro/" title="Lo sciagurato presepe di piazza san Pietro">
Lo sciagurato presepe di piazza san Pietro</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/i-vaccini-provenienti-da-feti-abortiti-e-lecito-utilizzarli/" title="I vaccini provenienti da feti abortiti. È lecito utilizzarli?">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/04/vaccino-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/i-vaccini-provenienti-da-feti-abortiti-e-lecito-utilizzarli/" title="I vaccini provenienti da feti abortiti. È lecito utilizzarli?">
I vaccini provenienti da feti abortiti. È lecito utilizzarli?</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/lo-tsunami-lgbt-sta-travolgendo-etica-e-diritto/" title="Lo tsunami Lgbt sta travolgendo etica e diritto">
<img width="140" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2012/01/Gay-Pride-di-Praga-agosto-2011.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" srcset="https://www.corrispondenzaromana.it/wp-content/uploads/2012/01/Gay-Pride-di-Praga-agosto-2011.jpg 250w, https://www.corrispondenzaromana.it/wp-content/uploads/2012/01/Gay-Pride-di-Praga-agosto-2011-150x150.jpg 150w" sizes="(max-width: 140px) 100vw, 140px" /></a>
<h2><a href="https://www.corrispondenzaromana.it/lo-tsunami-lgbt-sta-travolgendo-etica-e-diritto/" title="Lo tsunami Lgbt sta travolgendo etica e diritto">
Lo tsunami Lgbt sta travolgendo etica e diritto</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/brexit-cronache-del-fallimento-della-ue/" title="Brexit cronache del fallimento della UE">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/12/brexit-260x140.png" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/brexit-cronache-del-fallimento-della-ue/" title="Brexit cronache del fallimento della UE">
Brexit cronache del fallimento della UE</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/come-il-mes-strangola-la-sovranita-dei-popoli/" title="Come il MES strangola la sovranità dei popoli">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/04/mes-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/come-il-mes-strangola-la-sovranita-dei-popoli/" title="Come il MES strangola la sovranità dei popoli">
Come il MES strangola la sovranità dei popoli</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/la-bambina-piu-vecchia-del-mondo-e-una-nuova-offesa-a-dio-e-alla-sua-legge/" title="La bambina più vecchia del mondo, è una nuova offesa a Dio  e alla sua legge">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2014/08/Brevettare-gli-embrioni-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="Brevettare gli embrioni" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/la-bambina-piu-vecchia-del-mondo-e-una-nuova-offesa-a-dio-e-alla-sua-legge/" title="La bambina più vecchia del mondo, è una nuova offesa a Dio  e alla sua legge">
La bambina più vecchia del mondo, è una nuova offesa a Dio e ...</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/una-chiesa-prona-al-mondo/" title="Una Chiesa prona al mondo">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/12/madonna-tota-pulcra-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/una-chiesa-prona-al-mondo/" title="Una Chiesa prona al mondo">
Una Chiesa prona al mondo</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/il-vero-senso-del-natale-su-radici-cristiane-di-dicembre/" title="Il vero senso del Natale su Radici Cristiane di dicembre">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/12/RC-159-1-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/il-vero-senso-del-natale-su-radici-cristiane-di-dicembre/" title="Il vero senso del Natale su Radici Cristiane di dicembre">
Il vero senso del Natale su Radici Cristiane di dicembre</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/39404-2/" title="La Corte da ragione alla Chiesa contro il governatore di New York">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/12/cuomo-260x140.png" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/39404-2/" title="La Corte da ragione alla Chiesa contro il governatore di New York">
La Corte da ragione alla Chiesa contro il governatore di New Yor...</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/gia-in-crisi-la-luna-di-miele-tra-cina-e-santa-sede/" title="Già in crisi la “luna di miele” tra Cina e Santa Sede">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2018/10/cina-vaticano-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/gia-in-crisi-la-luna-di-miele-tra-cina-e-santa-sede/" title="Già in crisi la “luna di miele” tra Cina e Santa Sede">
Già in crisi la “luna di miele” tra Cina e Santa Sede</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/lostinazione-del-sen-zan-e-compagni/" title="L’ostinazione del sen. Zan e compagni">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/12/Logo-MIT_new-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/lostinazione-del-sen-zan-e-compagni/" title="L’ostinazione del sen. Zan e compagni">
L’ostinazione del sen. Zan e compagni</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/il-parlamento-europeo-di-nuovo-contro-la-vita/" title="Il Parlamento Europeo di nuovo contro la vita">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/12/votazione-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/il-parlamento-europeo-di-nuovo-contro-la-vita/" title="Il Parlamento Europeo di nuovo contro la vita">
Il Parlamento Europeo di nuovo contro la vita</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/le-due-rome-questioni-e-avvenimenti-a-150-anni-dalla-breccia-di-porta-pia/" title="Le due Rome. Questioni e avvenimenti a 150 anni dalla breccia di Porta Pia">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/12/due-rome-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/le-due-rome-questioni-e-avvenimenti-a-150-anni-dalla-breccia-di-porta-pia/" title="Le due Rome. Questioni e avvenimenti a 150 anni dalla breccia di Porta Pia">
Le due Rome. Questioni e avvenimenti a 150 anni dalla breccia di...</a></h2>
 </div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/il-lockdown-di-orban-e-la-crisi-dellue/" title="Il lockdown di Orbàn e la crisi dell’UE">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/11/orban-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/il-lockdown-di-orban-e-la-crisi-dellue/" title="Il lockdown di Orbàn e la crisi dell’UE">
Il lockdown di Orbàn e la crisi dell’UE</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/la-sinistra-rivoluzionaria-allattacco/" title="La sinistra rivoluzionaria all’attacco">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/11/comunismo-260x140.png" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" loading="lazy" /></a>
<h2><a href="https://www.corrispondenzaromana.it/la-sinistra-rivoluzionaria-allattacco/" title="La sinistra rivoluzionaria all’attacco">
La sinistra rivoluzionaria all’attacco</a></h2>
</div>
</div>
</div>
<a href="#" class="jTscrollerPrevButton"></a>
<a href="#" class="jTscrollerNextButton"></a>
</div>
<style type="text/css">


#content li {
    color: #990000;
    padding: 7px 0 0 3px;
}

ol, ul {
    list-style: square ;
}
.menu-header ul#box_magazine {
  background-color:#FFFFFF;
  background-position:initial initial;
  background-repeat:initial initial;
  color:#000000;
  float:left;
  height:120px;
  list-style:none;
  margin:0;
  overflow:hidden;
  width:425px;
}


</style>
<div id="container">
<div id="content" role="main" style="width:1024px;">
<style type="text/css">


#content table {
    margin: 0 -1px 24px 0;
    text-align: left;
    width:300px;
}

.entry-content{
	
float:left ;	
}




</style>
<div id="main-article-1">
<div id="bread"><div class="breadcrumb-list"><a href="https://www.corrispondenzaromana.it">Home</a> <span class="chevron">&#8250;</span> <a href="https://www.corrispondenzaromana.it/category/corrispondenza-romana/">Corrispondenza romana</a> <span class="chevron">&#8250;</span> <a href="https://www.corrispondenzaromana.it/category/corrispondenza-romana/1672/">1672</a> <span class="chevron">&#8250;</span> <span class="breadcrumb-current">Casa Savoia e la Chiesa di Cristina Siccardi</span></div></div>
<h3 style="background:none;">
<div align="right" style="width:600px; margin: 20px 0 4px 0;">
<div align="left" style="border: medium none;  margin:6px 0 0 15px; float:left;">
<div style="margin: 0  10px 5px 0; float:left;">
<div class="fb-like" data-href="https://www.corrispondenzaromana.it/casa-savoia-e-la-chiesa-di-cristina-siccardi/" data-send="true" data-layout="button_count" data-width="110" data-show-faces="false" style="vertical-align:top"></div>
</div>
<div style="margin: 0 28px 5px 0; float:left;">
<div style="vertical-align:top; display:inline-block;">
<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a>
</div></div>
</div>
<div class="printfriendly"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email" /></a></div>
</div>
<div id="post-39494" class="post-39494 post type-post status-publish format-standard has-post-thumbnail hentry category-7144 category-5580 category-recensioni-librarie">
<h1 class="entry-title-single">Casa Savoia e la Chiesa di Cristina Siccardi</h1>
<div class="entry-meta" style="align:right">
30 Dicembre 2020 - 17:14
</div>
<div class="entry-content" style="width:600px;">
<div class="post-thumbnail-alt-wrapper"><img width="1280" height="720" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/12/casasavoia-siccardi.jpg" class="aligncenter wp-post-image" alt="" loading="lazy" srcset="https://www.corrispondenzaromana.it/wp-content/uploads/2020/12/casasavoia-siccardi.jpg 1280w, https://www.corrispondenzaromana.it/wp-content/uploads/2020/12/casasavoia-siccardi-110x62.jpg 110w, https://www.corrispondenzaromana.it/wp-content/uploads/2020/12/casasavoia-siccardi-468x263.jpg 468w, https://www.corrispondenzaromana.it/wp-content/uploads/2020/12/casasavoia-siccardi-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /><span class="thumbnail-alt"></span></div><div class="pf-content"><div class="printfriendly"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email" /></a></div><p class="p1"><span class="s1"><strong>(Roberto de Mattei)</strong> La storia è complessa, talvolta oscura, e solo la Divina Provvidenza ce ne rivelerà un giorno la trama. Il destino di Casa Savoia fa parte di questi disegni misteriosi e siamo grati a Cristina Siccardi, di mostrarcene alcuni aspetti nel suo ultimo libro dedicato a <i>Casa Savoia e la Chiesa</i>. <i>Una grande millenaria storia europea </i>(Sugarco, Milano 2020, pp. 400), con documenti inediti e un intervento di Re Simeone II di Bulgaria. </span></p>
<p class="p1"><span class="s1">Casa Savoia è infatti la dinastia che con i suoi innumerevoli membri morti in concetto di santità, le sue chiese, le sue abbazie, ha più illustrato la Chiesa nel corso dei secoli, ma è anche la Casa regnante che, giunta all’apice della sua potenza, ha inflitto alla Chiesa una delle più dolorose ferite della sua storia. La presa di Roma del 20 settembre 1870 ha cancellato dalla memoria le radici cristiane di una Casata di cui Cristina Siccardi ha ricostruito il millenario rapporto con la Chiesa cattolica. </span></p>
<p class="p1"><span class="s1">Nei ventotto capitoli di un libro basato su documenti di prima mano, si avvicendano momenti cruciali della storia che vanno dalle crociate alla battaglia di Lepanto, dalla Rivoluzione francese al Risorgimento, con personaggi di Casa Savoia noti e meno noti, come Umberto Biancamano, Bonifacio arcivescovo di Canterbury, Eleonora Regina d’Inghilterra, Giovanna Imperatrice di Bisanzio, fino agli ultimi sovrani del ramo dei Carignano, artefici della “Rivoluzione italiana”.</span></p>
<p class="p1"><span class="s1">Uno dei capitoli più avvincenti è quello dedicato a <i>Le origini sabaude di Fatima</i> (pp. 109-115).<span class="Apple-converted-space">&nbsp; </span>Il re Alfonso del Portogallo (1109-1185), che aveva sposato Mafalda di Savoia, sorella del beato Umberto III, dopo una vittoria sui musulmani, concesse a Gonçalo, un suo valoroso condottiero, il privilegio di scegliersi in sposa la più bella fra le musulmane prigioniere. La scelta cadde sulla giovane Fatima, che, grazie alle premure della regina Mafalda, si convertì alla fede cattolica, con il nome di Oureana, ma morì poco dopo il matrimonio. Gonçalo decise di ritirarsi a vita di preghiera nel monastero cistercense di Alcobaça e fece trasferire la salma della moglie in una località vicina, che da lei prese il nome di Fatima. La regina Mafalda fece costruire a Fatima una chiesetta e volle essere sepolta accanto alla giovane da lei portata alla fede cristiana. All’abbazia di Alcobaça e a Fatima, giunse pellegrino, due secoli dopo, il principe Filippo di Savoia Acaja, miracolosamente salvato da morte dal suo antenato Umberto III. Una sua figlia era monaca, con il nome di suor Filippina, nel monastero domenicano di Santa Maria Maddalena di Alba (Cuneo), fondato dalla beata Margherita di Savoia. Suor Filippina morì il 16 ottobre 1454, dopo aver ricevuto molte rivelazioni private. Nelle memorie del convento è conservato un documento in cui si dice che la veggente parlò di «<i>una chiesa in un paese che si chiama Fatima edificata da una antenata della nostra santa fondatrice Margherita di Savoia e che una statua della Vergine SS.ma ha detto degli avvenimenti futuri molto gravi perché Satanassso farà una guerra terribile, ma perderà perché la Vergine SS.ma Madre di Dio e del SS.mo Rosario di Fatima, “più forte di ogni esercito schierato a battaglia” lo vincerà per sempre</i>».</span></p><div style=" text-align:center;"><br> <div id="give-form-29897-wrap" class="give-form-wrap give-display-button give-display-button-only">
<h2 class="give-form-title">Sostieni Corrispondenza romana</h2> <form id="give-form-29897-4" class="give-form give-form-29897 give-form-type-multi" action="https://www.corrispondenzaromana.it/casa-savoia-e-la-chiesa-di-cristina-siccardi/?payment-mode=stripe" data-id="29897-4" data-currency_symbol="&euro;" data-currency_code="EUR" data-currency_position="before" data-thousands_separator="," data-decimal_separator="." data-number_decimals="2" data-publishable-key="pk_live_SMtnnvlq4TpJelMdklNha8iD" data-account="acct_1Au3ayFaFhGNxJdY" method="post">

<span class="give-hidden" style="display: none !important;">
<label for="give-form-honeypot-29897"></label>
<input id="give-form-honeypot-29897" type="text" name="give-honeypot" class="give-honeypot give-hidden" />
</span>
<input type="hidden" name="give-form-id-prefix" value="29897-4" />
<input type="hidden" name="give-form-id" value="29897" />
<input type="hidden" name="give-form-title" value="Sostieni Corrispondenza romana" />
<input type="hidden" name="give-current-url" value="https://www.corrispondenzaromana.it/casa-savoia-e-la-chiesa-di-cristina-siccardi/" />
<input type="hidden" name="give-form-url" value="https://www.corrispondenzaromana.it/casa-savoia-e-la-chiesa-di-cristina-siccardi/" />
<input type="hidden" name="give-form-minimum" value="10.00" />
<input type="hidden" name="give-form-maximum" value="999999.99" />
<input type="hidden" name="give-form-hash" value="f3ae0e747e" data-time="1609346771" data-nonce-life="86400" data-donor-session="0" /><input type="hidden" name="give-price-id" value="0" /> <input type="hidden" name="give-recurring-logged-in-only" class="give-recurring-logged-in-only" value="" />
<input type="hidden" name="give-logged-in-only" class="give-logged-in-only" value="1" />
<input type="hidden" name="give_recurring_donation_details" class="give_recurring_donation_details" id="give_recurring_donation_details" value="{&quot;is_recurring&quot;:false}" /> <div class="give-total-wrap">
<div class="give-donation-amount form-row-wide">
<span class="give-currency-symbol give-currency-position-before">&euro;</span> <label class="give-hidden" for="give-amount">Importo della Donazione:</label>
<input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="tel" placeholder="" value="100.00" autocomplete="off">
</div>
</div>
<ul id="give-donation-level-button-wrap" class="give-donation-levels-wrap give-list-inline"><li><button type="button" data-price-id="0" class="give-donation-level-btn give-btn give-btn-level-0 give-default-level" value="100.00" data-default="1">100</button></li><li><button type="button" data-price-id="1" class="give-donation-level-btn give-btn give-btn-level-1 " value="50.00" data-default="0">50</button></li><li><button type="button" data-price-id="2" class="give-donation-level-btn give-btn give-btn-level-2 " value="20.00" data-default="0">20</button></li><li><button type="button" data-price-id="3" class="give-donation-level-btn give-btn give-btn-level-3 " value="10.00" data-default="0">10</button></li><li><button type="button" data-price-id="custom" class="give-donation-level-btn give-btn give-btn-level-custom" value="custom">Libera</button></li></ul><input id="give-stripe-payment-method-29897-4" type="hidden" name="give_stripe_payment_method" value="">
<fieldset id="give-payment-mode-select">
<legend class="give-payment-mode-label">Seleziona il metodo di pagamento <span class="give-loading-text"><span class="give-loading-animation"></span>
</span>
</legend>
<div id="give-payment-mode-wrap">
<ul id="give-gateway-radio-list">
<li class="give-gateway-option-selected">
<input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-stripe-29897-4" value="stripe" checked='checked'>
<label for="give-gateway-stripe-29897-4" class="give-gateway-option" id="give-gateway-option-stripe"> Carta di credito</label>
</li>
<li>
<input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-paypal-29897-4" value="paypal">
<label for="give-gateway-paypal-29897-4" class="give-gateway-option" id="give-gateway-option-paypal"> PayPal</label>
</li>
<li>
<input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-offline-29897-4" value="offline">
<label for="give-gateway-offline-29897-4" class="give-gateway-option" id="give-gateway-option-offline"> Bonifico bancario</label>
</li>
</ul>
</div>
</fieldset>
<div id="give_purchase_form_wrap">
<div id="give-checkout-login-register-29897">
<fieldset id="give-register-fields-29897">
<fieldset id="give_checkout_user_info" class="">
<legend>
Informazioni Personali </legend>
<p id="give-first-name-wrap" class="form-row form-row-first form-row-responsive">
<label class="give-label" for="give-first">
Nome <span class="give-required-indicator">*</span>
<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Il nome è usato per personalizzare i dati della tua donazione." rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label>
<input class="give-input required" type="text" name="give_first" autocomplete="given-name" placeholder="Nome" id="give-first" value="" required aria-required="true" />
</p>
<p id="give-last-name-wrap" class="form-row form-row-last form-row-responsive">
<label class="give-label" for="give-last">
Cognome <span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Il cognome è usato per personalizzare i dati della tua donazione." rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label>
<input class="give-input" type="text" name="give_last" autocomplete="family-name" id="give-last" placeholder="Cognome" value="" />
</p>
<p id="give-email-wrap" class="form-row form-row-wide">
<label class="give-label" for="give-email">
Indirizzo Email <span class="give-required-indicator">*</span>
<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Invieremo la ricevuta di donazione a questo indirizzo." rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label>
<input class="give-input required" type="email" name="give_email" autocomplete="email" placeholder="Indirizzo Email" id="give-email" value="" required aria-required="true" />
</p>
</fieldset>
<fieldset id="give-register-account-fields-29897">
<div id="give-create-account-wrap-29897" class="form-row form-row-wide form-row-responsive">
<label for="give-create-account-29897">
<input type="checkbox" name="give_create_account" value="on" id="give-create-account-29897" class="give-input" />
Crea un account<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Crea un account sul sito per vedere e gestire la cronologia donazioni" rel="tooltip"><i class="give-icon give-icon-question"></i></span><input type="hidden" name="give-form-user-register-hash" value="dc9c6d4b99" data-time="1609346771" data-nonce-life="86400" /> </label>
</div>
</fieldset>
<input type="hidden" name="give-purchase-var" value="needs-to-register" />
</fieldset>
</div>
<fieldset id="give_cc_fields" class="give-do-validate">
<legend>
Informazioni Carta di Credito </legend>
<div id="give_secure_site_wrapper">
<span class="give-icon padlock"></span>
<span>
Questo è un pagamento sicuro SSL crittografato. </span>
</div>
<div id="give-card-number-wrap-29897-4" class="form-row form-row-two-thirds form-row-responsive give-stripe-cc-field-wrap">
<div>
<label for="give-card-number-field-29897-4" class="give-label">
Numero Carta <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="Le (solitamente) 16 cifre sul fronte della tua carta di credito."></span>
<span class="card-type"></span>
</label>
<div id="give-card-number-field-29897-4" class="input empty give-stripe-cc-field give-stripe-card-number-field"></div>
</div>
</div>
<div id="give-card-cvc-wrap-29897-4" class="form-row form-row-one-third form-row-responsive give-stripe-cc-field-wrap">
<div>
<label for="give-card-cvc-field-29897-4" class="give-label">
CVC <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="Il valore di 3 cifre (sul retro) o 4 cifre (sul fronte) sulla tua carta."></span>
</label>
<div id="give-card-cvc-field-29897-4" class="input empty give-stripe-cc-field give-stripe-card-cvc-field"></div>
</div>
</div>
<div id="give-card-name-wrap-29897-4" class="form-row form-row-two-thirds form-row-responsive">
<label for="give-card-name-field-29897-4" class="give-label">
Nome intestatario carta <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="Il nome dell&#039;intestatario della carta di credito."></span>
</label>
<input type="text" autocomplete="off" id="give-card-name-field-29897-4" name="card_name" class="card-name give-input required" placeholder="Nome intestatario carta" />
</div>
<div id="give-card-expiration-wrap-29897-4" class="card-expiration form-row form-row-one-third form-row-responsive give-stripe-cc-field-wrap">
<div>
<label for="give-card-expiration-field-29897-4" class="give-label">
Scadenza <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="La data di scadenza della carta di credito, in genere sul fronte della carta."></span>
</label>
<div id="give-card-expiration-field-29897-4" class="input empty give-stripe-cc-field give-stripe-card-expiration-field"></div>
</div>
</div>
</fieldset>
<div id="give-stripe-payment-errors-29897-4"></div> <fieldset id="give_purchase_submit" class="give-donation-submit">
<p id="give-final-total-wrap" class="form-wrap ">
<span class="give-donation-total-label">
Totale Donazione: </span>
<span class="give-final-total-amount" data-total="100.00">
&euro;100.00 </span>
</p>
<input type="hidden" name="give_action" value="purchase" />
<input type="hidden" name="give-gateway" value="stripe" />
<div class="give-submit-button-wrap give-clearfix">
<input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase" value="Dona Ora" data-before-validation-label="Dona Ora" />
<span class="give-loading-animation"></span>
</div>
</fieldset>
</div>
<div id="give-stripe-ideal-donation-errors"></div> </form>
<button type="button" class="give-btn give-btn-modal">Sostieni CR</button>
</div>
</div>
<p class="p1"><span class="s1">Nel 1917 la Madonna apparve a Fatima e al posto della chiesetta fatta costruire dalla regina Mafalda, venne costruito un grande santuario.<span class="Apple-converted-space">&nbsp; </span>C’è dunque un misterioso legame tra Casa Savoia e il luogo dove dopo nove secoli apparve la Madonna. La lapide che indicava la sepoltura di Oureana-Fatima e della sua madre spirituale la regina Mafalda di Savoia è conservata nel sottosuolo del santuario.<span class="Apple-converted-space">&nbsp; </span>Il Portogallo fu inoltre il luogo dell’esilio del primo artefice del Risorgimento italiano, il Re di Sardegna Carlo Alberto di Savoia Carignano e dall’ultimo sovrano di Casa Savoia, il Re Umberto I.<span class="Apple-converted-space">&nbsp; &nbsp;</span></span></p>
<p class="p1"><span class="s1">Il capitolo conclusivo del libro è dedicato proprio a <i>L’Eredità di Umberto II</i>: una figura tragica e malinconica, che pagò e riscattò le colpe dei suo diretti antenati.</span></p>
<p class="p1"><span class="s1">Il 2 giugno 1946 si svolse in Italia un referendum che attribuì la vittoria alla Repubblica, in maniera altrettanto fraudolenta di quanto i plebisciti del 1859 avevano assegnato la vittoria al Piemonte sabaudo. Umberto II lasciò l’Italia con un aereo decollato da Ciampino il 13 giugno 1946, ma senza abdicare, non rinunziando mai ai suoi diritti sovrani che continuò ad esercitare discretamente in esilio. La sua partenza, secondo una confidenza del marchese Fausto Solaro del Borgo raccolta da Cristina Siccardi, fu dovuta anche a una richiesta di papa Pio XII, che a mezzanotte del 10 giugno lo ricevette segretamente in Vaticano. «<i>Rimasero due ore dentro e il rientro al Quirinale avvenne nel silenzio più assoluto. Quella notte il Papa, per risparmiare una “carneficina”, domandò al Re di lasciare l’Italia</i>» (p. 363).&nbsp;</span></p><div style=" text-align:center;"><br> <div id="give-form-29897-wrap" class="give-form-wrap give-display-button give-display-button-only">
<h2 class="give-form-title">Sostieni Corrispondenza romana</h2> <form id="give-form-29897-5" class="give-form give-form-29897 give-form-type-multi" action="https://www.corrispondenzaromana.it/casa-savoia-e-la-chiesa-di-cristina-siccardi/?payment-mode=stripe" data-id="29897-5" data-currency_symbol="&euro;" data-currency_code="EUR" data-currency_position="before" data-thousands_separator="," data-decimal_separator="." data-number_decimals="2" data-publishable-key="pk_live_SMtnnvlq4TpJelMdklNha8iD" data-account="acct_1Au3ayFaFhGNxJdY" method="post">

<span class="give-hidden" style="display: none !important;">
<label for="give-form-honeypot-29897"></label>
<input id="give-form-honeypot-29897" type="text" name="give-honeypot" class="give-honeypot give-hidden" />
</span>
<input type="hidden" name="give-form-id-prefix" value="29897-5" />
<input type="hidden" name="give-form-id" value="29897" />
<input type="hidden" name="give-form-title" value="Sostieni Corrispondenza romana" />
<input type="hidden" name="give-current-url" value="https://www.corrispondenzaromana.it/casa-savoia-e-la-chiesa-di-cristina-siccardi/" />
<input type="hidden" name="give-form-url" value="https://www.corrispondenzaromana.it/casa-savoia-e-la-chiesa-di-cristina-siccardi/" />
<input type="hidden" name="give-form-minimum" value="10.00" />
<input type="hidden" name="give-form-maximum" value="999999.99" />
<input type="hidden" name="give-form-hash" value="f3ae0e747e" data-time="1609346771" data-nonce-life="86400" data-donor-session="0" /><input type="hidden" name="give-price-id" value="0" /> <input type="hidden" name="give-recurring-logged-in-only" class="give-recurring-logged-in-only" value="" />
<input type="hidden" name="give-logged-in-only" class="give-logged-in-only" value="1" />
<input type="hidden" name="give_recurring_donation_details" class="give_recurring_donation_details" id="give_recurring_donation_details" value="{&quot;is_recurring&quot;:false}" /> <div class="give-total-wrap">
<div class="give-donation-amount form-row-wide">
<span class="give-currency-symbol give-currency-position-before">&euro;</span> <label class="give-hidden" for="give-amount">Importo della Donazione:</label>
<input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="tel" placeholder="" value="100.00" autocomplete="off">
</div>
</div>
<ul id="give-donation-level-button-wrap" class="give-donation-levels-wrap give-list-inline"><li><button type="button" data-price-id="0" class="give-donation-level-btn give-btn give-btn-level-0 give-default-level" value="100.00" data-default="1">100</button></li><li><button type="button" data-price-id="1" class="give-donation-level-btn give-btn give-btn-level-1 " value="50.00" data-default="0">50</button></li><li><button type="button" data-price-id="2" class="give-donation-level-btn give-btn give-btn-level-2 " value="20.00" data-default="0">20</button></li><li><button type="button" data-price-id="3" class="give-donation-level-btn give-btn give-btn-level-3 " value="10.00" data-default="0">10</button></li><li><button type="button" data-price-id="custom" class="give-donation-level-btn give-btn give-btn-level-custom" value="custom">Libera</button></li></ul><input id="give-stripe-payment-method-29897-5" type="hidden" name="give_stripe_payment_method" value="">
<fieldset id="give-payment-mode-select">
<legend class="give-payment-mode-label">Seleziona il metodo di pagamento <span class="give-loading-text"><span class="give-loading-animation"></span>
</span>
</legend>
<div id="give-payment-mode-wrap">
<ul id="give-gateway-radio-list">
<li class="give-gateway-option-selected">
<input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-stripe-29897-5" value="stripe" checked='checked'>
<label for="give-gateway-stripe-29897-5" class="give-gateway-option" id="give-gateway-option-stripe"> Carta di credito</label>
</li>
<li>
<input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-paypal-29897-5" value="paypal">
<label for="give-gateway-paypal-29897-5" class="give-gateway-option" id="give-gateway-option-paypal"> PayPal</label>
</li>
<li>
<input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-offline-29897-5" value="offline">
<label for="give-gateway-offline-29897-5" class="give-gateway-option" id="give-gateway-option-offline"> Bonifico bancario</label>
</li>
</ul>
</div>
</fieldset>
<div id="give_purchase_form_wrap">
<div id="give-checkout-login-register-29897">
<fieldset id="give-register-fields-29897">
<fieldset id="give_checkout_user_info" class="">
<legend>
Informazioni Personali </legend>
<p id="give-first-name-wrap" class="form-row form-row-first form-row-responsive">
<label class="give-label" for="give-first">
Nome <span class="give-required-indicator">*</span>
<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Il nome è usato per personalizzare i dati della tua donazione." rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label>
<input class="give-input required" type="text" name="give_first" autocomplete="given-name" placeholder="Nome" id="give-first" value="" required aria-required="true" />
</p>
<p id="give-last-name-wrap" class="form-row form-row-last form-row-responsive">
<label class="give-label" for="give-last">
Cognome <span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Il cognome è usato per personalizzare i dati della tua donazione." rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label>
<input class="give-input" type="text" name="give_last" autocomplete="family-name" id="give-last" placeholder="Cognome" value="" />
</p>
<p id="give-email-wrap" class="form-row form-row-wide">
<label class="give-label" for="give-email">
Indirizzo Email <span class="give-required-indicator">*</span>
<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Invieremo la ricevuta di donazione a questo indirizzo." rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label>
<input class="give-input required" type="email" name="give_email" autocomplete="email" placeholder="Indirizzo Email" id="give-email" value="" required aria-required="true" />
</p>
</fieldset>
<fieldset id="give-register-account-fields-29897">
<div id="give-create-account-wrap-29897" class="form-row form-row-wide form-row-responsive">
<label for="give-create-account-29897">
<input type="checkbox" name="give_create_account" value="on" id="give-create-account-29897" class="give-input" />
Crea un account<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Crea un account sul sito per vedere e gestire la cronologia donazioni" rel="tooltip"><i class="give-icon give-icon-question"></i></span><input type="hidden" name="give-form-user-register-hash" value="dc9c6d4b99" data-time="1609346771" data-nonce-life="86400" /> </label>
</div>
</fieldset>
<input type="hidden" name="give-purchase-var" value="needs-to-register" />
</fieldset>
</div>
<fieldset id="give_cc_fields" class="give-do-validate">
<legend>
Informazioni Carta di Credito </legend>
<div id="give_secure_site_wrapper">
<span class="give-icon padlock"></span>
<span>
Questo è un pagamento sicuro SSL crittografato. </span>
</div>
<div id="give-card-number-wrap-29897-5" class="form-row form-row-two-thirds form-row-responsive give-stripe-cc-field-wrap">
<div>
<label for="give-card-number-field-29897-5" class="give-label">
Numero Carta <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="Le (solitamente) 16 cifre sul fronte della tua carta di credito."></span>
<span class="card-type"></span>
</label>
<div id="give-card-number-field-29897-5" class="input empty give-stripe-cc-field give-stripe-card-number-field"></div>
</div>
</div>
<div id="give-card-cvc-wrap-29897-5" class="form-row form-row-one-third form-row-responsive give-stripe-cc-field-wrap">
<div>
<label for="give-card-cvc-field-29897-5" class="give-label">
CVC <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="Il valore di 3 cifre (sul retro) o 4 cifre (sul fronte) sulla tua carta."></span>
</label>
<div id="give-card-cvc-field-29897-5" class="input empty give-stripe-cc-field give-stripe-card-cvc-field"></div>
</div>
</div>
<div id="give-card-name-wrap-29897-5" class="form-row form-row-two-thirds form-row-responsive">
<label for="give-card-name-field-29897-5" class="give-label">
Nome intestatario carta <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="Il nome dell&#039;intestatario della carta di credito."></span>
</label>
<input type="text" autocomplete="off" id="give-card-name-field-29897-5" name="card_name" class="card-name give-input required" placeholder="Nome intestatario carta" />
</div>
<div id="give-card-expiration-wrap-29897-5" class="card-expiration form-row form-row-one-third form-row-responsive give-stripe-cc-field-wrap">
<div>
<label for="give-card-expiration-field-29897-5" class="give-label">
Scadenza <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="La data di scadenza della carta di credito, in genere sul fronte della carta."></span>
</label>
<div id="give-card-expiration-field-29897-5" class="input empty give-stripe-cc-field give-stripe-card-expiration-field"></div>
</div>
</div>
</fieldset>
<div id="give-stripe-payment-errors-29897-5"></div> <fieldset id="give_purchase_submit" class="give-donation-submit">
<p id="give-final-total-wrap" class="form-wrap ">
<span class="give-donation-total-label">
Totale Donazione: </span>
<span class="give-final-total-amount" data-total="100.00">
&euro;100.00 </span>
</p>
<input type="hidden" name="give_action" value="purchase" />
<input type="hidden" name="give-gateway" value="stripe" />
<div class="give-submit-button-wrap give-clearfix">
<input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase" value="Dona Ora" data-before-validation-label="Dona Ora" />
<span class="give-loading-animation"></span>
</div>
</fieldset>
</div>
<div id="give-stripe-ideal-donation-errors"></div> </form>
<button type="button" class="give-btn give-btn-modal">Sostieni CR</button>
</div>
</div>
<p class="p1"><span class="s1">Il 25 marzo 1983, il giorno in cui si apriva il Giubileo straordinario della Redenzione, proclamato da Giovanni Paolo II, giunse al Papa la notizia che Umberto II, morto una settimana prima, «<i>aveva disposto tra le sue ultima volontà che la Santa Sindone conservata nel Duomo di Torino venisse offerta in piena proprietà al Sommo Pontefice</i>». Il Pontefice rimase commosso di quel gesto, che affidava definitivamente alla Chiesa una delle reliquie più insigni della Passione, e decise che la Sacra Sindone rimanesse nel Duomo di Torino, nominando suo custode l’arcivescovo della città. </span></p>
<p class="p1"><span class="s1">Umberto II non lasciò alcun testamento, né pubblico né privato, ma solo un testamento spirituale, racchiuso nella volontà di donare alla Chiesa il bene più importante di Casa Savoia. «<i>Il suo</i> – commenta Cristina Siccardi – <i>non fu un gesto mediatico, come era nella sua indole, nella linea della tradizione sabauda, tuttavia storicamente ha manifestato che il Re in esilio chiudeva la propria esistenza con un omaggio straordinario a Santa Romana Chiesa</i>» (p. 362).</span></p>
<p class="p1"><span class="s1">Questo gesto fu l’epilogo della storia di una dinastia cattolica. (<strong>Roberto de Mattei</strong>)</span></p><div style=" text-align:center;"><br> <div id="give-form-29897-wrap" class="give-form-wrap give-display-button give-display-button-only">
<h2 class="give-form-title">Sostieni Corrispondenza romana</h2> <form id="give-form-29897-6" class="give-form give-form-29897 give-form-type-multi" action="https://www.corrispondenzaromana.it/casa-savoia-e-la-chiesa-di-cristina-siccardi/?payment-mode=stripe" data-id="29897-6" data-currency_symbol="&euro;" data-currency_code="EUR" data-currency_position="before" data-thousands_separator="," data-decimal_separator="." data-number_decimals="2" data-publishable-key="pk_live_SMtnnvlq4TpJelMdklNha8iD" data-account="acct_1Au3ayFaFhGNxJdY" method="post">

<span class="give-hidden" style="display: none !important;">
<label for="give-form-honeypot-29897"></label>
<input id="give-form-honeypot-29897" type="text" name="give-honeypot" class="give-honeypot give-hidden" />
</span>
<input type="hidden" name="give-form-id-prefix" value="29897-6" />
<input type="hidden" name="give-form-id" value="29897" />
<input type="hidden" name="give-form-title" value="Sostieni Corrispondenza romana" />
<input type="hidden" name="give-current-url" value="https://www.corrispondenzaromana.it/casa-savoia-e-la-chiesa-di-cristina-siccardi/" />
<input type="hidden" name="give-form-url" value="https://www.corrispondenzaromana.it/casa-savoia-e-la-chiesa-di-cristina-siccardi/" />
<input type="hidden" name="give-form-minimum" value="10.00" />
<input type="hidden" name="give-form-maximum" value="999999.99" />
<input type="hidden" name="give-form-hash" value="f3ae0e747e" data-time="1609346771" data-nonce-life="86400" data-donor-session="0" /><input type="hidden" name="give-price-id" value="0" /> <input type="hidden" name="give-recurring-logged-in-only" class="give-recurring-logged-in-only" value="" />
<input type="hidden" name="give-logged-in-only" class="give-logged-in-only" value="1" />
<input type="hidden" name="give_recurring_donation_details" class="give_recurring_donation_details" id="give_recurring_donation_details" value="{&quot;is_recurring&quot;:false}" /> <div class="give-total-wrap">
<div class="give-donation-amount form-row-wide">
<span class="give-currency-symbol give-currency-position-before">&euro;</span> <label class="give-hidden" for="give-amount">Importo della Donazione:</label>
<input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="tel" placeholder="" value="100.00" autocomplete="off">
</div>
</div>
<ul id="give-donation-level-button-wrap" class="give-donation-levels-wrap give-list-inline"><li><button type="button" data-price-id="0" class="give-donation-level-btn give-btn give-btn-level-0 give-default-level" value="100.00" data-default="1">100</button></li><li><button type="button" data-price-id="1" class="give-donation-level-btn give-btn give-btn-level-1 " value="50.00" data-default="0">50</button></li><li><button type="button" data-price-id="2" class="give-donation-level-btn give-btn give-btn-level-2 " value="20.00" data-default="0">20</button></li><li><button type="button" data-price-id="3" class="give-donation-level-btn give-btn give-btn-level-3 " value="10.00" data-default="0">10</button></li><li><button type="button" data-price-id="custom" class="give-donation-level-btn give-btn give-btn-level-custom" value="custom">Libera</button></li></ul><input id="give-stripe-payment-method-29897-6" type="hidden" name="give_stripe_payment_method" value="">
<fieldset id="give-payment-mode-select">
<legend class="give-payment-mode-label">Seleziona il metodo di pagamento <span class="give-loading-text"><span class="give-loading-animation"></span>
</span>
</legend>
<div id="give-payment-mode-wrap">
<ul id="give-gateway-radio-list">
<li class="give-gateway-option-selected">
<input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-stripe-29897-6" value="stripe" checked='checked'>
<label for="give-gateway-stripe-29897-6" class="give-gateway-option" id="give-gateway-option-stripe"> Carta di credito</label>
</li>
<li>
<input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-paypal-29897-6" value="paypal">
<label for="give-gateway-paypal-29897-6" class="give-gateway-option" id="give-gateway-option-paypal"> PayPal</label>
</li>
<li>
<input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-offline-29897-6" value="offline">
<label for="give-gateway-offline-29897-6" class="give-gateway-option" id="give-gateway-option-offline"> Bonifico bancario</label>
</li>
</ul>
</div>
</fieldset>
<div id="give_purchase_form_wrap">
<div id="give-checkout-login-register-29897">
<fieldset id="give-register-fields-29897">
<fieldset id="give_checkout_user_info" class="">
<legend>
Informazioni Personali </legend>
<p id="give-first-name-wrap" class="form-row form-row-first form-row-responsive">
<label class="give-label" for="give-first">
Nome <span class="give-required-indicator">*</span>
<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Il nome è usato per personalizzare i dati della tua donazione." rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label>
<input class="give-input required" type="text" name="give_first" autocomplete="given-name" placeholder="Nome" id="give-first" value="" required aria-required="true" />
</p>
<p id="give-last-name-wrap" class="form-row form-row-last form-row-responsive">
<label class="give-label" for="give-last">
Cognome <span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Il cognome è usato per personalizzare i dati della tua donazione." rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label>
<input class="give-input" type="text" name="give_last" autocomplete="family-name" id="give-last" placeholder="Cognome" value="" />
</p>
<p id="give-email-wrap" class="form-row form-row-wide">
<label class="give-label" for="give-email">
Indirizzo Email <span class="give-required-indicator">*</span>
<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Invieremo la ricevuta di donazione a questo indirizzo." rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label>
<input class="give-input required" type="email" name="give_email" autocomplete="email" placeholder="Indirizzo Email" id="give-email" value="" required aria-required="true" />
</p>
</fieldset>
<fieldset id="give-register-account-fields-29897">
<div id="give-create-account-wrap-29897" class="form-row form-row-wide form-row-responsive">
<label for="give-create-account-29897">
<input type="checkbox" name="give_create_account" value="on" id="give-create-account-29897" class="give-input" />
Crea un account<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Crea un account sul sito per vedere e gestire la cronologia donazioni" rel="tooltip"><i class="give-icon give-icon-question"></i></span><input type="hidden" name="give-form-user-register-hash" value="dc9c6d4b99" data-time="1609346771" data-nonce-life="86400" /> </label>
</div>
</fieldset>
<input type="hidden" name="give-purchase-var" value="needs-to-register" />
</fieldset>
</div>
<fieldset id="give_cc_fields" class="give-do-validate">
<legend>
Informazioni Carta di Credito </legend>
<div id="give_secure_site_wrapper">
<span class="give-icon padlock"></span>
<span>
Questo è un pagamento sicuro SSL crittografato. </span>
</div>
<div id="give-card-number-wrap-29897-6" class="form-row form-row-two-thirds form-row-responsive give-stripe-cc-field-wrap">
<div>
<label for="give-card-number-field-29897-6" class="give-label">
Numero Carta <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="Le (solitamente) 16 cifre sul fronte della tua carta di credito."></span>
<span class="card-type"></span>
</label>
<div id="give-card-number-field-29897-6" class="input empty give-stripe-cc-field give-stripe-card-number-field"></div>
</div>
</div>
<div id="give-card-cvc-wrap-29897-6" class="form-row form-row-one-third form-row-responsive give-stripe-cc-field-wrap">
<div>
<label for="give-card-cvc-field-29897-6" class="give-label">
CVC <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="Il valore di 3 cifre (sul retro) o 4 cifre (sul fronte) sulla tua carta."></span>
</label>
<div id="give-card-cvc-field-29897-6" class="input empty give-stripe-cc-field give-stripe-card-cvc-field"></div>
</div>
</div>
<div id="give-card-name-wrap-29897-6" class="form-row form-row-two-thirds form-row-responsive">
<label for="give-card-name-field-29897-6" class="give-label">
Nome intestatario carta <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="Il nome dell&#039;intestatario della carta di credito."></span>
</label>
<input type="text" autocomplete="off" id="give-card-name-field-29897-6" name="card_name" class="card-name give-input required" placeholder="Nome intestatario carta" />
</div>
<div id="give-card-expiration-wrap-29897-6" class="card-expiration form-row form-row-one-third form-row-responsive give-stripe-cc-field-wrap">
<div>
<label for="give-card-expiration-field-29897-6" class="give-label">
Scadenza <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="La data di scadenza della carta di credito, in genere sul fronte della carta."></span>
</label>
<div id="give-card-expiration-field-29897-6" class="input empty give-stripe-cc-field give-stripe-card-expiration-field"></div>
</div>
</div>
</fieldset>
<div id="give-stripe-payment-errors-29897-6"></div> <fieldset id="give_purchase_submit" class="give-donation-submit">
<p id="give-final-total-wrap" class="form-wrap ">
<span class="give-donation-total-label">
Totale Donazione: </span>
<span class="give-final-total-amount" data-total="100.00">
&euro;100.00 </span>
</p>
<input type="hidden" name="give_action" value="purchase" />
<input type="hidden" name="give-gateway" value="stripe" />
<div class="give-submit-button-wrap give-clearfix">
<input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase" value="Dona Ora" data-before-validation-label="Dona Ora" />
<span class="give-loading-animation"></span>
</div>
</fieldset>
</div>
<div id="give-stripe-ideal-donation-errors"></div> </form>
<button type="button" class="give-btn give-btn-modal">Sostieni CR</button>
</div>
</div>
</div><div class="hatom-extra" style="display:none;visibility:hidden;"><span class="entry-title">Casa Savoia e la Chiesa di Cristina Siccardi</span> was last modified: <span class="updated"> Dicembre 30th, 2020</span> by <span class="author vcard"><span class="fn">Roberto de Mattei</span></span></div></p> </div>
<div class="singletags"></div>
<div align="left" style="border: medium none; width: 635px; margin:15px; float:left;">
<div style="margin: 0  10px 5px 0; float:left;">
<div class="fb-like" data-href="https://www.corrispondenzaromana.it/casa-savoia-e-la-chiesa-di-cristina-siccardi/" data-send="true" data-layout="button_count" data-width="110" data-show-faces="false" style="vertical-align:top"></div>
</div>
<div style="margin: 0 28px 5px 0; float:left;">
<div style="vertical-align:top; display:inline-block;">
<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a>
</div></div>
<div style="margin: 0 0 5px 13px; float:left;">
<div class="printfriendly"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email" /></a></div></div>
</div>
<div class="entry-utility">
</div>
</div>
<div class="box" style="margin-top:37px ; margin-left: 0px;  padding: 0 6px 8px; width:600px; float:left;">
<div id="om-ukhbwysiczewg0he-holder"></div><script>var ukhbwysiczewg0he,ukhbwysiczewg0he_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ukhbwysiczewg0he_poll(function(){if(window['om_loaded']){if(!ukhbwysiczewg0he){ukhbwysiczewg0he=new OptinMonsterApp();return ukhbwysiczewg0he.init({"u":"28463.508516","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ukhbwysiczewg0he=new OptinMonsterApp();ukhbwysiczewg0he.init({"u":"28463.508516","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script>
</div>
<div class="box" style="margin-top:0px ; margin-left: 0px;  padding: 0 6px 8px; width:684px; float:left;">
<a href="https://donazioni.corrispondenzaromana.it/donazioni/"><img style="margin-bottom:22px ; " src="https://www.corrispondenzaromana.it/wp-content/uploads/2019/07/CR-Donazioni_Banner.png" alt="Donazione Corrispondenza romana" /></a><div class="tabbertab "><ul>
</ul> </div>
</div>
</div>
<div id="primary" class="widget-area" role="complementary">
<ul class="xoxo">
<li id="text-22" class="widget-container widget_text"> <div class="textwidget"> <div class="cr_boxsinistra">
<h2 style=" width:260px; background: none repeat scroll 0 0 #990000;  font-variant: small-caps;  padding:5px ; border-top:1px solid #FFF; ">
<a title="Ultime notizie" href="#"><font color="#FFFFFF">Ultime notizie</font></a></h2>
<div id="post-39494" style="padding:0; margin: 0px  0 0px 0px; background: none repeat scroll 0 0 #eee; width:270px;">
<div class="entry-content" style="padding:5px 8px; border-bottom:1px dotted #990000 ;">
<a href="https://www.corrispondenzaromana.it/natale-una-meditazione-del-padre-faber/" class="mini_side" title="NATALE: una meditazione del padre Faber">NATALE: una meditazione del padre Faber</a>
</div>
<div class="entry-content" style="padding:5px 8px; border-bottom:1px dotted #990000 ;">
 <a href="https://www.corrispondenzaromana.it/casa-savoia-e-la-chiesa-di-cristina-siccardi/" class="mini_side" title="Casa Savoia e la Chiesa di Cristina Siccardi">Casa Savoia e la Chiesa di Cristina Siccardi</a>
</div>
<div class="entry-content" style="padding:5px 8px; border-bottom:1px dotted #990000 ;">
<a href="https://www.corrispondenzaromana.it/notizie-dalla-rete/non-serve-un-nuovo-partito-dei-cattolici-la-visione-di-pedrizzi/" class="mini_side" title="Non serve un nuovo partito dei cattolici. La visione di Pedrizzi">Non serve un nuovo partito dei cattolici. La visione di Pedrizzi</a>
</div>
<div class="entry-content" style="padding:5px 8px; border-bottom:1px dotted #990000 ;">
<a href="https://www.corrispondenzaromana.it/notizie-dalla-rete/il-virus-cinese-le-nuove-ombre-su-pechino-e-quei-danni-di-guerra-che-loccidente-non-chiedera/" class="mini_side" title="Il virus cinese, le nuove ombre su Pechino e quei danni di guerra che l’Occidente non chiederà">Il virus cinese, le nuove ombre su Pechino e quei danni di guerra che l’Occidente non chiederà</a>
</div>
<div class="entry-content" style="padding:5px 8px; border-bottom:1px dotted #990000 ;">
<a href="https://www.corrispondenzaromana.it/notizie-dalla-rete/pio-xii-e-il-natale-del-1943/" class="mini_side" title="Pio XII e il Natale del 1943">Pio XII e il Natale del 1943</a>
</div>
<div class="entry-content" style="padding:5px 8px; border-bottom:1px dotted #990000 ;">
<a href="https://www.corrispondenzaromana.it/notizie-dalla-rete/possiamo-vaccinarci/" class="mini_side" title="Possiamo vaccinarci?">Possiamo vaccinarci?</a>
</div>
<div class="entry-content" style="padding:5px 8px; border-bottom:1px dotted #990000 ;">
<a href="https://www.corrispondenzaromana.it/notizie-brevi/le-messe-di-natale-a-roma-nel-1943/" class="mini_side" title="Le Messe di Natale a Roma nel 1943">Le Messe di Natale a Roma nel 1943</a>
</div>
<div class="entry-content" style="padding:5px 8px; border-bottom:1px dotted #990000 ;">
<a href="https://www.corrispondenzaromana.it/il-natale-con-santalfonso-de-liguori/" class="mini_side" title="Il Natale con sant’Alfonso de’ Liguori">Il Natale con sant’Alfonso de’ Liguori</a>
</div>
<div class="entry-content" style="padding:5px 8px; border-bottom:1px dotted #990000 ;">
<a href="https://www.corrispondenzaromana.it/una-pericolosa-nostalgia-di-comunismo/" class="mini_side" title="Una pericolosa nostalgia di comunismo">Una pericolosa nostalgia di comunismo</a>
</div>
<div class="entry-content" style="padding:5px 8px; border-bottom:1px dotted #990000 ;">
<a href="https://www.corrispondenzaromana.it/la-minaccia-islamica-alloccidente-cristiano/" class="mini_side" title="La minaccia islamica all’Occidente cristiano">La minaccia islamica all’Occidente cristiano</a>
</div>
</div>
</div>
</li><li id="media_image-5" class="widget-container widget_media_image"><a href="https://libri.edizionifiducia.it/libri-nuove-uscite/" target="_blank" rel="noopener"><img width="300" height="350" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/02/EF-Libri-Novita-Banner-1.jpg" class="image wp-image-29826  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.corrispondenzaromana.it/wp-content/uploads/2020/02/EF-Libri-Novita-Banner-1.jpg 300w, https://www.corrispondenzaromana.it/wp-content/uploads/2020/02/EF-Libri-Novita-Banner-1-69x80.jpg 69w, https://www.corrispondenzaromana.it/wp-content/uploads/2020/02/EF-Libri-Novita-Banner-1-238x278.jpg 238w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li id="media_image-3" class="widget-container widget_media_image"><a href="https://www.radioromalibera.org/" target="_blank" rel="noopener"><img width="300" height="350" src="https://www.corrispondenzaromana.it/wp-content/uploads/2019/03/RRL_widget_sito.jpg" class="image wp-image-28331  attachment-full size-full" alt="RadioRomaLibera.org | La prima emittente di podcast cattolici in Italia" loading="lazy" style="max-width: 100%; height: auto;" title="RadioRomaLibera.org | La prima emittente di podcast cattolici in Italia" srcset="https://www.corrispondenzaromana.it/wp-content/uploads/2019/03/RRL_widget_sito.jpg 300w, https://www.corrispondenzaromana.it/wp-content/uploads/2019/03/RRL_widget_sito-69x80.jpg 69w, https://www.corrispondenzaromana.it/wp-content/uploads/2019/03/RRL_widget_sito-238x278.jpg 238w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li id="execphp-5" class="widget-container widget_execphp"><h3 class="widget-title">Sostieni CR con una donazione!</h3> <div class="execphpwidget"><a href="https://donazioni.corrispondenzaromana.it/donazioni" title="Sostieni CR con una donazione!"><img style="margin:0;" src="/wp-content/uploads/2015/06/donaora.jpg" alt="Sostieni CR con una donazione!" /></a></div>
</li><li id="text-17" class="widget-container widget_text"> <div class="textwidget"><h3 class="widget-title" style="margin:0 0  -19px 0;">ARTICOLI PIU' LETTI</h3></div>
</li><li id="slipfire-tabber-6" class="widget-container tabbertabs">
<div class="tabber style1">

<div id="wpp-9" class="tabbertab">
<h3 class="widget-title section-title">Oggi</h3>
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.corrispondenzaromana.it/lanno-di-san-giuseppe-una-grande-opportunita-per-la-chiesa/" title="L&#8217;anno di san Giuseppe, una grande opportunità per la Chiesa" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39453-featured-74x58.jpg" width="74" height="58" alt="L&#039;anno di san Giuseppe, una grande opportunità per la Chiesa" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/lanno-di-san-giuseppe-una-grande-opportunita-per-la-chiesa/" title="L&#8217;anno di san Giuseppe, una grande opportunità per la Chiesa" class="wpp-post-title" target="_self">L&#8217;anno di san Giuseppe, una grande opportunità per la Chiesa</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/i-vaccini-provenienti-da-feti-abortiti-e-lecito-utilizzarli/" title="I vaccini provenienti da feti abortiti. È lecito utilizzarli?" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39450-featured-74x58.jpg" width="74" height="58" alt="I vaccini provenienti da feti abortiti. È lecito utilizzarli?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/i-vaccini-provenienti-da-feti-abortiti-e-lecito-utilizzarli/" title="I vaccini provenienti da feti abortiti. È lecito utilizzarli?" class="wpp-post-title" target="_self">I vaccini provenienti da feti abortiti. È lecito utilizzarli?</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/il-caso-minutella-un-po-di-chiarezza/" title="Il “caso Minutella”: un po&#8217; di chiarezza" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/38520-featured-74x58.jpg" width="74" height="58" alt="Il “caso Minutella”: un po&#039; di chiarezza" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/il-caso-minutella-un-po-di-chiarezza/" title="Il “caso Minutella”: un po&#8217; di chiarezza" class="wpp-post-title" target="_self">Il “caso Minutella”: un po&#8217; di chiarezza</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/la-minaccia-islamica-alloccidente-cristiano/" title="La minaccia islamica all’Occidente cristiano" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39474-featured-74x58.jpeg" width="74" height="58" alt="La minaccia islamica all’Occidente cristiano" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/la-minaccia-islamica-alloccidente-cristiano/" title="La minaccia islamica all’Occidente cristiano" class="wpp-post-title" target="_self">La minaccia islamica all’Occidente cristiano</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/lamerica-in-marcia-per-la-vita/" title="L&#8217;America in Marcia per la Vita" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/23614-featured-74x58.jpg" width="74" height="58" alt="L&#039;America in Marcia per la Vita" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/lamerica-in-marcia-per-la-vita/" title="L&#8217;America in Marcia per la Vita" class="wpp-post-title" target="_self">L&#8217;America in Marcia per la Vita</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/lopzione-benedetto/" title="L’“opzione Benedetto”" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/26184-featured-74x58.jpg" width="74" height="58" alt="L’“opzione Benedetto”" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/lopzione-benedetto/" title="L’“opzione Benedetto”" class="wpp-post-title" target="_self">L’“opzione Benedetto”</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/simeone-bulgaria-un-destino-singolare/" title="Simeone di Bulgaria. Un destino singolare" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/25447-featured-74x58.jpg" width="74" height="58" alt="Simeone di Bulgaria. Un destino singolare" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/simeone-bulgaria-un-destino-singolare/" title="Simeone di Bulgaria. Un destino singolare" class="wpp-post-title" target="_self">Simeone di Bulgaria. Un destino singolare</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/aborto-cosa-succede-davvero-al-feto/" title="Aborto: cosa succede davvero al feto" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/24427-featured-74x58.jpg" width="74" height="58" alt="Aborto: cosa succede davvero al feto" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/aborto-cosa-succede-davvero-al-feto/" title="Aborto: cosa succede davvero al feto" class="wpp-post-title" target="_self">Aborto: cosa succede davvero al feto</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/don-sandro-naiaretti-1950-2006-prete-e-massone-glri/" title="Don Sandro Naiaretti (1950-2006) prete e massone GLRI" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/28011-featured-74x58.jpg" width="74" height="58" alt="Don Sandro Naiaretti (1950-2006) prete e massone GLRI" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/don-sandro-naiaretti-1950-2006-prete-e-massone-glri/" title="Don Sandro Naiaretti (1950-2006) prete e massone GLRI" class="wpp-post-title" target="_self">Don Sandro Naiaretti (1950-2006) prete e massone GLRI</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/la-dittatura-marxista-si-consolida-nel-venezuela/" title="La dittatura marxista si consolida nel Venezuela" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/25197-featured-74x58.jpg" width="74" height="58" alt="La dittatura marxista si consolida nel Venezuela" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/la-dittatura-marxista-si-consolida-nel-venezuela/" title="La dittatura marxista si consolida nel Venezuela" class="wpp-post-title" target="_self">La dittatura marxista si consolida nel Venezuela</a>
</li>
</ul>
</div>

<div id="wpp-10" class="tabbertab">
<h3 class="widget-title section-title">Settimana</h3>
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.corrispondenzaromana.it/una-pericolosa-nostalgia-di-comunismo/" title="Una pericolosa nostalgia di comunismo" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39475-featured-74x58.jpg" width="74" height="58" alt="Una pericolosa nostalgia di comunismo" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/una-pericolosa-nostalgia-di-comunismo/" title="Una pericolosa nostalgia di comunismo" class="wpp-post-title" target="_self">Una pericolosa nostalgia di comunismo</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/lo-sciagurato-presepe-di-piazza-san-pietro/" title="Lo sciagurato presepe di piazza san Pietro" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39451-featured-74x58.jpeg" width="74" height="58" alt="Lo sciagurato presepe di piazza san Pietro" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/lo-sciagurato-presepe-di-piazza-san-pietro/" title="Lo sciagurato presepe di piazza san Pietro" class="wpp-post-title" target="_self">Lo sciagurato presepe di piazza san Pietro</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/lanti-presepe-piazza-san-pietro/" title="L’anti-presepe di piazza san Pietro" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/25514-featured-74x58.jpg" width="74" height="58" alt="L’anti-presepe di piazza san Pietro" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/lanti-presepe-piazza-san-pietro/" title="L’anti-presepe di piazza san Pietro" class="wpp-post-title" target="_self">L’anti-presepe di piazza san Pietro</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/i-vaccini-provenienti-da-feti-abortiti-e-lecito-utilizzarli/" title="I vaccini provenienti da feti abortiti. È lecito utilizzarli?" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39450-featured-74x58.jpg" width="74" height="58" alt="I vaccini provenienti da feti abortiti. È lecito utilizzarli?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/i-vaccini-provenienti-da-feti-abortiti-e-lecito-utilizzarli/" title="I vaccini provenienti da feti abortiti. È lecito utilizzarli?" class="wpp-post-title" target="_self">I vaccini provenienti da feti abortiti. È lecito utilizzarli?</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/la-minaccia-islamica-alloccidente-cristiano/" title="La minaccia islamica all’Occidente cristiano" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39474-featured-74x58.jpeg" width="74" height="58" alt="La minaccia islamica all’Occidente cristiano" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/la-minaccia-islamica-alloccidente-cristiano/" title="La minaccia islamica all’Occidente cristiano" class="wpp-post-title" target="_self">La minaccia islamica all’Occidente cristiano</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/lanno-di-san-giuseppe-una-grande-opportunita-per-la-chiesa/" title="L&#8217;anno di san Giuseppe, una grande opportunità per la Chiesa" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39453-featured-74x58.jpg" width="74" height="58" alt="L&#039;anno di san Giuseppe, una grande opportunità per la Chiesa" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/lanno-di-san-giuseppe-una-grande-opportunita-per-la-chiesa/" title="L&#8217;anno di san Giuseppe, una grande opportunità per la Chiesa" class="wpp-post-title" target="_self">L&#8217;anno di san Giuseppe, una grande opportunità per la Chiesa</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/il-caso-minutella-un-po-di-chiarezza/" title="Il “caso Minutella”: un po&#8217; di chiarezza" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/38520-featured-74x58.jpg" width="74" height="58" alt="Il “caso Minutella”: un po&#039; di chiarezza" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/il-caso-minutella-un-po-di-chiarezza/" title="Il “caso Minutella”: un po&#8217; di chiarezza" class="wpp-post-title" target="_self">Il “caso Minutella”: un po&#8217; di chiarezza</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/il-natale-con-santalfonso-de-liguori/" title="Il Natale con sant’Alfonso de’ Liguori" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39477-featured-74x58.png" width="74" height="58" alt="Il Natale con sant’Alfonso de’ Liguori" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/il-natale-con-santalfonso-de-liguori/" title="Il Natale con sant’Alfonso de’ Liguori" class="wpp-post-title" target="_self">Il Natale con sant’Alfonso de’ Liguori</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/aborto-cosa-succede-davvero-al-feto/" title="Aborto: cosa succede davvero al feto" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/24427-featured-74x58.jpg" width="74" height="58" alt="Aborto: cosa succede davvero al feto" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/aborto-cosa-succede-davvero-al-feto/" title="Aborto: cosa succede davvero al feto" class="wpp-post-title" target="_self">Aborto: cosa succede davvero al feto</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/un-atto-di-accusa-a-papa-francesco-e-di-amore-alla-chiesa-di-s-e-mons-carlo-maria-vigano/" title="Un atto di accusa a papa Francesco e di amore alla Chiesa  di S.E. mons. Carlo Maria Viganò" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/29591-featured-74x58.jpg" width="74" height="58" alt="Un atto di accusa a papa Francesco e di amore alla Chiesa  di S.E. mons. Carlo Maria Viganò" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/un-atto-di-accusa-a-papa-francesco-e-di-amore-alla-chiesa-di-s-e-mons-carlo-maria-vigano/" title="Un atto di accusa a papa Francesco e di amore alla Chiesa  di S.E. mons. Carlo Maria Viganò" class="wpp-post-title" target="_self">Un atto di accusa a papa Francesco e di amore alla Chiesa di S.E. mons. Carlo Maria Viganò</a>
</li>
</ul>
</div>

<div id="wpp-11" class="tabbertab">
<h3 class="widget-title section-title">Mese</h3>
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.corrispondenzaromana.it/lo-sciagurato-presepe-di-piazza-san-pietro/" title="Lo sciagurato presepe di piazza san Pietro" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39451-featured-74x58.jpeg" width="74" height="58" alt="Lo sciagurato presepe di piazza san Pietro" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/lo-sciagurato-presepe-di-piazza-san-pietro/" title="Lo sciagurato presepe di piazza san Pietro" class="wpp-post-title" target="_self">Lo sciagurato presepe di piazza san Pietro</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/lanti-presepe-piazza-san-pietro/" title="L’anti-presepe di piazza san Pietro" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/25514-featured-74x58.jpg" width="74" height="58" alt="L’anti-presepe di piazza san Pietro" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/lanti-presepe-piazza-san-pietro/" title="L’anti-presepe di piazza san Pietro" class="wpp-post-title" target="_self">L’anti-presepe di piazza san Pietro</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/il-caso-minutella-un-po-di-chiarezza/" title="Il “caso Minutella”: un po&#8217; di chiarezza" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/38520-featured-74x58.jpg" width="74" height="58" alt="Il “caso Minutella”: un po&#039; di chiarezza" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/il-caso-minutella-un-po-di-chiarezza/" title="Il “caso Minutella”: un po&#8217; di chiarezza" class="wpp-post-title" target="_self">Il “caso Minutella”: un po&#8217; di chiarezza</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/lanno-di-san-giuseppe-una-grande-opportunita-per-la-chiesa/" title="L&#8217;anno di san Giuseppe, una grande opportunità per la Chiesa" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39453-featured-74x58.jpg" width="74" height="58" alt="L&#039;anno di san Giuseppe, una grande opportunità per la Chiesa" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/lanno-di-san-giuseppe-una-grande-opportunita-per-la-chiesa/" title="L&#8217;anno di san Giuseppe, una grande opportunità per la Chiesa" class="wpp-post-title" target="_self">L&#8217;anno di san Giuseppe, una grande opportunità per la Chiesa</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/la-bambina-piu-vecchia-del-mondo-e-una-nuova-offesa-a-dio-e-alla-sua-legge/" title="La bambina più vecchia del mondo, è una nuova offesa a Dio  e alla sua legge" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39421-featured-74x58.jpg" width="74" height="58" alt="La bambina più vecchia del mondo, è una nuova offesa a Dio  e alla sua legge" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/la-bambina-piu-vecchia-del-mondo-e-una-nuova-offesa-a-dio-e-alla-sua-legge/" title="La bambina più vecchia del mondo, è una nuova offesa a Dio  e alla sua legge" class="wpp-post-title" target="_self">La bambina più vecchia del mondo, è una nuova offesa a Dio e alla sua legge</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/gia-in-crisi-la-luna-di-miele-tra-cina-e-santa-sede/" title="Già in crisi la “luna di miele” tra Cina e Santa Sede" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39403-featured-74x58.jpg" width="74" height="58" alt="Già in crisi la “luna di miele” tra Cina e Santa Sede" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/gia-in-crisi-la-luna-di-miele-tra-cina-e-santa-sede/" title="Già in crisi la “luna di miele” tra Cina e Santa Sede" class="wpp-post-title" target="_self">Già in crisi la “luna di miele” tra Cina e Santa Sede</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/i-vaccini-provenienti-da-feti-abortiti-e-lecito-utilizzarli/" title="I vaccini provenienti da feti abortiti. È lecito utilizzarli?" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39450-featured-74x58.jpg" width="74" height="58" alt="I vaccini provenienti da feti abortiti. È lecito utilizzarli?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/i-vaccini-provenienti-da-feti-abortiti-e-lecito-utilizzarli/" title="I vaccini provenienti da feti abortiti. È lecito utilizzarli?" class="wpp-post-title" target="_self">I vaccini provenienti da feti abortiti. È lecito utilizzarli?</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/lostinazione-del-sen-zan-e-compagni/" title="L’ostinazione del sen. Zan e compagni" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39401-featured-74x58.jpg" width="74" height="58" alt="L’ostinazione del sen. Zan e compagni" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/lostinazione-del-sen-zan-e-compagni/" title="L’ostinazione del sen. Zan e compagni" class="wpp-post-title" target="_self">L’ostinazione del sen. Zan e compagni</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/una-chiesa-prona-al-mondo/" title="Una Chiesa prona al mondo" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39419-featured-74x58.jpg" width="74" height="58" alt="Una Chiesa prona al mondo" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/una-chiesa-prona-al-mondo/" title="Una Chiesa prona al mondo" class="wpp-post-title" target="_self">Una Chiesa prona al mondo</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/una-pericolosa-nostalgia-di-comunismo/" title="Una pericolosa nostalgia di comunismo" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/39475-featured-74x58.jpg" width="74" height="58" alt="Una pericolosa nostalgia di comunismo" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/una-pericolosa-nostalgia-di-comunismo/" title="Una pericolosa nostalgia di comunismo" class="wpp-post-title" target="_self">Una pericolosa nostalgia di comunismo</a>
</li>
</ul>
</div>

<div id="wpp-12" class="tabbertab">
<h3 class="widget-title section-title">Tutti</h3>
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.corrispondenzaromana.it/padre-livio-rimuove-roberto-de-mattei-da-radio-maria/" title="Padre Livio rimuove Roberto de Mattei da Radio Maria" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/18437-featured-74x58.jpg" width="74" height="58" alt="Padre Livio rimuove Roberto de Mattei da Radio Maria" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/padre-livio-rimuove-roberto-de-mattei-da-radio-maria/" title="Padre Livio rimuove Roberto de Mattei da Radio Maria" class="wpp-post-title" target="_self">Padre Livio rimuove Roberto de Mattei da Radio Maria</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/lex-dubia-non-obligat/" title="Lex dubia non obligat" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/16816-featured-74x58.jpg" width="74" height="58" alt="Lex dubia non obligat" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/lex-dubia-non-obligat/" title="Lex dubia non obligat" class="wpp-post-title" target="_self">Lex dubia non obligat</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/francescani-dellimmacolata-imbarazzato-intervento-di-padre-lombardi/" title="Francescani dell’Immacolata: imbarazzato intervento di padre Lombardi" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/16723-featured-74x58.jpg" width="74" height="58" alt="Francescani dell’Immacolata: imbarazzato intervento di padre Lombardi" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/francescani-dellimmacolata-imbarazzato-intervento-di-padre-lombardi/" title="Francescani dell’Immacolata: imbarazzato intervento di padre Lombardi" class="wpp-post-title" target="_self">Francescani dell’Immacolata: imbarazzato intervento di padre Lombardi</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/francescani-dellimmacolata-anchio-li-conosco/" title="FRANCESCANI DELL’IMMACOLATA: anch’io li conosco" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/16809-featured-74x58.png" width="74" height="58" alt="FRANCESCANI DELL’IMMACOLATA: anch’io li conosco" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/francescani-dellimmacolata-anchio-li-conosco/" title="FRANCESCANI DELL’IMMACOLATA: anch’io li conosco" class="wpp-post-title" target="_self">FRANCESCANI DELL’IMMACOLATA: anch’io li conosco</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/il-caso-dei-francescani-dellimmacolata-la-storia-e-magistra-vitae/" title="Il “caso” dei Francescani dell&#8217;Immacolata. la storia è “magistra vitae”" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/16813-featured-74x58.png" width="74" height="58" alt="Il “caso” dei Francescani dell&#039;Immacolata. la storia è “magistra vitae”" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/il-caso-dei-francescani-dellimmacolata-la-storia-e-magistra-vitae/" title="Il “caso” dei Francescani dell&#8217;Immacolata. la storia è “magistra vitae”" class="wpp-post-title" target="_self">Il “caso” dei Francescani dell&#8217;Immacolata. la storia è “magistra vitae”</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/il-caso-dei-francescani-dellimmacolata/" title="Il “caso” dei Francescani dell’Immacolata" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/16569-featured-74x58.png" width="74" height="58" alt="Il “caso” dei Francescani dell’Immacolata" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/il-caso-dei-francescani-dellimmacolata/" title="Il “caso” dei Francescani dell’Immacolata" class="wpp-post-title" target="_self">Il “caso” dei Francescani dell’Immacolata</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/inaugurato-il-centenario-della-morte-di-san-pio-x/" title="Inaugurato il centenario della morte di san Pio X" target="_self"> <img src="https://www.corrispondenzaromana.it/wp-content/plugins/wordpress-popular-posts/no_thumb.jpg" width="74" height="58" alt="" class="wpp-thumbnail wpp_imgeditor_error wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/inaugurato-il-centenario-della-morte-di-san-pio-x/" title="Inaugurato il centenario della morte di san Pio X" class="wpp-post-title" target="_self">Inaugurato il centenario della morte di san Pio X</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/la-giustizia-pone-fine-alla-canea-contro-la-santa-sede/" title="La giustizia pone fine alla canea contro la Santa Sede" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/16967-featured-74x58.jpg" width="74" height="58" alt="La giustizia pone fine alla canea contro la Santa Sede" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/la-giustizia-pone-fine-alla-canea-contro-la-santa-sede/" title="La giustizia pone fine alla canea contro la Santa Sede" class="wpp-post-title" target="_self">La giustizia pone fine alla canea contro la Santa Sede</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/positivismo-giuridico-e-positivismo-teologico/" title="Positivismo giuridico e positivismo teologico" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/17020-featured-74x58.jpg" width="74" height="58" alt="Positivismo giuridico e positivismo teologico" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/positivismo-giuridico-e-positivismo-teologico/" title="Positivismo giuridico e positivismo teologico" class="wpp-post-title" target="_self">Positivismo giuridico e positivismo teologico</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/come-il-grande-oriente-si-appropria-di-papa-francesco/" title="Come il Grande Oriente si appropria di Papa Francesco" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/17055-featured-74x58.jpg" width="74" height="58" alt="Come il Grande Oriente si appropria di Papa Francesco" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/come-il-grande-oriente-si-appropria-di-papa-francesco/" title="Come il Grande Oriente si appropria di Papa Francesco" class="wpp-post-title" target="_self">Come il Grande Oriente si appropria di Papa Francesco</a>
</li>
</ul>
</div>
</div>
</li><li id="text-9" class="widget-container widget_text"> <div class="textwidget"><div style="width: 267px;height:223px; float:none; margin: 8px 0 0 20px;" class="post fl">
<div class="fb-page" data-href="http://www.facebook.com/pages/Corrispondenza-romana/193475230723109" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/pages/Corrispondenza-romana/193475230723109"><a href="https://www.facebook.com/pages/Corrispondenza-romana/193475230723109">Corrispondenza romana</a></blockquote></div></div>
</div>
<div style="background:#FFFFFF; width:270px;  float:none;  padding: 5px 0 5px 20px;     margin: 10px 0 3px 0px;">
<a href="https://twitter.com/CorrispondenzaR" class="twitter-follow-button" data-show-count="true" data-lang="it">Follow @CorrispondenzaR</a>
</div></div>
</li> </ul>
</div>
</div>
</div>
<div id="footer" role="contentinfo">
<div id="colophon">
<div id="site-info">
<a href="https://www.corrispondenzaromana.it/" title="Corrispondenza romana" rel="home">
Corrispondenza romana</a> - <a href="/cdn-cgi/l/email-protection#dbb2b5bdb49bb8b4a9a9b2a8abb4b5bfbeb5a1baa9b4b6bab5baf5b2af" title="info@corrispondenzaromana.it"><span class="__cf_email__" data-cfemail="dbb2b5bdb49bb8b4a9a9b2a8abb4b5bfbeb5a1baa9b4b6bab5baf5b2af">[email&#160;protected]</span></a> | <a href="https://www.corrispondenzaromana.it/informativacookie/" title="privacy-policy">Privacy policy</a> </div>
</div>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='site_tracking-js-extra'>
/* <![CDATA[ */
var php_data = {"ac_settings":{"tracking_actid":89252034,"site_tracking_default":1,"site_tracking":1},"user_email":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/activecampaign-subscription-forms/site_tracking.js?ver=5.6' id='site_tracking-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.corrispondenzaromana.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/themes/twentyten/js/jqueryscroller/jquery-ui-1.8.13.custom.min.js?ver=1.0.0' id='jqueryscroller1-js'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/themes/twentyten/js/jqueryscroller/jquery.thumbnailScroller.js?ver=1.0.0' id='jqueryscroller2-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' id='fca_pc_client_js-js-extra'>
/* <![CDATA[ */
var fcaPcEvents = [];
var fcaPcDebug = {"debug":""};
var fcaPcPost = {"title":"Casa Savoia e la Chiesa di Cristina Siccardi","type":"post","id":"39494","categories":["1672","198","Letture"],"utm_support":"","user_parameters":"","edd_delay":"0","woo_delay":"0","edd_enabled":"","woo_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/facebook-conversion-pixel/pixel-cat.min.js?ver=2.4.2' id='fca_pc_client_js-js'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/rdmedia-libri/js/rdmedia-libri.js?ver=5.6' id='RdMedia_Libri_script-js'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1.9.16' id='optinmonster-wp-helper-js'></script>
<div id="om-pwp4owkbrgrbbpn0-holder"></div><script>var pwp4owkbrgrbbpn0,pwp4owkbrgrbbpn0_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){pwp4owkbrgrbbpn0_poll(function(){if(window['om_loaded']){if(!pwp4owkbrgrbbpn0){pwp4owkbrgrbbpn0=new OptinMonsterApp();return pwp4owkbrgrbbpn0.init({"u":"28463.523371","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;pwp4owkbrgrbbpn0=new OptinMonsterApp();pwp4owkbrgrbbpn0.init({"u":"28463.523371","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-qgeixdaens1zc5qs-holder"></div><script>var qgeixdaens1zc5qs,qgeixdaens1zc5qs_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){qgeixdaens1zc5qs_poll(function(){if(window['om_loaded']){if(!qgeixdaens1zc5qs){qgeixdaens1zc5qs=new OptinMonsterApp();return qgeixdaens1zc5qs.init({"u":"28463.520801","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;qgeixdaens1zc5qs=new OptinMonsterApp();qgeixdaens1zc5qs.init({"u":"28463.520801","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-eszwylb57nlglxge-holder"></div><script>var eszwylb57nlglxge,eszwylb57nlglxge_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){eszwylb57nlglxge_poll(function(){if(window['om_loaded']){if(!eszwylb57nlglxge){eszwylb57nlglxge=new OptinMonsterApp();return eszwylb57nlglxge.init({"u":"28463.508482","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;eszwylb57nlglxge=new OptinMonsterApp();eszwylb57nlglxge.init({"u":"28463.508482","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script> <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'remove-images';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.corrispondenzaromana.it/wp-content/themes/twentyten/style-print.css?1';
          var pfPlatform = 'Wordpress';
      </script>
<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type="text/javascript">
		var pwp4owkbrgrbbpn0_shortcode = true;var qgeixdaens1zc5qs_shortcode = true;var eszwylb57nlglxge_shortcode = true;		</script>
<script type="text/javascript">var omapi_localized = { ajax: 'https://www.corrispondenzaromana.it/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '196bcb21a2', slugs: {"pwp4owkbrgrbbpn0":{"slug":"pwp4owkbrgrbbpn0","mailpoet":false},"qgeixdaens1zc5qs":{"slug":"qgeixdaens1zc5qs","mailpoet":false},"eszwylb57nlglxge":{"slug":"eszwylb57nlglxge","mailpoet":false}} };</script>
<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":39494,"object_key":"post","object_type":"post","term_ids":[7144,5580,31]};</script>
<script>
jQuery.noConflict();
(function($){

   $("#tS2").thumbnailScroller({
        scrollerType:"clickButtons",
        scrollerOrientation:"horizontal",
        scrollSpeed:2,
        scrollEasing:"easeOutCirc",
        scrollEasingAmount:600,
        acceleration:4,
        scrollSpeed:800,
        noScrollCenterSpace:10,
        autoScrolling:0,
        autoScrollingSpeed:2000,
        autoScrollingEasing:"easeInOutQuad",
        autoScrollingDelay:500
    });

})(jQuery);
</script>
</body>
</html>



