<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="it" xml:lang="it" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="x-ua-compatible" content="IE=8">
<meta property="fb:pages" content="193475230723109" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="agenzia informazione, chiesa cattolica, notizie cattoliche, informazione cattolica, news cattoliche" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<link rel="stylesheet" type="text/css" media="all" href="https://www.corrispondenzaromana.it/wp-content/themes/twentyten/style.css?v5" />
<script async src="https://widget.spreaker.com/widgets.js"></script>
<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '1681792322118407' );			fbq('track', 'PageView');
			
			</script>
<noscript><img height="1" width="1" style="display:none"
			src="https://www.facebook.com/tr?id=1681792322118407&ev=PageView&noscript=1"
			/></noscript>



<title>Ambiguità dell’Esoterismo “cristiano” (quinta parte) - Corrispondenza romana</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.corrispondenzaromana.it/ambiguita-dellesoterismo-cristiano-quinta-parte/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ambiguità dell’Esoterismo “cristiano” (quinta parte) - Corrispondenza romana" />
<meta property="og:description" content="(P. Paolo Siano) Nell’ambito di questo tema includo il libro di Camilla Camplani Lotta e Armonia dei Sessi (AIEP, 2013). In copertina c’è l’immagine dell’Androgino o Rebis alchemico. A pagina 5 e in 4a di copertina c’è un brano della &hellip; Continua a leggere&rarr;" />
<meta property="og:url" content="https://www.corrispondenzaromana.it/ambiguita-dellesoterismo-cristiano-quinta-parte/" />
<meta property="og:site_name" content="Corrispondenza romana" />
<meta property="article:tag" content="esoterismo" />
<meta property="article:section" content="1648" />
<meta property="article:published_time" content="2020-07-08T10:11:21+00:00" />
<meta property="og:image" content="https://www.corrispondenzaromana.it/wp-content/uploads/2020/07/libro.jpg" />
<meta property="og:image:secure_url" content="https://www.corrispondenzaromana.it/wp-content/uploads/2020/07/libro.jpg" />
<meta property="og:image:width" content="852" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="(P. Paolo Siano) Nell’ambito di questo tema includo il libro di Camilla Camplani Lotta e Armonia dei Sessi (AIEP, 2013). In copertina c’è l’immagine dell’Androgino o Rebis alchemico. A pagina 5 e in 4a di copertina c’è un brano della &hellip; Continua a leggere&rarr;" />
<meta name="twitter:title" content="Ambiguità dell’Esoterismo “cristiano” (quinta parte) - Corrispondenza romana" />
<meta name="twitter:image" content="https://www.corrispondenzaromana.it/wp-content/uploads/2020/07/libro.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.corrispondenzaromana.it/#website","url":"https://www.corrispondenzaromana.it/","name":"Corrispondenza romana","inLanguage":"it-IT","description":"Agenzia cattolica di informazioni diretta dal prof. Roberto de Mattei","potentialAction":[{"@type":"SearchAction","target":"https://www.corrispondenzaromana.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.corrispondenzaromana.it/ambiguita-dellesoterismo-cristiano-quinta-parte/#primaryimage","inLanguage":"it-IT","url":"https://www.corrispondenzaromana.it/wp-content/uploads/2020/07/libro.jpg","width":852,"height":480},{"@type":"WebPage","@id":"https://www.corrispondenzaromana.it/ambiguita-dellesoterismo-cristiano-quinta-parte/#webpage","url":"https://www.corrispondenzaromana.it/ambiguita-dellesoterismo-cristiano-quinta-parte/","name":"Ambiguit\u00e0 dell\u2019Esoterismo \u201ccristiano\u201d (quinta parte) - Corrispondenza romana","isPartOf":{"@id":"https://www.corrispondenzaromana.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.corrispondenzaromana.it/ambiguita-dellesoterismo-cristiano-quinta-parte/#primaryimage"},"datePublished":"2020-07-08T10:11:21+00:00","dateModified":"2020-07-08T10:11:21+00:00","author":{"@id":"https://www.corrispondenzaromana.it/#/schema/person/3ed04c8d40396074142a3edc2434cb3a"},"potentialAction":[{"@type":"ReadAction","target":["https://www.corrispondenzaromana.it/ambiguita-dellesoterismo-cristiano-quinta-parte/"]}]},{"@type":["Person"],"@id":"https://www.corrispondenzaromana.it/#/schema/person/3ed04c8d40396074142a3edc2434cb3a","name":"Paolo M. Siano","image":{"@type":"ImageObject","@id":"https://www.corrispondenzaromana.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a593809636a8edc7e69e89a77cf387a3?s=96&d=mm&r=g","caption":"Paolo M. Siano"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//a.opmnstr.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Corrispondenza romana &raquo; Feed" href="https://www.corrispondenzaromana.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Corrispondenza romana &raquo; Feed dei commenti" href="https://www.corrispondenzaromana.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.corrispondenzaromana.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.corrispondenzaromana.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.corrispondenzaromana.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css' href='https://www.corrispondenzaromana.it/wp-content/plugins/give/assets/dist/css/give.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='give_ffm_frontend_styles-css' href='https://www.corrispondenzaromana.it/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-frontend.min.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='give_ffm_datepicker_styles-css' href='https://www.corrispondenzaromana.it/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-datepicker.min.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='https://www.corrispondenzaromana.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='give_recurring_css-css' href='https://www.corrispondenzaromana.it/wp-content/plugins/give-recurring/assets/css/give-recurring.css?ver=1.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='jqueryscroller-css' href='https://www.corrispondenzaromana.it/wp-content/themes/twentyten/js/jqueryscroller/jquery.thumbnailScroller.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css' href='https://www.corrispondenzaromana.it/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css' href='https://www.corrispondenzaromana.it/wp-content/uploads/master-slider/custom.css?ver=5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/tabber-tabs-widget/js/tabber-minimized.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Hai tentato di mettere in coda troppi file.","file_exceeds_size_limit":"%s supera la dimensione massima di caricamento per questo sito.","zero_byte_file":"Questo file \u00e8 vuoto. Prova con un altro file.","invalid_filetype":"Questo tipo di file non \u00e8 permesso per ragioni di sicurezza.","not_an_image":"Questo file non \u00e8 un'immagine. Prova con un file diverso.","image_memory_exceeded":"Memoria esaurita. Prova con un file pi\u00f9 piccolo.","image_dimensions_exceeded":"Questo file \u00e8 pi\u00f9 grande della dimensione massima consentita. Prova con un file diverso.","default_error":"Si \u00e8 verificato un errore durante il caricamento. Riprova pi\u00f9 tardi.","missing_upload_url":"Si \u00e8 verificato un errore di configurazione. Contatta l'amministratore del server.","upload_limit_exceeded":"\u00c8 possibile caricare un solo file.","http_error":"Risposta inaspettata dal server. Il file potrebbe essere stato correttamente caricato, controlla la Libreria dei media o ricarica la pagina.","http_error_image":"La post-elaborazione dell'immagine \u00e8 fallita, presumibilmente perch\u00e9 il server \u00e8 occupato o non ha abbastanza risorse. Potrebbe essere d'aiuto caricare un'immagine pi\u00f9 piccola. La dimensione massima suggerita \u00e8 di 2500 pixel. ","upload_failed":"Caricamento non riuscito.","big_upload_failed":"Prova a caricare il file con %1$s l'uploader del browser%2$s.","big_upload_queued":"%s supera la dimensione massima di caricamento per il multi-file uploader quando viene utilizzato nel tuo browser.","io_error":"Errore di I\/O.","security_error":"Errore di sicurezza.","file_cancelled":"File cancellato.","upload_stopped":"Caricamento interrotto.","dismiss":"Ignora","crunching":"Elaborazione\u2026","deleted":"spostato nel cestino.","error_uploading":"\u201c%s\u201d non \u00e8 stato caricato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/plupload/handlers.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_ffm_frontend = {"ajaxurl":"https:\/\/www.corrispondenzaromana.it\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","submit_button_text":"Donate Now","nonce":"1836ab24d9","confirmMsg":"Are you sure?","i18n":{"timepicker":{"choose_time":"Choose Time","time":"Time","hour":"Hour","minute":"Minute","second":"Second","done":"Done","now":"Now"},"repeater":{"max_rows":"You have added the maximum number of fields allowed."}},"plupload":{"url":"https:\/\/www.corrispondenzaromana.it\/wp-admin\/admin-ajax.php?nonce=5adfa4b28a","flash_swf_url":"https:\/\/www.corrispondenzaromana.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/give-form-field-manager/assets/js/frontend/give-ffm-frontend.min.js?ver=1.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_stripe_vars = {"zero_based_currency":"","zero_based_currencies_list":["JPY","KRW","CLP","ISK","BIF","DJF","GNF","KHR","KPW","LAK","LKR","MGA","MZN","VUV"],"sitename":"Corrispondenza romana","publishable_key":"pk_live_SMtnnvlq4TpJelMdklNha8iD","checkout_image":"","checkout_address":"","checkout_processing_text":"Grazie, processo in corso...","zipcode_option":"1","remember_option":"1","give_version":"2.6.0","cc_fields_format":"multi","card_number_placeholder_text":"Numero Carta","card_cvc_placeholder_text":"CVC","donate_button_text":"Dona Ora","element_font_styles":{"cssSrc":false},"element_base_styles":{"color":"#32325D","fontWeight":500,"fontSize":"16px","fontSmoothing":"antialiased","::placeholder":{"color":"#222222"},":-webkit-autofill":{"color":"#e39f48"}},"element_complete_styles":{},"element_empty_styles":{},"element_invalid_styles":{},"float_labels":"","base_country":"IT","stripe_card_update":"","stripe_account_id":"acct_1Au3ayFaFhGNxJdY","preferred_locale":"it"};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=2.6.0'></script>
<script type='text/javascript' src='https://checkout.stripe.com/checkout.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/www.corrispondenzaromana.it\/wp-admin\/admin-ajax.php","checkout_nonce":"92b6c81180","currency":"EUR","currency_sign":"\u20ac","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Please select a payment method.","bad_minimum":"L'importo minimo che puoi donare \u00e8","bad_maximum":"The maximum custom donation amount for this form is","general_loading":"Caricamento...","purchase_loading":"Attendere Prego...","number_decimals":"2","give_version":"2.6.0","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Seleziona un metodo di pagamento.","give_first":"Inserisci il tuo nome.","give_email":"Ti preghiamo di inserire un indirizzo email valido.","give_user_login":"Invalid email address or username.","give_user_pass":"Inserisci una Password.","give_user_pass_confirm":"Conferma la Password.","give_agree_to_terms":"Devi accettare i termini e condizioni."},"confirm_email_sent_message":"Controlla la tua email e fai clic sul link d'accesso per la cronologia completa delle tua donazioni.","ajax_vars":{"ajaxurl":"https:\/\/www.corrispondenzaromana.it\/wp-admin\/admin-ajax.php","ajaxNonce":"7b8e8cf714","loading":"Caricamento","select_option":"Seleziona un'opzione ","default_gateway":"stripe","permalinks":"1","number_decimals":2},"cookie_hash":"6498b5bef119649a99435f6286371068","session_nonce_cookie_name":"wp-give_session_reset_nonce_6498b5bef119649a99435f6286371068","session_cookie_name":"wp-give_session_6498b5bef119649a99435f6286371068","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/www.corrispondenzaromana.it\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/give/assets/dist/js/give.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_stripe_vars = {"zero_based_currency":"","zero_based_currencies_list":["JPY","KRW","CLP","ISK","BIF","DJF","GNF","KHR","KPW","LAK","LKR","MGA","MZN","VUV"],"sitename":"Corrispondenza romana","publishable_key":"pk_live_SMtnnvlq4TpJelMdklNha8iD","checkout_image":"","checkout_address":"","checkout_processing_text":"Grazie, processo in corso...","zipcode_option":"1","remember_option":"1","give_version":"2.6.0","cc_fields_format":"multi","card_number_placeholder_text":"Numero Carta","card_cvc_placeholder_text":"CVC","donate_button_text":"Dona Ora","element_font_styles":{"cssSrc":false},"element_base_styles":{"color":"#32325D","fontWeight":500,"fontSize":"16px","fontSmoothing":"antialiased","::placeholder":{"color":"#222222"},":-webkit-autofill":{"color":"#e39f48"}},"element_complete_styles":{},"element_empty_styles":{},"element_invalid_styles":{},"float_labels":"","base_country":"IT","stripe_card_update":"","stripe_account_id":"acct_1Au3ayFaFhGNxJdY","preferred_locale":"it"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/give/assets/dist/js/give-stripe-checkout.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/give/assets/dist/js/give-stripe.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.corrispondenzaromana.it\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"38761","token":"c9ba98dc54"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/give/assets/dist/js/babel-polyfill.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Give_Recurring_Vars = {"email_access":"1","pretty_intervals":{"1":"Every","2":"Every two","3":"Every three","4":"Every four","5":"Every five","6":"Every six"},"pretty_periods":{"day":"Daily","week":"Weekly","month":"Monthly","quarter":"Quarterly","half-year":"Semi-Annually","year":"Yearly"},"messages":{"daily_forbidden":"The selected payment method does not support daily recurring giving. Please select another payment method or supported giving frequency.","confirm_cancel":"Are you sure you want to cancel this subscription?"},"multi_level_message_pre_text":"You have chosen to donate"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/give-recurring/assets/js/give-recurring.js?ver=1.9.14'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js'></script>
<link rel='https://api.w.org/' href='https://www.corrispondenzaromana.it/wp-json/' />
<link rel='shortlink' href='https://www.corrispondenzaromana.it/?p=38761' />
<link rel="alternate" type="application/json+oembed" href="https://www.corrispondenzaromana.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corrispondenzaromana.it%2Fambiguita-dellesoterismo-cristiano-quinta-parte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.corrispondenzaromana.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corrispondenzaromana.it%2Fambiguita-dellesoterismo-cristiano-quinta-parte%2F&#038;format=xml" />
<script type="text/javascript" src="https://www.corrispondenzaromana.it/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("https://www.corrispondenzaromana.it/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<meta name="generator" content="Give v2.6.0" />
<script>var ms_grabbing_curosr = 'https://www.corrispondenzaromana.it/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.corrispondenzaromana.it/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.3 - Responsive Touch Image Slider | avt.li/msf" />
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #3AAA11;
          }
        </style>
<link rel="stylesheet" href="https://www.corrispondenzaromana.it/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<link rel="amphtml" href="https://www.corrispondenzaromana.it/ambiguita-dellesoterismo-cristiano-quinta-parte/amp/"><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Corrispondenza romana",
    "url": "https://www.corrispondenzaromana.it"
    }
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Article",
  
  "name": "Ambiguità dell’Esoterismo “cristiano” (quinta parte)",
  "headline": "Ambiguità dell’Esoterismo “cristiano” (quinta parte)",
  "description": "(P. Paolo Siano) Nell’ambito di questo tema includo il libro di Camilla Camplani Lotta e Armonia dei Sessi (AIEP, 2013). In copertina c’è l’immagine dell’Androgino o Rebis alchemico. A pagina 5 e in 4a di copertina c’è un ...",
  "datePublished": "2020-07-08T12:11:21Z",
    "mainEntityOfPage": {
  		"@type": "WebPage",
  		"@id": "https://www.corrispondenzaromana.it/ambiguita-dellesoterismo-cristiano-quinta-parte/"
  },
  "url": "https://www.corrispondenzaromana.it/ambiguita-dellesoterismo-cristiano-quinta-parte/",
  "image": {
        	"@type": "ImageObject",
        	"url": "https://www.corrispondenzaromana.it/wp-content/uploads/2020/07/libro.jpg",
        	"height": 480,
          	"width": 852        },
  "author": {
    	"@type": "Organization",
    	"name": "Corrispondenza romana",
    	"url": "https://www.corrispondenzaromana.it"
	},
  "publisher": {
		"@type": "Organization",
		"name": "Corrispondenza romana",
		"logo": {
        	"@type": "ImageObject",
            "url": "https://www.corrispondenzaromana.it/wp-content/themes/twentyten/images/logo.png",
            "width": 142,
            "height": 60        }
    }
    }
</script>

<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}<\/style>');</script><link rel="stylesheet" type="text/css" media="screen" href="https://www.corrispondenzaromana.it/wp-content/plugins/tabber-tabs-widget/tabber.css" /><meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0, user-scalable=0" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.corrispondenzaromana.it/wp-content/themes/twentyten/style_mobile.css?v2">
<script type="text/javascript" src="https://www.corrispondenzaromana.it/wp-content/themes/twentyten/include/rdmedia_light.js" async></script>

<script type='text/javascript' src='//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3&appId=118162790393'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js'></script>
<style type="text/css">
#access {
	
	margin:-1px 0 0 -3px;

}
</style>
<link href='//fonts.googleapis.com/css?family=Josefin+Slab' rel='stylesheet' type='text/css'>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHSS4K5');</script>
<link rel='stylesheet' id='RdMedia_Libri_style-css' href='https://www.corrispondenzaromana.it/wp-content/plugins/rdmedia-libri/css/rdmedia-libri.css?ver=5.4.2' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-38761 single-format-standard give-recurring _masterslider _ms_version_3.5.3">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NHSS4K5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<div id="wrapper" class="hfeed">
<div id="access_top" role="navigation">
<div class="skip-link screen-reader-text"><a href="#content" title="Vai al contenuto">Vai al contenuto</a></div>
<div class="menu-header">
<ul class="menu" id="menu-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-1659" id="menu-item-1659"><a href="http://www.correspondanceeuropeenne.eu/" target="_blank" title="Correspondance européenne">Correspondance européenne</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-1659" id="menu-item-1659"><a href="http://www.fondazionelepanto.org" target="_blank" title="Fondazione Lepanto">Fondazione Lepanto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-1659" id="menu-item-1659"><a href="https://www.radicicristiane.it" target="_blank" title="Radici Cristiane">Radici Cristiane</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-1659" id="menu-item-1659"><a href="http://www.famigliadomani.it" target="_blank" title="Famiglia Domani">Famiglia Domani</a></li>
</ul>
</div>
<div id="pulsantisocialhp">
<div class="socialhp-face">
<a href="https://www.facebook.com/pages/Corrispondenza-romana/193475230723109" title="Seguici su Facebook" target="_blank"><img src="https://www.corrispondenzaromana.it/wp-content/themes/twentyten//images/face.png" alt="Facebook" border="0" width="25px" height="25px" /></a>
</div>
<div class="socialhp-twitter">
<a href="https://twitter.com/CorrispondenzaR" target="_blank" title="Seguici su Twitter"><img src="https://www.corrispondenzaromana.it/wp-content/themes/twentyten//images/twitter.png" alt="Twitter" border="0" width="25px" height="25px" /></a>
</div>
<div class="socialhp-rss">
<a href="https://www.corrispondenzaromana.it/feed" target="_blank"><img src="https://www.corrispondenzaromana.it/wp-content/themes/twentyten//images/feedrss.png" alt="Feed RSS" border="0" width="25px" height="25px" /></a>
</div>
</div>
</div>
<div id="header">
<div id="cerca">
<form method="get" id="searchform" action="https://www.corrispondenzaromana.it/">
<div id="search">
<input type="text" value="cerca nel sito..." class="formcerca" onclick="this.value='';" name="s" id="s" width="60" />
</div>
</form>
</div>
<img id="logo" src="https://www.corrispondenzaromana.it/wp-content/themes/twentyten/images/headers/path.jpg" width="1024" height="98" alt="Corrispondenza Romana | Agenzia di informazione settimanale" />
<a href="#menu" id="menu-mobile-open">
<h3>MENU</h3>
<img src="https://www.corrispondenzaromana.it/wp-content/themes/twentyten/images/hambmenu.png" width="30" height="30" />
</a>
<a id="logo-mobile" href="https://www.corrispondenzaromana.it/">
<img src="https://www.corrispondenzaromana.it/wp-content/themes/twentyten/images/default.jpg" width="120" height="60" alt="Corrispondenza Romana | Agenzia di informazione settimanale" />
</a>
</div>
<div id="access_net" role="navigation">
<div class="skip-link screen-reader-text"><a href="#content" title="Vai al contenuto">Vai al contenuto</a></div>
<div class="menu-header">
<ul class="menu" id="menu-menu">
<li class="menu-item menu-item-type-custom menu-item-home menu-item-1660" id="menu-item-1660"> <a href="https://www.corrispondenzaromana.it/" title="Home Page">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-1657" id="menu-item-1657"><a href="https://www.corrispondenzaromana.it/info/" title="L'Agenzia">L'Agenzia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-1657" id="menu-item-1657"><a href="https://www.corrispondenzaromana.it/archivio-cr/" title="Archivio CR">Archivio CR</a></li>
<li class="menu-item menu-item-type-post_type menu-item-1657" id="menu-item-1657"><a href="https://www.corrispondenzaromana.it/iscriviti-a-cr/" title="Iscriviti a CR">Iscriviti a CR</a></li>
<li class="menu-item menu-item-type-post_type menu-item-1656" id="menu-item-1656"><a href="https://donazioni.corrispondenzaromana.it/donazioni/" title="Sostieni CR">Sostieni CR</a></li>
<li class="menu-item menu-item-type-post_type menu-item-1655" id="menu-item-1655"><a href="https://www.corrispondenzaromana.it/contatti/" title="Contatta CR">Contatta CR</a></li></ul>
</div>
</div>
<div id="access" role="navigation">
<div class="skip-link screen-reader-text"><a href="#content" title="Vai al contenuto">Vai al contenuto</a></div>
<div class="menu-header">
<div class="menu-main_menu-container"><ul id="menu-main_menu" class="menu"><li id="menu-item-15290" class="notiziecr menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15290"><a href="https://www.corrispondenzaromana.it/category/corrispondenza-romana/">Notizie CR</a>
<ul class="sub-menu">
<li id="menu-item-15309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15309"><a href="https://www.corrispondenzaromana.it/category/aborto/">Aborto</a></li>
<li id="menu-item-15318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15318"><a href="https://www.corrispondenzaromana.it/category/bioetica/">Bioetica</a></li>
<li id="menu-item-15303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15303"><a href="https://www.corrispondenzaromana.it/category/chiesa-cattolica/">Chiesa cattolica</a></li>
<li id="menu-item-15305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15305"><a href="https://www.corrispondenzaromana.it/category/comunismo/">Comunismo</a></li>
<li id="menu-item-15306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15306"><a href="https://www.corrispondenzaromana.it/category/concilio-vaticano-ii/">Concilio Vaticano II</a></li>
<li id="menu-item-15307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15307"><a href="https://www.corrispondenzaromana.it/category/cristianofobia/">Cristianofobia</a></li>
<li id="menu-item-15308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15308"><a href="https://www.corrispondenzaromana.it/category/cultura/">Cultura</a></li>
<li id="menu-item-15310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15310"><a href="https://www.corrispondenzaromana.it/category/evoluzionismo/">Evoluzionismo</a></li>
<li id="menu-item-15311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15311"><a href="https://www.corrispondenzaromana.it/category/famiglia/">Famiglia</a></li>
<li id="menu-item-15312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15312"><a href="https://www.corrispondenzaromana.it/category/islam/">Islam</a></li>
<li id="menu-item-15313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15313"><a href="https://www.corrispondenzaromana.it/category/recensioni-librarie/">Letture</a></li>
<li id="menu-item-15314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15314"><a href="https://www.corrispondenzaromana.it/category/politica-estera/">Politica estera</a></li>
<li id="menu-item-15315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15315"><a href="https://www.corrispondenzaromana.it/category/omosessualismo-2/">Omosessualismo</a></li>
<li id="menu-item-15316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15316"><a href="https://www.corrispondenzaromana.it/category/politica-italiana/">Politica Italiana</a></li>
<li id="menu-item-15320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15320"><a href="https://www.corrispondenzaromana.it/category/unione-europea/">Unione Europea</a></li>
<li id="menu-item-15321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15321"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/scienza/">Scienza</a></li>
<li id="menu-item-15323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15323"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/varie-notizie-dalla-rete/">Varie</a></li>
</ul>
</li>
<li id="menu-item-15289" class="notizierete menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15289"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/">Notizie dalla Rete</a>
<ul class="sub-menu">
<li id="menu-item-15324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15324"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/benedetto-xvi-notizie-dalla-rete/">Benedetto XVI</a></li>
<li id="menu-item-15325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15325"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/bioetica-notizie-dalla-rete/">Bioetica</a></li>
<li id="menu-item-15326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15326"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/chiesa-cattolica-notizie-dalla-rete/">Chiesa Cattolica</a></li>
<li id="menu-item-15327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15327"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/concilio-vaticano-ii-notizie-dalla-rete/">Concilio Vaticano II</a></li>
<li id="menu-item-15328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15328"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/cristianofobia-notizie-dalla-rete/">Cristianofobia</a></li>
<li id="menu-item-15329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15329"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/cultura-notizie-dalla-rete/">Cultura</a></li>
<li id="menu-item-15330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15330"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/eutanasia-notizie-dalla-rete/">Eutanasia</a></li>
<li id="menu-item-15331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15331"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/famiglia-notizie-dalla-rete/">Famiglia</a></li>
<li id="menu-item-15332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15332"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/islam-notizie-dalla-rete/">Islam</a></li>
<li id="menu-item-20560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20560"><a href="http://letture.corrispondenzaromana.it/">Pubblicazioni</a></li>
<li id="menu-item-15334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15334"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/oltraggi-blasfemi-notizie-dalla-rete/">Oltraggi Blasfemi</a></li>
<li id="menu-item-15335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15335"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/omosessualismo-notizie-dalla-rete/">Omosessualismo</a></li>
<li id="menu-item-15336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15336"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/politica-estera-notizie-dalla-rete/">Politica Estera</a></li>
<li id="menu-item-15337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15337"><a href="https://www.corrispondenzaromana.it/category/notizie-dalla-rete/politica-italiana-notizie-dalla-rete/">Politica Italiana</a></li>
</ul>
</li>
<li id="menu-item-17405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17405"><a href="https://www.corrispondenzaromana.it/notizie-brevi/">Notizie Brevi</a></li>
<li id="menu-item-16167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16167"><a href="https://www.corrispondenzaromana.it/international-news/">International News</a></li>
<li id="menu-item-22300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22300"><a href="http://letture.corrispondenzaromana.it/">Pubblicazioni</a></li>
</ul></div> </div>
</div>
</div>
<div id="main">
<div id="tS2" class="jThumbnailScroller">
<div class="jTscrollerContainer">
<div class="jTscroller">
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/la-repressione-cinese-dei-diritti-umani-e-la-disinformazione-della-stampa-cattolica/" title="La repressione cinese dei diritti umani e la disinformazione della stampa cattolica">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/07/chinese_policeman-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" /></a>
<h2><a href="https://www.corrispondenzaromana.it/la-repressione-cinese-dei-diritti-umani-e-la-disinformazione-della-stampa-cattolica/" title="La repressione cinese dei diritti umani e la disinformazione della stampa cattolica">
La repressione cinese dei diritti umani e la disinformazione del...</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/di-nuovo-abolita-la-messa-tridentina-a-cremona/" title="Di nuovo abolita la Messa tridentina a Cremona">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/07/Cremona_Duomo-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" /></a>
<h2><a href="https://www.corrispondenzaromana.it/di-nuovo-abolita-la-messa-tridentina-a-cremona/" title="Di nuovo abolita la Messa tridentina a Cremona">
Di nuovo abolita la Messa tridentina a Cremona</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/ennio-morricone-un-artista-che-non-perse-la-fede/" title="Ennio Morricone, un artista che non perse la fede">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/07/morricone-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" /></a>
<h2><a href="https://www.corrispondenzaromana.it/ennio-morricone-un-artista-che-non-perse-la-fede/" title="Ennio Morricone, un artista che non perse la fede">
Ennio Morricone, un artista che non perse la fede</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/le-incognite-della-fine-di-un-pontificato/" title="Le incognite della fine di un pontificato">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/07/francesco-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" /></a>
<h2><a href="https://www.corrispondenzaromana.it/le-incognite-della-fine-di-un-pontificato/" title="Le incognite della fine di un pontificato">
Le incognite della fine di un pontificato</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/chi-si-oppone-all-ipocrisia-globale/" title="Chi si oppone all&#8217; “ipocrisia globale”">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/07/Lgbt-1-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" /></a>
<h2><a href="https://www.corrispondenzaromana.it/chi-si-oppone-all-ipocrisia-globale/" title="Chi si oppone all&#8217; “ipocrisia globale”">
Chi si oppone all&#8217; “ipocrisia globale”</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/in-memoriam-mons-antonio-livi/" title="In memoriam: Mons. Antonio Livi">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/07/livi-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" /></a>
<h2><a href="https://www.corrispondenzaromana.it/in-memoriam-mons-antonio-livi/" title="In memoriam: Mons. Antonio Livi">
In memoriam: Mons. Antonio Livi</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/ambiguita-dellesoterismo-cristiano-quarta-parte/" title="Ambiguità dell’Esoterismo “cristiano” (quarta parte)">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/07/Rousse-Lacordaire-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" /></a>
<h2><a href="https://www.corrispondenzaromana.it/ambiguita-dellesoterismo-cristiano-quarta-parte/" title="Ambiguità dell’Esoterismo “cristiano” (quarta parte)">
Ambiguità dell’Esoterismo “cristiano” (quarta parte)</a></h2>
</div>

<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/alcune-riflessioni-sul-concilio-vaticano-ii-e-la-crisi-attuale-della-chiesa/" title="Alcune riflessioni sul Concilio Vaticano II e la crisi attuale della Chiesa">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/06/Athanasius_Schneider_Rome_Life_Forum_2020_810_500_75_s_c1-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" /></a>
<h2><a href="https://www.corrispondenzaromana.it/alcune-riflessioni-sul-concilio-vaticano-ii-e-la-crisi-attuale-della-chiesa/" title="Alcune riflessioni sul Concilio Vaticano II e la crisi attuale della Chiesa">
Alcune riflessioni sul Concilio Vaticano II e la crisi attuale d...</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/cosa-vuole-davvero-il-movimento-black-lives-matter/" title="Cosa vuole davvero il movimento Black Lives Matter?">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/06/Black-Lives-Matter-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" srcset="https://www.corrispondenzaromana.it/wp-content/uploads/2020/06/Black-Lives-Matter-260x140.jpg 260w, https://www.corrispondenzaromana.it/wp-content/uploads/2020/06/Black-Lives-Matter-110x58.jpg 110w" sizes="(max-width: 260px) 100vw, 260px" /></a>
<h2><a href="https://www.corrispondenzaromana.it/cosa-vuole-davvero-il-movimento-black-lives-matter/" title="Cosa vuole davvero il movimento Black Lives Matter?">
Cosa vuole davvero il movimento Black Lives Matter?</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/negli-usa-liberta-religiosa-a-rischio/" title="Negli Usa libertà religiosa a rischio">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/06/lgbt-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" /></a>
<h2><a href="https://www.corrispondenzaromana.it/negli-usa-liberta-religiosa-a-rischio/" title="Negli Usa libertà religiosa a rischio">
Negli Usa libertà religiosa a rischio</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/considerazioni-sulla-sentenza-pro-lgbt-della-corte-suprema-usa/" title="Considerazioni sulla sentenza pro LGBT della Corte Suprema USA">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/06/Corte-Suprema-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" /></a>
<h2><a href="https://www.corrispondenzaromana.it/considerazioni-sulla-sentenza-pro-lgbt-della-corte-suprema-usa/" title="Considerazioni sulla sentenza pro LGBT della Corte Suprema USA">
Considerazioni sulla sentenza pro LGBT della Corte Suprema USA</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/le-pericolose-relazioni-del-governo-italiano-con-il-regime-comunista-del-venezuela/" title="Le pericolose relazioni del governo italiano con il regime comunista del Venezuela">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2018/03/maduro-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" /></a>
<h2><a href="https://www.corrispondenzaromana.it/le-pericolose-relazioni-del-governo-italiano-con-il-regime-comunista-del-venezuela/" title="Le pericolose relazioni del governo italiano con il regime comunista del Venezuela">
Le pericolose relazioni del governo italiano con il regime comun...</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/le-verita-di-cristo-e-le-verita-del-mondo/" title="Le Verità di Cristo e le verità del mondo">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/06/perpetuo-soccorso-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" /></a>
<h2><a href="https://www.corrispondenzaromana.it/le-verita-di-cristo-e-le-verita-del-mondo/" title="Le Verità di Cristo e le verità del mondo">
Le Verità di Cristo e le verità del mondo</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/columbus-noster-est/" title="“Columbus noster est!”">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/06/Cristoforo_Colombo-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" /></a>
<h2><a href="https://www.corrispondenzaromana.it/columbus-noster-est/" title="“Columbus noster est!”">
“Columbus noster est!”</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/sono-i-cartoni-la-nuova-frontiera-della-propaganda-lgbt/" title="Sono i cartoni la nuova frontiera della propaganda Lgbt">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/06/articolo-disney-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" /></a>
<h2><a href="https://www.corrispondenzaromana.it/sono-i-cartoni-la-nuova-frontiera-della-propaganda-lgbt/" title="Sono i cartoni la nuova frontiera della propaganda Lgbt">
Sono i cartoni la nuova frontiera della propaganda Lgbt</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/galla-placidia-una-donna-che-ha-lasciato-un-segno-nella-storia/" title="Galla Placidia, una donna che ha lasciato un segno nella storia">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/06/Galla-Placidia-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" /></a>
<h2><a href="https://www.corrispondenzaromana.it/galla-placidia-una-donna-che-ha-lasciato-un-segno-nella-storia/" title="Galla Placidia, una donna che ha lasciato un segno nella storia">
Galla Placidia, una donna che ha lasciato un segno nella storia</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/ambiguita-dellesoterismo-cristiano-terza-parte/" title="Ambiguità dell’Esoterismo “cristiano” (terza parte)">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/06/Stéphane-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" /></a>
<h2><a href="https://www.corrispondenzaromana.it/ambiguita-dellesoterismo-cristiano-terza-parte/" title="Ambiguità dell’Esoterismo “cristiano” (terza parte)">
Ambiguità dell’Esoterismo “cristiano” (terza parte)</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/enzo-bianchi-il-tramonto-di-un-falso-profeta/" title="Enzo Bianchi: il tramonto di un falso profeta">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/06/bianchi-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" /></a>
<h2><a href="https://www.corrispondenzaromana.it/enzo-bianchi-il-tramonto-di-un-falso-profeta/" title="Enzo Bianchi: il tramonto di un falso profeta">
Enzo Bianchi: il tramonto di un falso profeta</a></h2>
 </div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/unazienda-europea-ma-per-dire-che-cosa/" title="Un’azienda europea… ma per dire che cosa?">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/06/mfe-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" /></a>
<h2><a href="https://www.corrispondenzaromana.it/unazienda-europea-ma-per-dire-che-cosa/" title="Un’azienda europea… ma per dire che cosa?">
Un’azienda europea… ma per dire che cosa?</a></h2>
</div>
<div id="fotohome04012014"><a href="https://www.corrispondenzaromana.it/le-femministe-contro-lidentita-di-genere/" title="Le femministe contro l’“identità di genere”?">
<img width="260" height="140" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/06/lesbiche-260x140.jpg" class="attachment-hp-slide size-hp-slide wp-post-image" alt="" /></a>
<h2><a href="https://www.corrispondenzaromana.it/le-femministe-contro-lidentita-di-genere/" title="Le femministe contro l’“identità di genere”?">
Le femministe contro l’“identità di genere”?</a></h2>
</div>
</div>
</div>
<a href="#" class="jTscrollerPrevButton"></a>
<a href="#" class="jTscrollerNextButton"></a>
</div>
<style type="text/css">


#content li {
    color: #990000;
    padding: 7px 0 0 3px;
}

ol, ul {
    list-style: square ;
}
.menu-header ul#box_magazine {
  background-color:#FFFFFF;
  background-position:initial initial;
  background-repeat:initial initial;
  color:#000000;
  float:left;
  height:120px;
  list-style:none;
  margin:0;
  overflow:hidden;
  width:425px;
}


</style>
<div id="container">
<div id="content" role="main" style="width:1024px;">
<style type="text/css">


#content table {
    margin: 0 -1px 24px 0;
    text-align: left;
    width:300px;
}

.entry-content{
	
float:left ;	
}




</style>
<div id="main-article-1">
<div id="bread"><div class="breadcrumb-list"><a href="https://www.corrispondenzaromana.it">Home</a> <span class="chevron">&#8250;</span> <a href="https://www.corrispondenzaromana.it/category/corrispondenza-romana/">Corrispondenza romana</a> <span class="chevron">&#8250;</span> <a href="https://www.corrispondenzaromana.it/category/corrispondenza-romana/1648/">1648</a> <span class="chevron">&#8250;</span> <span class="breadcrumb-current">Ambiguità dell’Esoterismo “cristiano” (quinta parte)</span></div></div>
<h3 style="background:none;">
<div align="right" style="width:600px; margin: 20px 0 4px 0;">
<div align="left" style="border: medium none;  margin:6px 0 0 15px; float:left;">
<div style="margin: 0  10px 5px 0; float:left;">
<div class="fb-like" data-href="https://www.corrispondenzaromana.it/ambiguita-dellesoterismo-cristiano-quinta-parte/" data-send="true" data-layout="button_count" data-width="110" data-show-faces="false" style="vertical-align:top"></div>
</div>
<div style="margin: 0 28px 5px 0; float:left;">
<div style="vertical-align:top; display:inline-block;">
<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a>
</div></div>
</div>
<div class="printfriendly"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email" /></a></div>
</div>
<div id="post-38761" class="post-38761 post type-post status-publish format-standard has-post-thumbnail hentry category-7077 category-massoneria-2 tag-esoterismo">
<h1 class="entry-title-single">Ambiguità dell’Esoterismo “cristiano” (quinta parte)</h1>
<div class="entry-meta" style="align:right">
08 Luglio 2020 - 12:11
</div>
<div class="entry-content" style="width:600px;">
<div class="post-thumbnail-alt-wrapper"><img width="852" height="480" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/07/libro.jpg" class="aligncenter wp-post-image" alt="" srcset="https://www.corrispondenzaromana.it/wp-content/uploads/2020/07/libro.jpg 852w, https://www.corrispondenzaromana.it/wp-content/uploads/2020/07/libro-110x62.jpg 110w, https://www.corrispondenzaromana.it/wp-content/uploads/2020/07/libro-468x264.jpg 468w, https://www.corrispondenzaromana.it/wp-content/uploads/2020/07/libro-768x433.jpg 768w" sizes="(max-width: 852px) 100vw, 852px" /><span class="thumbnail-alt"></span></div><div class="pf-content"><div class="printfriendly"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email" /></a></div><p>(P. Paolo Siano) Nell’ambito di questo tema includo il libro di Camilla Camplani <em>Lotta e Armonia dei Sessi</em> (AIEP, 2013). In copertina c’è l’immagine dell’Androgino o <em>Rebis</em> alchemico. A pagina 5 e in 4a di copertina c’è un brano della Cabala: «<em>“Così le due luci dell’essenza divina hanno questo di particolare: che l’una, la luce attiva, è maschile, e l’altra, la luce passiva, è femminile”</em> (Zohar, I, 17a)».</p>
<p>Secondo Camplani: «<em>Nella dottrina della Tradizione il polo maschile incarna l’elemento dominante, attivo, univoco e definito della realtà, mentre quello femminile ne rappresenta l’aspetto dominato, passivo, molteplice, indistinto</em>» (p. 9). «<em>Definiamo Tradizione quel complesso di conoscenze ed esperienze permeate da un forte senso del sacro e del divino inteso come entità trascendente e metafisica, caratterizzate in senso gerarchico, che identificano nell’elemento maschile il principio che dà forma e ordine all’intera realtà. Le civiltà tradizionali, dette anche nordiche o polari, sono generalmente culture guerriere ad impianto patriarcale e comprendono le antiche civiltà indo-europea, aria e nordica e le più moderne a cultura celtica, romana, cristiana, indù&#8230;</em>» (p. 9). «<em>Le ricerche sulla scienza tradizionale si inseriscono nel solco magistralmente tracciato da Julius Evola in campo ermetico e da Mircea Eliade in quello storico-religioso</em>» (p. 10). Camplani non solo espone ma SOSTIENE la teoria Cabalistica-Alchemica-Ermetica dell’Androgino: «<em>[&#8230;] gli antichi miti narrano di un singolare essere primordiale, contemporaneamente maschio e femmina, chiamato androgino. Figura armonica e unitaria, egli assommava in sé le peculiarità e le virtù dei due differenti sessi: apparteneva ad una razza di “superuomini” straordinariamente forte e potente, tanto da giungere a sfidare l’autorità degli stessi dèi</em>» (p. 15). «<em>Ritroviamo un equivalente del mito dell’androgino nella creazione biblica, (…): inizialmente Adamo, primo uomo, avrebbe posseduto un carattere androgino, impersonando la medesima unità archetipica del mito platonico</em>» (p. 16).</p>
<p>Circa il brano di <em>Gen</em> 1,27: «<em>La traduzione “maschio e femmina li creò” è volutamente ambigua e indurrebbe a pensare a due creature distinte, un uomo e una donna; a questo proposito i midrashim, i commenti alla Bibbia, affermano chiaramente che l’attribuzione dei due caratteri di “maschio e femmina” si riferisce invece ad un medesimo individuo: l’Adamo terrestre era un’immagine dell’archetipo celeste e si presentava dunque come androgino</em>» (p.16, nota 7). Ancora a proposito di <em>Gen</em> 1,27: «<em>L’uomo primordiale era stato fatto ad immagine somiglianza di Dio, fatto che adombrerebbe l’androginia di Dio stesso, dalla natura al contempo maschile e femminile e dunque perfetta: in Dio non esiste infatti divisione perché Egli è l’Uno e il Tutto</em>» (p. 16, nota 8).</p>
<p>Ancora: «<em>[&#8230;] ci basti trattenere dal mito creazionistico gli elementi pertinenti alla nostra trattazione: l’originaria unitarietà androginica dell’uomo, poi scissa in due separate nature maschile e femminile. La divisione dei sessi nella Bibbia è presentata come conseguenza del peccato umano: alla fine dei tempi l’unità verrà ricomposta e l’uomo si riapproprierà della propria duplice essenza</em>» (p. 16, nota 9). Poi Camplani tratta dell’Ermetismo quale «<em>Scienza Sacra</em>» (pp. 37-38), dell’Alchimia «spirituale», e parla bene del concetto di esoterico. «<em>[&#8230;] Sole e Luna costituiscono infatti la fondamentale dualità ermetica, la coppia di principi alla base di tutta la Scienza Sacra</em>» (pp. 37-38). «<em>Ermetismo, o Scienza Sacra, è il nome con cui viene tradizionalmente indicata la conoscenza iniziatica, per sua natura esoterica, che in età moderna vanta come canale di trasmissione privilegiato l’alchimia. L’alchimia, o Ars Regia, “Arte Regale”, è tecnicamente la scienza di trasformare i metalli vili in oro. Vogliamo in questa sede prescindere dalla validità che essa può avere sul piano fisico e materiale, presentandola nel suo significato essenzialmente spirituale</em>» (p. 38).</p><div style=" text-align:center;"><br> <div id="give-form-29897-wrap" class="give-form-wrap give-display-button give-display-button-only">
<h2 class="give-form-title">Sostieni Corrispondenza romana</h2> <form id="give-form-29897-7" class="give-form give-form-29897 give-form-type-multi" action="https://www.corrispondenzaromana.it/ambiguita-dellesoterismo-cristiano-quinta-parte/?payment-mode=stripe" data-id="29897-7" data-currency_symbol="&euro;" data-currency_code="EUR" data-currency_position="before" data-thousands_separator="," data-decimal_separator="." data-number_decimals="2" method="post">

<span class="give-hidden" style="display: none !important;">
<label for="give-form-honeypot-29897"></label>
<input id="give-form-honeypot-29897" type="text" name="give-honeypot" class="give-honeypot give-hidden" />
</span>
<input type="hidden" name="give-form-id-prefix" value="29897-7" />
<input type="hidden" name="give-form-id" value="29897" />
<input type="hidden" name="give-form-title" value="Sostieni Corrispondenza romana" />
<input type="hidden" name="give-current-url" value="https://www.corrispondenzaromana.it/ambiguita-dellesoterismo-cristiano-quinta-parte/" />
<input type="hidden" name="give-form-url" value="https://www.corrispondenzaromana.it/ambiguita-dellesoterismo-cristiano-quinta-parte/" />
<input type="hidden" name="give-form-minimum" value="10.00" />
<input type="hidden" name="give-form-maximum" value="999999.99" />
<input type="hidden" name="give-form-hash" value="5b30563355" data-time="1594206722" data-nonce-life="86400" data-donor-session="0" /><input type="hidden" name="give-price-id" value="0" /> <div class="give-total-wrap">
<div class="give-donation-amount form-row-wide">
<span class="give-currency-symbol give-currency-position-before">&euro;</span> <label class="give-hidden" for="give-amount">Importo della Donazione:</label>
<input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="tel" placeholder="" value="100.00" autocomplete="off">
</div>
</div>
<ul id="give-donation-level-button-wrap" class="give-donation-levels-wrap give-list-inline"><li><button type="button" data-price-id="0" class="give-donation-level-btn give-btn give-btn-level-0 give-default-level" value="100.00" data-default="1">100</button></li><li><button type="button" data-price-id="1" class="give-donation-level-btn give-btn give-btn-level-1 " value="50.00" data-default="0">50</button></li><li><button type="button" data-price-id="2" class="give-donation-level-btn give-btn give-btn-level-2 " value="20.00" data-default="0">20</button></li><li><button type="button" data-price-id="3" class="give-donation-level-btn give-btn give-btn-level-3 " value="10.00" data-default="0">10</button></li><li><button type="button" data-price-id="custom" class="give-donation-level-btn give-btn give-btn-level-custom" value="custom">Libera</button></li></ul><button type="button" class="give-btn give-btn-modal">Sostieni CR</button><input id="give-stripe-payment-method-29897-7" type="hidden" name="give_stripe_payment_method" value=""> <input type="hidden" name="give-recurring-logged-in-only" class="give-recurring-logged-in-only" value="" />
<input type="hidden" name="give-logged-in-only" class="give-logged-in-only" value="1" />
<input type="hidden" name="give_recurring_donation_details" class="give_recurring_donation_details" id="give_recurring_donation_details" value="{&quot;is_recurring&quot;:false}" />
<fieldset id="give-payment-mode-select">
<legend class="give-payment-mode-label">Seleziona il metodo di pagamento <span class="give-loading-text"><span class="give-loading-animation"></span>
</span>
</legend>
<div id="give-payment-mode-wrap">
<ul id="give-gateway-radio-list">
<li class="give-gateway-option-selected">
<input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-stripe-29897-7" value="stripe" checked='checked'>
<label for="give-gateway-stripe-29897-7" class="give-gateway-option" id="give-gateway-option-stripe"> Carta di credito</label>
</li>
<li>
<input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-paypal-29897-7" value="paypal">
<label for="give-gateway-paypal-29897-7" class="give-gateway-option" id="give-gateway-option-paypal"> PayPal</label>
</li>
<li>
<input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-offline-29897-7" value="offline">
<label for="give-gateway-offline-29897-7" class="give-gateway-option" id="give-gateway-option-offline"> Bonifico bancario</label>
</li>
</ul>
</div>
</fieldset>
<div id="give_purchase_form_wrap">
<div id="give-checkout-login-register-29897">
<fieldset id="give-register-fields-29897">
<fieldset id="give_checkout_user_info" class="">
<legend>
Informazioni Personali </legend>
<p id="give-first-name-wrap" class="form-row form-row-first form-row-responsive">
<label class="give-label" for="give-first">
Nome <span class="give-required-indicator">*</span>
<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="First Name is used to personalize your donation record." rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label>
<input class="give-input required" type="text" name="give_first" autocomplete="given-name" placeholder="Nome" id="give-first" value="" required aria-required="true" />
</p>
<p id="give-last-name-wrap" class="form-row form-row-last form-row-responsive">
<label class="give-label" for="give-last">
Cognome <span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Last Name is used to personalize your donation record." rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label>
<input class="give-input" type="text" name="give_last" autocomplete="family-name" id="give-last" placeholder="Cognome" value="" />
</p>
<p id="give-email-wrap" class="form-row form-row-wide">
<label class="give-label" for="give-email">
Indirizzo Email <span class="give-required-indicator">*</span>
<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Invieremo la ricevuta di donazione a questo indirizzo." rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label>
<input class="give-input required" type="email" name="give_email" autocomplete="email" placeholder="Indirizzo Email" id="give-email" value="" required aria-required="true" />
</p>
</fieldset>
<fieldset id="give-register-account-fields-29897">
<div id="give-create-account-wrap-29897" class="form-row form-row-wide form-row-responsive">
<label for="give-create-account-29897">
<input type="checkbox" name="give_create_account" value="on" id="give-create-account-29897" class="give-input" />
Crea un account<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Crea un account sul sito per vedere e gestire la storia delle donazioni." rel="tooltip"><i class="give-icon give-icon-question"></i></span><input type="hidden" name="give-form-user-register-hash" value="79daecd5b9" data-time="1594206722" data-nonce-life="86400" /> </label>
</div>
</fieldset>
<input type="hidden" name="give-purchase-var" value="needs-to-register" />
</fieldset>
</div>
<fieldset id="give_cc_fields" class="give-do-validate">
<legend>
Informazioni Carta di Credito </legend>
<div id="give_secure_site_wrapper">
<span class="give-icon padlock"></span>
<span>
Questo è un pagamento sicuro SSL crittografato. </span>
</div>
<div id="give-card-number-wrap" class="form-row form-row-two-thirds form-row-responsive give-stripe-cc-field-wrap">
<div>
<label for="give-card-number-field-29897-7" class="give-label">
Numero Carta <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="Le 16 cifre (in genere) sul fronte della carta di credito."></span>
<span class="card-type"></span>
</label>
<div id="give-card-number-field-29897-7" class="input empty give-stripe-cc-field give-stripe-card-number-field"></div>
</div>
</div>
<div id="give-card-cvc-wrap" class="form-row form-row-one-third form-row-responsive give-stripe-cc-field-wrap">
<div>
<label for="give-card-cvc-field-29897-7" class="give-label">
CVC <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="Il valore di 3 cifre (posteriore) o 4 cifre (anteriore) sulla carta."></span>
</label>
<div id="give-card-cvc-field-29897-7" class="input empty give-stripe-cc-field give-stripe-card-cvc-field"></div>
</div>
</div>
<div id="give-card-name-wrap" class="form-row form-row-two-thirds form-row-responsive">
<label for="card_name" class="give-label">
Cardholder Name <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="The name of the credit card account holder."></span>
</label>
<input type="text" autocomplete="off" id="card_name" name="card_name" class="card-name give-input required" placeholder="Cardholder Name" />
</div>
<div id="give-card-expiration-wrap" class="card-expiration form-row form-row-one-third form-row-responsive give-stripe-cc-field-wrap">
<div>
<label for="give-card-expiration-field-29897-7" class="give-label">
Scadenza <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="La data di scadenza sulla carta di credito, in genere sul fronte della carta."></span>
</label>
<div id="give-card-expiration-field-29897-7" class="input empty give-stripe-cc-field give-stripe-card-expiration-field"></div>
</div>
</div>
</fieldset>
<div id="give-stripe-payment-errors-29897-7"></div> <fieldset id="give_purchase_submit" class="give-donation-submit">
<p id="give-final-total-wrap" class="form-wrap ">
<span class="give-donation-total-label">
Totale Donazione: </span>
<span class="give-final-total-amount" data-total="100.00">
&euro;100.00 </span>
</p>
<input type="hidden" name="give_action" value="purchase" />
<input type="hidden" name="give-gateway" value="stripe" />
<div class="give-submit-button-wrap give-clearfix">
<input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase" value="Dona Ora" data-before-validation-label="Dona Ora" />
<span class="give-loading-animation"></span>
</div>
</fieldset>
</div>
<div id="give-stripe-ideal-donation-errors"></div> </form>
</div>
</div>
<p>Camplani vede esoterismo nel Gesù dei Vangeli: «<em>Il termine “esoterico” significa “segreto”, “nascosto” e allude ad un sistema di dottrine riservate ad una cerchia di persone che possiedono almeno i rudimenti della vera Conoscenza, nonché una forma mentis atta a riceverne i contenuti. Al contrario “essoterico” significa “aperto”, “palese”, “manifesto” e identifica un livello concettuale, e di conseguenza un linguaggio, comprensibile da tutti. È la medesima differenza che ritroviamo nei Vangeli, dove si narra che Gesù parla al popolo in maniera essoterica, tramite parabole, e in maniera esoterica con i suoi discepoli, poiché già “iniziati” a motivo della comunanza di vita e familiarità con il Maestro</em>» (p.38, nota 61). Invece la Conferenza Episcopale Emilia Romagna, confermando l’insegnamento della Chiesa, ritiene incompatibili Esoterismo e Cristianesimo (cf. <em>Religiosità alternativa, sette, spiritualismo</em>, LEV 2013, pp. 18-19).</p>
<p>A proposito di Alchimia, Camplani rimanda agli scritti di Fulcanelli (“<em>Il mistero delle cattedrali&#8230;</em>”, “<em>Le dimore filosofali&#8230;</em>”), nonché al testo di J. Evola,<em> La Tradizione Ermetica</em>&#8230;, «<em>dove l’alchimia è trattata in chiave eminentemente spirituale</em>» (Camplani, o.c., p.38, nota 62). L’«<em>Obiettivo</em>» dell’Alchimia «<em>spirituale</em>» è «<em>la palingenesi o rinascita dell’individuo</em>», la «<em>reintegrazione</em>» o «<em>trasmutazione alchemica</em>» che «<em>conferisce all’iniziato l’immortalità, intesa come uno stato di coscienza superiore che lo sottrae ai limiti spazio-temporali della materia</em>» (pp. 38-39). «<em>L’alchimia è una forma di conoscenza esoterica, criptata attraverso simboli e concetti ostici ai più. Le ragioni di questo occultamento sono essenzialmente due: la conoscenza iniziatica non è per tutti, motivo per cui è sempre stato oculatamente celata ai “profani”; secondariamente, la storia umana annovera diversi momenti di repressione religiosa volta all’abolizione o quantomeno al controllo delle forme di religiosità non “ufficiali” (si pensi ad esempio al periodo dell’Inquisizione). Nascondendo la Scienza Sacra sotto il velo di una chimica rudimentale si è riusciti ad aggirare entrambe queste difficoltà e al contempo a trasmetterne la dottrina attraverso i secoli</em>» (p.39, nota 63).</p>
<p>Camplani parla di «<em>luoghi intensamente energetici</em>»; «<em>un luogo geografico</em>» che «<em>possiede una forte energia tellurica</em>» è «<em>particolarmente idoneo per mettersi in comunicazione con Dio</em>» (p. 46). Ella sostiene che «<em>le antiche chiese</em>» erano costruite presso «<em>“nodi” energetici, per “raccogliere” l’energia tellurica emanata dal sottosuolo e “condensata” all’interno dell’edificio, così da rendere più potente il rito o la preghiera</em>» (p. 46, nota 93). Invece «<em>le cattedrali gotiche</em>» puntavano «<em>ad incanalare</em>» l’energia cosmica, proveniente dal cielo, per favorire un «<em>alleggerimento dello Spirito</em>» (ibidem). Dunque «<em>in una pieve particolarmente potente, possiamo avere una sensazione di smarrimento o confusione: la nostra fisicità è sopraffatta dalla fortissima energia del luogo, che lì si condensa come in una cassa di risonanza</em>». Invece «<em>in una cattedrale gotica proviamo generalmente un senso di sollievo e alleggerimento, perché l’energia non resta condensata all’interno della chiesa ma è innalzata verso il cielo</em>» (ibidem).</p><div style=" text-align:center;"><br> <div id="give-form-29897-wrap" class="give-form-wrap give-display-button give-display-button-only">
<h2 class="give-form-title">Sostieni Corrispondenza romana</h2> <form id="give-form-29897-8" class="give-form give-form-29897 give-form-type-multi" action="https://www.corrispondenzaromana.it/ambiguita-dellesoterismo-cristiano-quinta-parte/?payment-mode=stripe" data-id="29897-8" data-currency_symbol="&euro;" data-currency_code="EUR" data-currency_position="before" data-thousands_separator="," data-decimal_separator="." data-number_decimals="2" method="post">

<span class="give-hidden" style="display: none !important;">
<label for="give-form-honeypot-29897"></label>
<input id="give-form-honeypot-29897" type="text" name="give-honeypot" class="give-honeypot give-hidden" />
</span>
<input type="hidden" name="give-form-id-prefix" value="29897-8" />
<input type="hidden" name="give-form-id" value="29897" />
<input type="hidden" name="give-form-title" value="Sostieni Corrispondenza romana" />
<input type="hidden" name="give-current-url" value="https://www.corrispondenzaromana.it/ambiguita-dellesoterismo-cristiano-quinta-parte/" />
<input type="hidden" name="give-form-url" value="https://www.corrispondenzaromana.it/ambiguita-dellesoterismo-cristiano-quinta-parte/" />
<input type="hidden" name="give-form-minimum" value="10.00" />
<input type="hidden" name="give-form-maximum" value="999999.99" />
<input type="hidden" name="give-form-hash" value="5b30563355" data-time="1594206722" data-nonce-life="86400" data-donor-session="0" /><input type="hidden" name="give-price-id" value="0" /> <div class="give-total-wrap">
<div class="give-donation-amount form-row-wide">
<span class="give-currency-symbol give-currency-position-before">&euro;</span> <label class="give-hidden" for="give-amount">Importo della Donazione:</label>
<input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="tel" placeholder="" value="100.00" autocomplete="off">
</div>
</div>
<ul id="give-donation-level-button-wrap" class="give-donation-levels-wrap give-list-inline"><li><button type="button" data-price-id="0" class="give-donation-level-btn give-btn give-btn-level-0 give-default-level" value="100.00" data-default="1">100</button></li><li><button type="button" data-price-id="1" class="give-donation-level-btn give-btn give-btn-level-1 " value="50.00" data-default="0">50</button></li><li><button type="button" data-price-id="2" class="give-donation-level-btn give-btn give-btn-level-2 " value="20.00" data-default="0">20</button></li><li><button type="button" data-price-id="3" class="give-donation-level-btn give-btn give-btn-level-3 " value="10.00" data-default="0">10</button></li><li><button type="button" data-price-id="custom" class="give-donation-level-btn give-btn give-btn-level-custom" value="custom">Libera</button></li></ul><button type="button" class="give-btn give-btn-modal">Sostieni CR</button><input id="give-stripe-payment-method-29897-8" type="hidden" name="give_stripe_payment_method" value=""> <input type="hidden" name="give-recurring-logged-in-only" class="give-recurring-logged-in-only" value="" />
<input type="hidden" name="give-logged-in-only" class="give-logged-in-only" value="1" />
<input type="hidden" name="give_recurring_donation_details" class="give_recurring_donation_details" id="give_recurring_donation_details" value="{&quot;is_recurring&quot;:false}" />
<fieldset id="give-payment-mode-select">
<legend class="give-payment-mode-label">Seleziona il metodo di pagamento <span class="give-loading-text"><span class="give-loading-animation"></span>
</span>
</legend>
<div id="give-payment-mode-wrap">
<ul id="give-gateway-radio-list">
<li class="give-gateway-option-selected">
<input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-stripe-29897-8" value="stripe" checked='checked'>
<label for="give-gateway-stripe-29897-8" class="give-gateway-option" id="give-gateway-option-stripe"> Carta di credito</label>
</li>
<li>
<input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-paypal-29897-8" value="paypal">
<label for="give-gateway-paypal-29897-8" class="give-gateway-option" id="give-gateway-option-paypal"> PayPal</label>
</li>
<li>
<input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-offline-29897-8" value="offline">
<label for="give-gateway-offline-29897-8" class="give-gateway-option" id="give-gateway-option-offline"> Bonifico bancario</label>
</li>
</ul>
</div>
</fieldset>
<div id="give_purchase_form_wrap">
<div id="give-checkout-login-register-29897">
<fieldset id="give-register-fields-29897">
<fieldset id="give_checkout_user_info" class="">
<legend>
Informazioni Personali </legend>
<p id="give-first-name-wrap" class="form-row form-row-first form-row-responsive">
<label class="give-label" for="give-first">
Nome <span class="give-required-indicator">*</span>
<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="First Name is used to personalize your donation record." rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label>
<input class="give-input required" type="text" name="give_first" autocomplete="given-name" placeholder="Nome" id="give-first" value="" required aria-required="true" />
</p>
<p id="give-last-name-wrap" class="form-row form-row-last form-row-responsive">
<label class="give-label" for="give-last">
Cognome <span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Last Name is used to personalize your donation record." rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label>
<input class="give-input" type="text" name="give_last" autocomplete="family-name" id="give-last" placeholder="Cognome" value="" />
</p>
<p id="give-email-wrap" class="form-row form-row-wide">
<label class="give-label" for="give-email">
Indirizzo Email <span class="give-required-indicator">*</span>
<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Invieremo la ricevuta di donazione a questo indirizzo." rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label>
<input class="give-input required" type="email" name="give_email" autocomplete="email" placeholder="Indirizzo Email" id="give-email" value="" required aria-required="true" />
</p>
</fieldset>
<fieldset id="give-register-account-fields-29897">
<div id="give-create-account-wrap-29897" class="form-row form-row-wide form-row-responsive">
<label for="give-create-account-29897">
<input type="checkbox" name="give_create_account" value="on" id="give-create-account-29897" class="give-input" />
Crea un account<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Crea un account sul sito per vedere e gestire la storia delle donazioni." rel="tooltip"><i class="give-icon give-icon-question"></i></span><input type="hidden" name="give-form-user-register-hash" value="79daecd5b9" data-time="1594206722" data-nonce-life="86400" /> </label>
</div>
</fieldset>
<input type="hidden" name="give-purchase-var" value="needs-to-register" />
</fieldset>
</div>
<fieldset id="give_cc_fields" class="give-do-validate">
<legend>
Informazioni Carta di Credito </legend>
<div id="give_secure_site_wrapper">
<span class="give-icon padlock"></span>
<span>
Questo è un pagamento sicuro SSL crittografato. </span>
</div>
<div id="give-card-number-wrap" class="form-row form-row-two-thirds form-row-responsive give-stripe-cc-field-wrap">
<div>
<label for="give-card-number-field-29897-8" class="give-label">
Numero Carta <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="Le 16 cifre (in genere) sul fronte della carta di credito."></span>
<span class="card-type"></span>
</label>
<div id="give-card-number-field-29897-8" class="input empty give-stripe-cc-field give-stripe-card-number-field"></div>
</div>
</div>
<div id="give-card-cvc-wrap" class="form-row form-row-one-third form-row-responsive give-stripe-cc-field-wrap">
<div>
<label for="give-card-cvc-field-29897-8" class="give-label">
CVC <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="Il valore di 3 cifre (posteriore) o 4 cifre (anteriore) sulla carta."></span>
</label>
<div id="give-card-cvc-field-29897-8" class="input empty give-stripe-cc-field give-stripe-card-cvc-field"></div>
</div>
</div>
<div id="give-card-name-wrap" class="form-row form-row-two-thirds form-row-responsive">
<label for="card_name" class="give-label">
Cardholder Name <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="The name of the credit card account holder."></span>
</label>
<input type="text" autocomplete="off" id="card_name" name="card_name" class="card-name give-input required" placeholder="Cardholder Name" />
</div>
<div id="give-card-expiration-wrap" class="card-expiration form-row form-row-one-third form-row-responsive give-stripe-cc-field-wrap">
<div>
<label for="give-card-expiration-field-29897-8" class="give-label">
Scadenza <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="La data di scadenza sulla carta di credito, in genere sul fronte della carta."></span>
</label>
<div id="give-card-expiration-field-29897-8" class="input empty give-stripe-cc-field give-stripe-card-expiration-field"></div>
</div>
</div>
</fieldset>
<div id="give-stripe-payment-errors-29897-8"></div> <fieldset id="give_purchase_submit" class="give-donation-submit">
<p id="give-final-total-wrap" class="form-wrap ">
<span class="give-donation-total-label">
Totale Donazione: </span>
<span class="give-final-total-amount" data-total="100.00">
&euro;100.00 </span>
</p>
<input type="hidden" name="give_action" value="purchase" />
<input type="hidden" name="give-gateway" value="stripe" />
<div class="give-submit-button-wrap give-clearfix">
<input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase" value="Dona Ora" data-before-validation-label="Dona Ora" />
<span class="give-loading-animation"></span>
</div>
</fieldset>
</div>
<div id="give-stripe-ideal-donation-errors"></div> </form>
</div>
</div>
<p>Nella <em>Conclusione</em> Camplani afferma che il maschile e il femminile «<em>insieme ricompongono quell’unità primordiale ed eterna da cui sono stati separati; la compensazione ed il completamento reciproci permettono loro di raggiungere lo stato di perfezione umana e trascendente</em>» (p. 124). E più avanti: «<em>Armonizzando le due specifiche nature maschile e femminile danno vita ad una totalità superiore, un’unitarietà perfetta e completa: la pietra filosofale, fine dell’Opera alchemica, altro non è che un simbolo dell’unità totale e assoluta procurata dalla concordanza degli opposti, dall’armonia tra maschile e femminile, tra uomo e donna</em>» (p. 124).</p>
<p>Camplani afferma: «<em>L’androgino è un essere originario, anteriore alla differenziazione dei sessi, è l’inizio. Il Rebis è il risultato dell’armonizzazione delle due nature distinte, la sintesi a posteriori di maschile e femminile, è la fine e il fine</em>» (p. 125). Prosegue: «<em>L’uomo primordiale, tanto nel mito pagano di Platone quanto in quello cristiano di Genesi, possedeva una natura androgina, contemporaneamente maschile e femminile; la sua essenza fu divisa in due dando vita a due creature distinte, maschio e femmina. L’essere umano conserva nel profondo della sua memoria il ricordo di questa primitiva condizione di armonia e completezza, che genera in ognuno l’aspirazione a ricostituire l’unitarietà originaria, a riconquistare la perfezione perduta. “Quando dei due farete uno&#8230; quando farete del maschio e della femmina un solo essere, sì che il maschio non sia più maschio e la femmina non sia più femmina, solo allora voi entrerete nel Regno”</em> (<em>Vangelo di Tommaso</em>, log. 17-18)» (pp. 125-126). Sottolineo che il Vangelo di Tommaso è un testo gnostico.</p>
<p>In una nota Camplani scrive: «<em>Una trattazione approfondita dei due sessi e del loro rapporto trascendente si ritrova in J. Evola, Metafisica del Sesso</em>» (p. 48, nota 96). Ebbene, in quel testo Evola spiega che secondo la Cabala l’Adamo del Genesi è androgino come Dio. Anche secondo «<em>ermetismo</em>» e «<em>ambienti misterici e gnostici</em>» l’Uomo primordiale è androgino (<em>Metafisica del Sesso</em>, p. 243). Evola ammette che in quel suo libro la «<em>Via della Mano Sinistra</em>» è «<em>il punto di vista prevalentemente seguito</em>» (p. 138). Ritengo che Evola non è un assolutamente Maestro da seguire e che la sua «<em>Tradizione</em>» non è cristiana né cattolica, come non lo è la teoria sull’Androgino.&nbsp;</p><div style=" text-align:center;"><br> <div id="give-form-29897-wrap" class="give-form-wrap give-display-button give-display-button-only">
<h2 class="give-form-title">Sostieni Corrispondenza romana</h2> <form id="give-form-29897-9" class="give-form give-form-29897 give-form-type-multi" action="https://www.corrispondenzaromana.it/ambiguita-dellesoterismo-cristiano-quinta-parte/?payment-mode=stripe" data-id="29897-9" data-currency_symbol="&euro;" data-currency_code="EUR" data-currency_position="before" data-thousands_separator="," data-decimal_separator="." data-number_decimals="2" method="post">

<span class="give-hidden" style="display: none !important;">
<label for="give-form-honeypot-29897"></label>
<input id="give-form-honeypot-29897" type="text" name="give-honeypot" class="give-honeypot give-hidden" />
</span>
<input type="hidden" name="give-form-id-prefix" value="29897-9" />
<input type="hidden" name="give-form-id" value="29897" />
<input type="hidden" name="give-form-title" value="Sostieni Corrispondenza romana" />
<input type="hidden" name="give-current-url" value="https://www.corrispondenzaromana.it/ambiguita-dellesoterismo-cristiano-quinta-parte/" />
<input type="hidden" name="give-form-url" value="https://www.corrispondenzaromana.it/ambiguita-dellesoterismo-cristiano-quinta-parte/" />
<input type="hidden" name="give-form-minimum" value="10.00" />
<input type="hidden" name="give-form-maximum" value="999999.99" />
<input type="hidden" name="give-form-hash" value="5b30563355" data-time="1594206722" data-nonce-life="86400" data-donor-session="0" /><input type="hidden" name="give-price-id" value="0" /> <div class="give-total-wrap">
<div class="give-donation-amount form-row-wide">
<span class="give-currency-symbol give-currency-position-before">&euro;</span> <label class="give-hidden" for="give-amount">Importo della Donazione:</label>
<input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="tel" placeholder="" value="100.00" autocomplete="off">
</div>
</div>
<ul id="give-donation-level-button-wrap" class="give-donation-levels-wrap give-list-inline"><li><button type="button" data-price-id="0" class="give-donation-level-btn give-btn give-btn-level-0 give-default-level" value="100.00" data-default="1">100</button></li><li><button type="button" data-price-id="1" class="give-donation-level-btn give-btn give-btn-level-1 " value="50.00" data-default="0">50</button></li><li><button type="button" data-price-id="2" class="give-donation-level-btn give-btn give-btn-level-2 " value="20.00" data-default="0">20</button></li><li><button type="button" data-price-id="3" class="give-donation-level-btn give-btn give-btn-level-3 " value="10.00" data-default="0">10</button></li><li><button type="button" data-price-id="custom" class="give-donation-level-btn give-btn give-btn-level-custom" value="custom">Libera</button></li></ul><button type="button" class="give-btn give-btn-modal">Sostieni CR</button><input id="give-stripe-payment-method-29897-9" type="hidden" name="give_stripe_payment_method" value=""> <input type="hidden" name="give-recurring-logged-in-only" class="give-recurring-logged-in-only" value="" />
<input type="hidden" name="give-logged-in-only" class="give-logged-in-only" value="1" />
<input type="hidden" name="give_recurring_donation_details" class="give_recurring_donation_details" id="give_recurring_donation_details" value="{&quot;is_recurring&quot;:false}" />
<fieldset id="give-payment-mode-select">
<legend class="give-payment-mode-label">Seleziona il metodo di pagamento <span class="give-loading-text"><span class="give-loading-animation"></span>
</span>
</legend>
<div id="give-payment-mode-wrap">
<ul id="give-gateway-radio-list">
<li class="give-gateway-option-selected">
<input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-stripe-29897-9" value="stripe" checked='checked'>
<label for="give-gateway-stripe-29897-9" class="give-gateway-option" id="give-gateway-option-stripe"> Carta di credito</label>
</li>
<li>
<input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-paypal-29897-9" value="paypal">
<label for="give-gateway-paypal-29897-9" class="give-gateway-option" id="give-gateway-option-paypal"> PayPal</label>
</li>
<li>
<input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-offline-29897-9" value="offline">
<label for="give-gateway-offline-29897-9" class="give-gateway-option" id="give-gateway-option-offline"> Bonifico bancario</label>
</li>
</ul>
</div>
</fieldset>
<div id="give_purchase_form_wrap">
<div id="give-checkout-login-register-29897">
<fieldset id="give-register-fields-29897">
<fieldset id="give_checkout_user_info" class="">
<legend>
Informazioni Personali </legend>
<p id="give-first-name-wrap" class="form-row form-row-first form-row-responsive">
<label class="give-label" for="give-first">
Nome <span class="give-required-indicator">*</span>
<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="First Name is used to personalize your donation record." rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label>
<input class="give-input required" type="text" name="give_first" autocomplete="given-name" placeholder="Nome" id="give-first" value="" required aria-required="true" />
 </p>
<p id="give-last-name-wrap" class="form-row form-row-last form-row-responsive">
<label class="give-label" for="give-last">
Cognome <span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Last Name is used to personalize your donation record." rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label>
<input class="give-input" type="text" name="give_last" autocomplete="family-name" id="give-last" placeholder="Cognome" value="" />
</p>
<p id="give-email-wrap" class="form-row form-row-wide">
<label class="give-label" for="give-email">
Indirizzo Email <span class="give-required-indicator">*</span>
<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Invieremo la ricevuta di donazione a questo indirizzo." rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label>
<input class="give-input required" type="email" name="give_email" autocomplete="email" placeholder="Indirizzo Email" id="give-email" value="" required aria-required="true" />
</p>
</fieldset>
<fieldset id="give-register-account-fields-29897">
<div id="give-create-account-wrap-29897" class="form-row form-row-wide form-row-responsive">
<label for="give-create-account-29897">
<input type="checkbox" name="give_create_account" value="on" id="give-create-account-29897" class="give-input" />
Crea un account<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Crea un account sul sito per vedere e gestire la storia delle donazioni." rel="tooltip"><i class="give-icon give-icon-question"></i></span><input type="hidden" name="give-form-user-register-hash" value="79daecd5b9" data-time="1594206722" data-nonce-life="86400" /> </label>
</div>
</fieldset>
<input type="hidden" name="give-purchase-var" value="needs-to-register" />
</fieldset>
</div>
<fieldset id="give_cc_fields" class="give-do-validate">
<legend>
Informazioni Carta di Credito </legend>
<div id="give_secure_site_wrapper">
<span class="give-icon padlock"></span>
<span>
Questo è un pagamento sicuro SSL crittografato. </span>
</div>
<div id="give-card-number-wrap" class="form-row form-row-two-thirds form-row-responsive give-stripe-cc-field-wrap">
<div>
<label for="give-card-number-field-29897-9" class="give-label">
Numero Carta <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="Le 16 cifre (in genere) sul fronte della carta di credito."></span>
<span class="card-type"></span>
</label>
<div id="give-card-number-field-29897-9" class="input empty give-stripe-cc-field give-stripe-card-number-field"></div>
</div>
</div>
<div id="give-card-cvc-wrap" class="form-row form-row-one-third form-row-responsive give-stripe-cc-field-wrap">
<div>
<label for="give-card-cvc-field-29897-9" class="give-label">
CVC <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="Il valore di 3 cifre (posteriore) o 4 cifre (anteriore) sulla carta."></span>
</label>
<div id="give-card-cvc-field-29897-9" class="input empty give-stripe-cc-field give-stripe-card-cvc-field"></div>
</div>
</div>
<div id="give-card-name-wrap" class="form-row form-row-two-thirds form-row-responsive">
<label for="card_name" class="give-label">
Cardholder Name <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="The name of the credit card account holder."></span>
</label>
<input type="text" autocomplete="off" id="card_name" name="card_name" class="card-name give-input required" placeholder="Cardholder Name" />
</div>

<div id="give-card-expiration-wrap" class="card-expiration form-row form-row-one-third form-row-responsive give-stripe-cc-field-wrap">
<div>
<label for="give-card-expiration-field-29897-9" class="give-label">
Scadenza <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="La data di scadenza sulla carta di credito, in genere sul fronte della carta."></span>
</label>
<div id="give-card-expiration-field-29897-9" class="input empty give-stripe-cc-field give-stripe-card-expiration-field"></div>
</div>
</div>
</fieldset>
<div id="give-stripe-payment-errors-29897-9"></div> <fieldset id="give_purchase_submit" class="give-donation-submit">
<p id="give-final-total-wrap" class="form-wrap ">
<span class="give-donation-total-label">
Totale Donazione: </span>
<span class="give-final-total-amount" data-total="100.00">
&euro;100.00 </span>
</p>
<input type="hidden" name="give_action" value="purchase" />
<input type="hidden" name="give-gateway" value="stripe" />
<div class="give-submit-button-wrap give-clearfix">
<input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase" value="Dona Ora" data-before-validation-label="Dona Ora" />
<span class="give-loading-animation"></span>
</div>
</fieldset>
</div>
<div id="give-stripe-ideal-donation-errors"></div> </form>
</div>
</div>
</div><div class="hatom-extra" style="display:none;visibility:hidden;"><span class="entry-title">Ambiguità dell’Esoterismo “cristiano” (quinta parte)</span> was last modified: <span class="updated"> Luglio 8th, 2020</span> by <span class="author vcard"><span class="fn">Paolo M. Siano</span></span></div></p> </div>
<div class="singletags"><a href="https://www.corrispondenzaromana.it/tag/esoterismo/" rel="tag">esoterismo</a></div>
<div align="left" style="border: medium none; width: 635px; margin:15px; float:left;">
<div style="margin: 0  10px 5px 0; float:left;">
<div class="fb-like" data-href="https://www.corrispondenzaromana.it/ambiguita-dellesoterismo-cristiano-quinta-parte/" data-send="true" data-layout="button_count" data-width="110" data-show-faces="false" style="vertical-align:top"></div>
</div>
<div style="margin: 0 28px 5px 0; float:left;">
<div style="vertical-align:top; display:inline-block;">
<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a>
</div></div>
<div style="margin: 0 0 5px 13px; float:left;">
<div class="printfriendly"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email" /></a></div></div>
</div>
<div class="entry-utility">
</div>
</div>
<div class="box" style="margin-top:37px ; margin-left: 0px;  padding: 0 6px 8px; width:600px; float:left;">
<div id="om-ukhbwysiczewg0he-holder"></div><script>var ukhbwysiczewg0he,ukhbwysiczewg0he_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ukhbwysiczewg0he_poll(function(){if(window['om_loaded']){if(!ukhbwysiczewg0he){ukhbwysiczewg0he=new OptinMonsterApp();return ukhbwysiczewg0he.init({"u":"28463.508516","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ukhbwysiczewg0he=new OptinMonsterApp();ukhbwysiczewg0he.init({"u":"28463.508516","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script>
</div>
<div class="box" style="margin-top:0px ; margin-left: 0px;  padding: 0 6px 8px; width:684px; float:left;">
<a href="https://donazioni.corrispondenzaromana.it/donazioni/"><img style="margin-bottom:22px ; " src="https://www.corrispondenzaromana.it/wp-content/uploads/2019/07/CR-Donazioni_Banner.png" alt="Donazione Corrispondenza romana" /></a><div class="tabbertab "><ul>
<h3 class="post_date" style="color: #CC0000;
    margin: 0 0 0 3px;
    background: #fff;
    width: 644px;
    padding: 10px;
    font-size: 28px;
    ">Articoli correlati</h3>
<li style="padding:6px   6px 14px 0;   color: #000000;  font-weight: 100;  font-variant: normal;"><a title="Ambiguità dell’Esoterismo “cristiano” (quarta parte)" href="https://www.corrispondenzaromana.it/ambiguita-dellesoterismo-cristiano-quarta-parte/">
<img width="74" height="58" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/07/Rousse-Lacordaire-74x58.jpg" class="thumb_box wp-post-image" alt="" /></a> </a><a title="Ambiguità dell’Esoterismo “cristiano” (quarta parte)" href="https://www.corrispondenzaromana.it/ambiguita-dellesoterismo-cristiano-quarta-parte/" style="margin:5px 0 0 0;"><span class="wpp-post-title" style="font-weight:bold; font-size:13px;   color: #000000;">Ambiguità dell’Esoterismo “cristiano” (quarta parte)</span></a> <br />
(P. Paolo Siano) Il teologo domenicano P. Jérôme Rousse-Lacordaire (nato nel 1962), già docente all’Institut Catholique de Paris, già direttore della Biblioteca du Saulchoir a Parigi, sostiene (e non la condivido) la compatibilità tra Esoterismo e Cristianesimo nel suo libro &hellip; <a href="https://www.corrispondenzaromana.it/ambiguita-dellesoterismo-cristiano-quarta-parte/">Continua a leggere<span class="meta-nav">&rarr;</span></a> </li>
<li style="padding:6px   6px 14px 0;   color: #000000;  font-weight: 100;  font-variant: normal;"><a title="Ambiguità dell’Esoterismo “cristiano” (terza parte)" href="https://www.corrispondenzaromana.it/ambiguita-dellesoterismo-cristiano-terza-parte/">
<img width="74" height="58" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/06/Stéphane-74x58.jpg" class="thumb_box wp-post-image" alt="" /></a> </a><a title="Ambiguità dell’Esoterismo “cristiano” (terza parte)" href="https://www.corrispondenzaromana.it/ambiguita-dellesoterismo-cristiano-terza-parte/" style="margin:5px 0 0 0;"><span class="wpp-post-title" style="font-weight:bold; font-size:13px;   color: #000000;">Ambiguità dell’Esoterismo “cristiano” (terza parte)</span></a> <br />
(P. Paolo Siano) Il sacerdote André Gircourt (1907-1985), più noto ai cultori di Esoterismo come l’abbé Henri Stéphane, è autore di scritti pubblicati in due volumi (1° vol.: 1979; 2° vol.: 1983) dalle Éditions Dervy di Parigi, edizioni massoniche ed &hellip; <a href="https://www.corrispondenzaromana.it/ambiguita-dellesoterismo-cristiano-terza-parte/">Continua a leggere<span class="meta-nav">&rarr;</span></a> </li>
<li style="padding:6px   6px 14px 0;   color: #000000;  font-weight: 100;  font-variant: normal;"><a title="Ambiguità dell’Esoterismo “cristiano” (seconda parte)" href="https://www.corrispondenzaromana.it/ambiguita-dellesoterismo-cristiano-seconda-parte/">
<img width="74" height="58" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/06/esoterismo-1-74x58.jpg" class="thumb_box wp-post-image" alt="" /></a> </a><a title="Ambiguità dell’Esoterismo “cristiano” (seconda parte)" href="https://www.corrispondenzaromana.it/ambiguita-dellesoterismo-cristiano-seconda-parte/" style="margin:5px 0 0 0;"><span class="wpp-post-title" style="font-weight:bold; font-size:13px;   color: #000000;">Ambiguità dell’Esoterismo “cristiano” (seconda parte)</span></a> <br />
(P. Paolo Siano) Alcuni ambienti cattolici vedono come modello dell’«esoterismo cristiano e, più specificamente, cattolico» (cf. Cristianità, marzo-aprile 2000, pp.17-20) il francese Louis Charbonneau-Lassay (1871-1946), ex religioso dei “Fratelli di San Gabriele”, archeologo, dal 1903 membro dell’Ordine Romano degli Avvocati &hellip; <a href="https://www.corrispondenzaromana.it/ambiguita-dellesoterismo-cristiano-seconda-parte/">Continua a leggere<span class="meta-nav">&rarr;</span></a> </li>
<li style="padding:6px   6px 14px 0;   color: #000000;  font-weight: 100;  font-variant: normal;"><a title="Ambiguità dell’Esoterismo “cristiano” (prima parte)" href="https://www.corrispondenzaromana.it/ambiguita-dellesoterismo-cristiano-prima-parte/">
<img width="74" height="58" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/06/esoterismo-74x58.jpg" class="thumb_box wp-post-image" alt="" /></a> </a><a title="Ambiguità dell’Esoterismo “cristiano” (prima parte)" href="https://www.corrispondenzaromana.it/ambiguita-dellesoterismo-cristiano-prima-parte/" style="margin:5px 0 0 0;"><span class="wpp-post-title" style="font-weight:bold; font-size:13px;   color: #000000;">Ambiguità dell’Esoterismo “cristiano” (prima parte)</span></a> <br />
(P. Paolo Siano) Circa 20 anni fa mi sono imbattutto nel concetto di «esoterismo cristiano e, più specificamente, cattolico» (cf. Cristianità, marzo-aprile 2000, pp. 17-20) che mi ha lasciato, sin dall’inizio, molto perplesso. Poi, alcuni anni fa, ho saputo di &hellip; <a href="https://www.corrispondenzaromana.it/ambiguita-dellesoterismo-cristiano-prima-parte/">Continua a leggere<span class="meta-nav">&rarr;</span></a> </li>
<li style="padding:6px   6px 14px 0;   color: #000000;  font-weight: 100;  font-variant: normal;"><a title="Cenni di esoterismo in alcuni ambienti neotemplari" href="https://www.corrispondenzaromana.it/cenni-di-esoterismo-in-alcuni-ambienti-neotemplari/">
<img width="74" height="58" src="https://www.corrispondenzaromana.it/wp-content/uploads/2016/12/cavtempl-74x58.jpg" class="thumb_box wp-post-image" alt="" /></a> </a><a title="Cenni di esoterismo in alcuni ambienti neotemplari" href="https://www.corrispondenzaromana.it/cenni-di-esoterismo-in-alcuni-ambienti-neotemplari/" style="margin:5px 0 0 0;"><span class="wpp-post-title" style="font-weight:bold; font-size:13px;   color: #000000;">Cenni di esoterismo in alcuni ambienti neotemplari</span></a> <br />
&nbsp;(di Padre Paolo M. Siano FI) Alcuni membri di uno dei tanti Ordini neotemplari mi hanno contattato e chiesto un colloquio. Li ho accolti e ascoltati. Mi hanno espresso la loro profonda amarezza, delusione e preoccupazione. Sono entrati in quel &hellip; <a href="https://www.corrispondenzaromana.it/cenni-di-esoterismo-in-alcuni-ambienti-neotemplari/">Continua a leggere<span class="meta-nav">&rarr;</span></a> </li>
<li style="padding:6px   6px 14px 0;   color: #000000;  font-weight: 100;  font-variant: normal;"><a title="Se in una casa religiosa si parla di tarocchi e reincarnazione&#8230;" href="https://www.corrispondenzaromana.it/se-in-una-casa-religiosa-si-parla-di-tarocchi-e-reincarnazione/">
<img width="74" height="58" src="https://www.corrispondenzaromana.it/wp-content/uploads/2015/07/Spagna-74x58.jpg" class="thumb_box wp-post-image" alt="" /></a> </a><a title="Se in una casa religiosa si parla di tarocchi e reincarnazione&#8230;" href="https://www.corrispondenzaromana.it/se-in-una-casa-religiosa-si-parla-di-tarocchi-e-reincarnazione/" style="margin:5px 0 0 0;"><span class="wpp-post-title" style="font-weight:bold; font-size:13px;   color: #000000;">Se in una casa religiosa si parla di tarocchi e reincarnazione&#8230;</span></a> <br />
C’è chi è già oltre l’ecumenismo, oltre il dialogo interreligioso, oltre il dibattito sull’opportunità o meno di conceder chiese o case religiose all’islam: indicativo in tal senso è quanto avviene in Spagna presso la Residenza San José (nella foto) a &hellip; <a href="https://www.corrispondenzaromana.it/se-in-una-casa-religiosa-si-parla-di-tarocchi-e-reincarnazione/">Continua a leggere<span class="meta-nav">&rarr;</span></a> </li>
</ul> </div>
</div>
</div>
<div id="primary" class="widget-area" role="complementary">
<ul class="xoxo">
<li id="text-22" class="widget-container widget_text"> <div class="textwidget"> <div class="cr_boxsinistra">
<h2 style=" width:260px; background: none repeat scroll 0 0 #990000;  font-variant: small-caps;  padding:5px ; border-top:1px solid #FFF; ">
<a title="Ultime notizie" href="#"><font color="#FFFFFF">Ultime notizie</font></a></h2>
<div id="post-38761" style="padding:0; margin: 0px  0 0px 0px; background: none repeat scroll 0 0 #eee; width:270px;">
<div class="entry-content" style="padding:5px 8px; border-bottom:1px dotted #990000 ;">
<a href="https://www.corrispondenzaromana.it/la-repressione-cinese-dei-diritti-umani-e-la-disinformazione-della-stampa-cattolica/" class="mini_side" title="La repressione cinese dei diritti umani e la disinformazione della stampa cattolica">La repressione cinese dei diritti umani e la disinformazione della stampa cattolica</a>
</div>
<div class="entry-content" style="padding:5px 8px; border-bottom:1px dotted #990000 ;">
<a href="https://www.corrispondenzaromana.it/di-nuovo-abolita-la-messa-tridentina-a-cremona/" class="mini_side" title="Di nuovo abolita la Messa tridentina a Cremona">Di nuovo abolita la Messa tridentina a Cremona</a>
</div>
<div class="entry-content" style="padding:5px 8px; border-bottom:1px dotted #990000 ;">
<a href="https://www.corrispondenzaromana.it/ennio-morricone-un-artista-che-non-perse-la-fede/" class="mini_side" title="Ennio Morricone, un artista che non perse la fede">Ennio Morricone, un artista che non perse la fede</a>
</div>
<div class="entry-content" style="padding:5px 8px; border-bottom:1px dotted #990000 ;">
<a href="https://www.corrispondenzaromana.it/ambiguita-dellesoterismo-cristiano-quinta-parte/" class="mini_side" title="Ambiguità dell’Esoterismo “cristiano” (quinta parte)">Ambiguità dell’Esoterismo “cristiano” (quinta parte)</a>
</div>
<div class="entry-content" style="padding:5px 8px; border-bottom:1px dotted #990000 ;">
<a href="https://www.corrispondenzaromana.it/notizie-dalla-rete/se-passa-questa-legge-sullomofobia-inquisiranno-anche-il-papa-e-censureranno-la-bibbia/" class="mini_side" title="Se passa questa legge sull&#8217;omofobia inquisiranno anche il Papa e censureranno la bibbia?">Se passa questa legge sull&#8217;omofobia inquisiranno anche il Papa e censureranno la bibbia?</a>
</div>
<div class="entry-content" style="padding:5px 8px; border-bottom:1px dotted #990000 ;">
<a href="https://www.corrispondenzaromana.it/notizie-dalla-rete/esclusivo-lon-vito-comencini-lega-il-governo-conte-e-asservito-alle-lobby-gay/" class="mini_side" title="Esclusivo. L’on. Vito Comencini (Lega): “il governo Conte è asservito alle lobby gay”">Esclusivo. L’on. Vito Comencini (Lega): “il governo Conte è asservito alle lobby gay”</a>
</div>
<div class="entry-content" style="padding:5px 8px; border-bottom:1px dotted #990000 ;">
<a href="https://www.corrispondenzaromana.it/notizie-dalla-rete/lisola-misteriosa-di-roberto-de-mattei-recensione/" class="mini_side" title="L’isola misteriosa, di Roberto de Mattei – recensione">L’isola misteriosa, di Roberto de Mattei – recensione</a>
</div>
<div class="entry-content" style="padding:5px 8px; border-bottom:1px dotted #990000 ;">
<a href="https://www.corrispondenzaromana.it/notizie-dalla-rete/hong-kong-la-santa-sede-si-inchina-al-regime-cinese/" class="mini_side" title="Hong Kong, la Santa Sede si inchina al regime cinese">Hong Kong, la Santa Sede si inchina al regime cinese</a>
</div>
<div class="entry-content" style="padding:5px 8px; border-bottom:1px dotted #990000 ;">
<a href="https://www.corrispondenzaromana.it/notizie-dalla-rete/il-papato-emerito-e-le-conseguenti-variazioni-che-aprono-la-porta-a-un-futuro-diverso/" class="mini_side" title="Il &#8216;papato emerito&#8217; e le conseguenti &#8216;variazioni&#8217; che aprono la porta a un futuro diverso">Il &#8216;papato emerito&#8217; e le conseguenti &#8216;variazioni&#8217; che aprono la porta a un futuro diverso</a>
</div>
<div class="entry-content" style="padding:5px 8px; border-bottom:1px dotted #990000 ;">
<a href="https://www.corrispondenzaromana.it/notizie-dalla-rete/mons-negri-scrive-a-mons-vigano-ci-stringiamo-intorno-a-lei/" class="mini_side" title="Mons. Negri scrive a Mons. Viganò: &#8220;ci stringiamo intorno a Lei&#8221;">Mons. Negri scrive a Mons. Viganò: &#8220;ci stringiamo intorno a Lei&#8221;</a>
</div>
</div>
</div>
</li><li id="media_image-5" class="widget-container widget_media_image"><a href="https://libri.edizionifiducia.it/libri-nuove-uscite/" target="_blank" rel="noopener noreferrer"><img width="300" height="350" src="https://www.corrispondenzaromana.it/wp-content/uploads/2020/02/EF-Libri-Novita-Banner-1.jpg" class="image wp-image-29826  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.corrispondenzaromana.it/wp-content/uploads/2020/02/EF-Libri-Novita-Banner-1.jpg 300w, https://www.corrispondenzaromana.it/wp-content/uploads/2020/02/EF-Libri-Novita-Banner-1-69x80.jpg 69w, https://www.corrispondenzaromana.it/wp-content/uploads/2020/02/EF-Libri-Novita-Banner-1-238x278.jpg 238w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li id="media_image-3" class="widget-container widget_media_image"><a href="https://www.radioromalibera.org/" target="_blank" rel="noopener noreferrer"><img width="300" height="350" src="https://www.corrispondenzaromana.it/wp-content/uploads/2019/03/RRL_widget_sito.jpg" class="image wp-image-28331  attachment-full size-full" alt="RadioRomaLibera.org | La prima emittente di podcast cattolici in Italia" style="max-width: 100%; height: auto;" title="RadioRomaLibera.org | La prima emittente di podcast cattolici in Italia" srcset="https://www.corrispondenzaromana.it/wp-content/uploads/2019/03/RRL_widget_sito.jpg 300w, https://www.corrispondenzaromana.it/wp-content/uploads/2019/03/RRL_widget_sito-69x80.jpg 69w, https://www.corrispondenzaromana.it/wp-content/uploads/2019/03/RRL_widget_sito-238x278.jpg 238w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li id="execphp-5" class="widget-container widget_execphp"><h3 class="widget-title">Sostieni CR con una donazione!</h3> <div class="execphpwidget"><a href="https://donazioni.corrispondenzaromana.it/donazioni" title="Sostieni CR con una donazione!"><img style="margin:0;" src="/wp-content/uploads/2015/06/donaora.jpg" alt="Sostieni CR con una donazione!" /></a></div>
</li><li id="text-17" class="widget-container widget_text"> <div class="textwidget"><h3 class="widget-title" style="margin:0 0  -19px 0;">ARTICOLI PIU' LETTI</h3></div>
</li><li id="slipfire-tabber-6" class="widget-container tabbertabs">
<div class="tabber style1">

<div id="wpp-9" class="tabbertab">
<h3 class="widget-title section-title">Oggi</h3>
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.corrispondenzaromana.it/le-incognite-della-fine-di-un-pontificato/" title="Le incognite della fine di un pontificato" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/38736-featured-74x58.jpg" width="74" height="58" alt="Le incognite della fine di un pontificato" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/le-incognite-della-fine-di-un-pontificato/" title="Le incognite della fine di un pontificato" class="wpp-post-title" target="_self">Le incognite della fine di un pontificato</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/il-caso-minutella-un-po-di-chiarezza/" title="Il “caso Minutella”: un po&#8217; di chiarezza" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/38520-featured-74x58.jpg" width="74" height="58" alt="Il “caso Minutella”: un po&#039; di chiarezza" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/il-caso-minutella-un-po-di-chiarezza/" title="Il “caso Minutella”: un po&#8217; di chiarezza" class="wpp-post-title" target="_self">Il “caso Minutella”: un po&#8217; di chiarezza</a>
</li>
</ul>
</div>

<div id="wpp-10" class="tabbertab">
<h3 class="widget-title section-title">Settimana</h3>
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.corrispondenzaromana.it/le-incognite-della-fine-di-un-pontificato/" title="Le incognite della fine di un pontificato" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/38736-featured-74x58.jpg" width="74" height="58" alt="Le incognite della fine di un pontificato" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/le-incognite-della-fine-di-un-pontificato/" title="Le incognite della fine di un pontificato" class="wpp-post-title" target="_self">Le incognite della fine di un pontificato</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/il-caso-minutella-un-po-di-chiarezza/" title="Il “caso Minutella”: un po&#8217; di chiarezza" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/38520-featured-74x58.jpg" width="74" height="58" alt="Il “caso Minutella”: un po&#039; di chiarezza" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/il-caso-minutella-un-po-di-chiarezza/" title="Il “caso Minutella”: un po&#8217; di chiarezza" class="wpp-post-title" target="_self">Il “caso Minutella”: un po&#8217; di chiarezza</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/ambiguita-dellesoterismo-cristiano-quarta-parte/" title="Ambiguità dell’Esoterismo “cristiano” (quarta parte)" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/38730-featured-74x58.jpg" width="74" height="58" alt="Ambiguità dell’Esoterismo “cristiano” (quarta parte)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/ambiguita-dellesoterismo-cristiano-quarta-parte/" title="Ambiguità dell’Esoterismo “cristiano” (quarta parte)" class="wpp-post-title" target="_self">Ambiguità dell’Esoterismo “cristiano” (quarta parte)</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/chi-si-oppone-all-ipocrisia-globale/" title="Chi si oppone all&#8217; “ipocrisia globale”" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/38734-featured-74x58.jpg" width="74" height="58" alt="Chi si oppone all&#039; “ipocrisia globale”" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/chi-si-oppone-all-ipocrisia-globale/" title="Chi si oppone all&#8217; “ipocrisia globale”" class="wpp-post-title" target="_self">Chi si oppone all&#8217; “ipocrisia globale”</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/enzo-bianchi-il-tramonto-di-un-falso-profeta/" title="Enzo Bianchi: il tramonto di un falso profeta" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/38661-featured-74x58.jpg" width="74" height="58" alt="Enzo Bianchi: il tramonto di un falso profeta" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/enzo-bianchi-il-tramonto-di-un-falso-profeta/" title="Enzo Bianchi: il tramonto di un falso profeta" class="wpp-post-title" target="_self">Enzo Bianchi: il tramonto di un falso profeta</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/leuropa-sara-musulmana-se-allah-lo-vuole/" title="«L’Europa sarà musulmana, se Allah lo vuole»" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/26349-featured-74x58.jpg" width="74" height="58" alt="«L’Europa sarà musulmana, se Allah lo vuole»" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/leuropa-sara-musulmana-se-allah-lo-vuole/" title="«L’Europa sarà musulmana, se Allah lo vuole»" class="wpp-post-title" target="_self">«L’Europa sarà musulmana, se Allah lo vuole»</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/aborto-cosa-succede-davvero-al-feto/" title="Aborto: cosa succede davvero al feto" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/24427-featured-74x58.jpg" width="74" height="58" alt="Aborto: cosa succede davvero al feto" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/aborto-cosa-succede-davvero-al-feto/" title="Aborto: cosa succede davvero al feto" class="wpp-post-title" target="_self">Aborto: cosa succede davvero al feto</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/lenorme-influenza-delle-logge-su-scala-mondiale/" title="L’enorme influenza delle logge su scala mondiale" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/29057-featured-74x58.jpg" width="74" height="58" alt="L’enorme influenza delle logge su scala mondiale" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/lenorme-influenza-delle-logge-su-scala-mondiale/" title="L’enorme influenza delle logge su scala mondiale" class="wpp-post-title" target="_self">L’enorme influenza delle logge su scala mondiale</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/in-memoriam-mons-antonio-livi/" title="In memoriam: Mons. Antonio Livi" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/38732-featured-74x58.jpg" width="74" height="58" alt="In memoriam: Mons. Antonio Livi" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/in-memoriam-mons-antonio-livi/" title="In memoriam: Mons. Antonio Livi" class="wpp-post-title" target="_self">In memoriam: Mons. Antonio Livi</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/un-atto-di-accusa-a-papa-francesco-e-di-amore-alla-chiesa-di-s-e-mons-carlo-maria-vigano/" title="Un atto di accusa a papa Francesco e di amore alla Chiesa  di S.E. mons. Carlo Maria Viganò" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/29591-featured-74x58.jpg" width="74" height="58" alt="Un atto di accusa a papa Francesco e di amore alla Chiesa  di S.E. mons. Carlo Maria Viganò" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/un-atto-di-accusa-a-papa-francesco-e-di-amore-alla-chiesa-di-s-e-mons-carlo-maria-vigano/" title="Un atto di accusa a papa Francesco e di amore alla Chiesa  di S.E. mons. Carlo Maria Viganò" class="wpp-post-title" target="_self">Un atto di accusa a papa Francesco e di amore alla Chiesa di S.E. mons. Carlo Maria Viganò</a>
</li>
</ul>
</div>

<div id="wpp-11" class="tabbertab">
<h3 class="widget-title section-title">Mese</h3>
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.corrispondenzaromana.it/enzo-bianchi-il-tramonto-di-un-falso-profeta/" title="Enzo Bianchi: il tramonto di un falso profeta" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/38661-featured-74x58.jpg" width="74" height="58" alt="Enzo Bianchi: il tramonto di un falso profeta" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/enzo-bianchi-il-tramonto-di-un-falso-profeta/" title="Enzo Bianchi: il tramonto di un falso profeta" class="wpp-post-title" target="_self">Enzo Bianchi: il tramonto di un falso profeta</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/le-incognite-della-fine-di-un-pontificato/" title="Le incognite della fine di un pontificato" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/38736-featured-74x58.jpg" width="74" height="58" alt="Le incognite della fine di un pontificato" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/le-incognite-della-fine-di-un-pontificato/" title="Le incognite della fine di un pontificato" class="wpp-post-title" target="_self">Le incognite della fine di un pontificato</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/alcune-riflessioni-sul-concilio-vaticano-ii-e-la-crisi-attuale-della-chiesa/" title="Alcune riflessioni sul Concilio Vaticano II e la crisi attuale della Chiesa" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/38718-featured-74x58.jpg" width="74" height="58" alt="Alcune riflessioni sul Concilio Vaticano II e la crisi attuale della Chiesa" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/alcune-riflessioni-sul-concilio-vaticano-ii-e-la-crisi-attuale-della-chiesa/" title="Alcune riflessioni sul Concilio Vaticano II e la crisi attuale della Chiesa" class="wpp-post-title" target="_self">Alcune riflessioni sul Concilio Vaticano II e la crisi attuale della Chiesa</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/columbus-noster-est/" title="“Columbus noster est!”" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/38691-featured-74x58.jpg" width="74" height="58" alt="“Columbus noster est!”" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/columbus-noster-est/" title="“Columbus noster est!”" class="wpp-post-title" target="_self">“Columbus noster est!”</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/il-caso-minutella-un-po-di-chiarezza/" title="Il “caso Minutella”: un po&#8217; di chiarezza" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/38520-featured-74x58.jpg" width="74" height="58" alt="Il “caso Minutella”: un po&#039; di chiarezza" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/il-caso-minutella-un-po-di-chiarezza/" title="Il “caso Minutella”: un po&#8217; di chiarezza" class="wpp-post-title" target="_self">Il “caso Minutella”: un po&#8217; di chiarezza</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/leuropa-sara-musulmana-se-allah-lo-vuole/" title="«L’Europa sarà musulmana, se Allah lo vuole»" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/26349-featured-74x58.jpg" width="74" height="58" alt="«L’Europa sarà musulmana, se Allah lo vuole»" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/leuropa-sara-musulmana-se-allah-lo-vuole/" title="«L’Europa sarà musulmana, se Allah lo vuole»" class="wpp-post-title" target="_self">«L’Europa sarà musulmana, se Allah lo vuole»</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/sono-i-cartoni-la-nuova-frontiera-della-propaganda-lgbt/" title="Sono i cartoni la nuova frontiera della propaganda Lgbt" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/38689-featured-74x58.jpg" width="74" height="58" alt="Sono i cartoni la nuova frontiera della propaganda Lgbt" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/sono-i-cartoni-la-nuova-frontiera-della-propaganda-lgbt/" title="Sono i cartoni la nuova frontiera della propaganda Lgbt" class="wpp-post-title" target="_self">Sono i cartoni la nuova frontiera della propaganda Lgbt</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/cosa-vuole-davvero-il-movimento-black-lives-matter/" title="Cosa vuole davvero il movimento Black Lives Matter?" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/38716-featured-74x58.jpg" width="74" height="58" alt="Cosa vuole davvero il movimento Black Lives Matter?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/cosa-vuole-davvero-il-movimento-black-lives-matter/" title="Cosa vuole davvero il movimento Black Lives Matter?" class="wpp-post-title" target="_self">Cosa vuole davvero il movimento Black Lives Matter?</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/galla-placidia-una-donna-che-ha-lasciato-un-segno-nella-storia/" title="Galla Placidia, una donna che ha lasciato un segno nella storia" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/38687-featured-74x58.jpg" width="74" height="58" alt="Galla Placidia, una donna che ha lasciato un segno nella storia" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/galla-placidia-una-donna-che-ha-lasciato-un-segno-nella-storia/" title="Galla Placidia, una donna che ha lasciato un segno nella storia" class="wpp-post-title" target="_self">Galla Placidia, una donna che ha lasciato un segno nella storia</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/ambiguita-dellesoterismo-cristiano-terza-parte/" title="Ambiguità dell’Esoterismo “cristiano” (terza parte)" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/38685-featured-74x58.jpg" width="74" height="58" alt="Ambiguità dell’Esoterismo “cristiano” (terza parte)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/ambiguita-dellesoterismo-cristiano-terza-parte/" title="Ambiguità dell’Esoterismo “cristiano” (terza parte)" class="wpp-post-title" target="_self">Ambiguità dell’Esoterismo “cristiano” (terza parte)</a>
</li>
</ul>
</div>

<div id="wpp-12" class="tabbertab">
<h3 class="widget-title section-title">Tutti</h3>
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.corrispondenzaromana.it/padre-livio-rimuove-roberto-de-mattei-da-radio-maria/" title="Padre Livio rimuove Roberto de Mattei da Radio Maria" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/18437-featured-74x58.jpg" width="74" height="58" alt="Padre Livio rimuove Roberto de Mattei da Radio Maria" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/padre-livio-rimuove-roberto-de-mattei-da-radio-maria/" title="Padre Livio rimuove Roberto de Mattei da Radio Maria" class="wpp-post-title" target="_self">Padre Livio rimuove Roberto de Mattei da Radio Maria</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/lex-dubia-non-obligat/" title="Lex dubia non obligat" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/16816-featured-74x58.jpg" width="74" height="58" alt="Lex dubia non obligat" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/lex-dubia-non-obligat/" title="Lex dubia non obligat" class="wpp-post-title" target="_self">Lex dubia non obligat</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/francescani-dellimmacolata-imbarazzato-intervento-di-padre-lombardi/" title="Francescani dell’Immacolata: imbarazzato intervento di padre Lombardi" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/16723-featured-74x58.jpg" width="74" height="58" alt="Francescani dell’Immacolata: imbarazzato intervento di padre Lombardi" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/francescani-dellimmacolata-imbarazzato-intervento-di-padre-lombardi/" title="Francescani dell’Immacolata: imbarazzato intervento di padre Lombardi" class="wpp-post-title" target="_self">Francescani dell’Immacolata: imbarazzato intervento di padre Lombardi</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/francescani-dellimmacolata-anchio-li-conosco/" title="FRANCESCANI DELL’IMMACOLATA: anch’io li conosco" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/16809-featured-74x58.png" width="74" height="58" alt="FRANCESCANI DELL’IMMACOLATA: anch’io li conosco" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/francescani-dellimmacolata-anchio-li-conosco/" title="FRANCESCANI DELL’IMMACOLATA: anch’io li conosco" class="wpp-post-title" target="_self">FRANCESCANI DELL’IMMACOLATA: anch’io li conosco</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/il-caso-dei-francescani-dellimmacolata-la-storia-e-magistra-vitae/" title="Il “caso” dei Francescani dell&#8217;Immacolata. la storia è “magistra vitae”" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/16813-featured-74x58.png" width="74" height="58" alt="Il “caso” dei Francescani dell&#039;Immacolata. la storia è “magistra vitae”" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/il-caso-dei-francescani-dellimmacolata-la-storia-e-magistra-vitae/" title="Il “caso” dei Francescani dell&#8217;Immacolata. la storia è “magistra vitae”" class="wpp-post-title" target="_self">Il “caso” dei Francescani dell&#8217;Immacolata. la storia è “magistra vitae”</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/il-caso-dei-francescani-dellimmacolata/" title="Il “caso” dei Francescani dell’Immacolata" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/16569-featured-74x58.png" width="74" height="58" alt="Il “caso” dei Francescani dell’Immacolata" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/il-caso-dei-francescani-dellimmacolata/" title="Il “caso” dei Francescani dell’Immacolata" class="wpp-post-title" target="_self">Il “caso” dei Francescani dell’Immacolata</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/inaugurato-il-centenario-della-morte-di-san-pio-x/" title="Inaugurato il centenario della morte di san Pio X" target="_self"> <img src="https://www.corrispondenzaromana.it/wp-content/plugins/wordpress-popular-posts/no_thumb.jpg" width="74" height="58" alt="" class="wpp-thumbnail wpp_imgeditor_error wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/inaugurato-il-centenario-della-morte-di-san-pio-x/" title="Inaugurato il centenario della morte di san Pio X" class="wpp-post-title" target="_self">Inaugurato il centenario della morte di san Pio X</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/la-giustizia-pone-fine-alla-canea-contro-la-santa-sede/" title="La giustizia pone fine alla canea contro la Santa Sede" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/16967-featured-74x58.jpg" width="74" height="58" alt="La giustizia pone fine alla canea contro la Santa Sede" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/la-giustizia-pone-fine-alla-canea-contro-la-santa-sede/" title="La giustizia pone fine alla canea contro la Santa Sede" class="wpp-post-title" target="_self">La giustizia pone fine alla canea contro la Santa Sede</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/positivismo-giuridico-e-positivismo-teologico/" title="Positivismo giuridico e positivismo teologico" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/17020-featured-74x58.jpg" width="74" height="58" alt="Positivismo giuridico e positivismo teologico" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/positivismo-giuridico-e-positivismo-teologico/" title="Positivismo giuridico e positivismo teologico" class="wpp-post-title" target="_self">Positivismo giuridico e positivismo teologico</a>
</li>
<li>
<a href="https://www.corrispondenzaromana.it/come-il-grande-oriente-si-appropria-di-papa-francesco/" title="Come il Grande Oriente si appropria di Papa Francesco" target="_self"><img src="https://www.corrispondenzaromana.it/wp-content/uploads/wordpress-popular-posts/17055-featured-74x58.jpg" width="74" height="58" alt="Come il Grande Oriente si appropria di Papa Francesco" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.corrispondenzaromana.it/come-il-grande-oriente-si-appropria-di-papa-francesco/" title="Come il Grande Oriente si appropria di Papa Francesco" class="wpp-post-title" target="_self">Come il Grande Oriente si appropria di Papa Francesco</a>
</li>
</ul>
</div>
</div>
</li><li id="text-9" class="widget-container widget_text"> <div class="textwidget"><div style="width: 267px;height:223px; float:none; margin: 8px 0 0 20px;" class="post fl">
<div class="fb-page" data-href="http://www.facebook.com/pages/Corrispondenza-romana/193475230723109" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/pages/Corrispondenza-romana/193475230723109"><a href="https://www.facebook.com/pages/Corrispondenza-romana/193475230723109">Corrispondenza romana</a></blockquote></div></div>
</div>
<div style="background:#FFFFFF; width:270px;  float:none;  padding: 5px 0 5px 20px;     margin: 10px 0 3px 0px;">
<a href="https://twitter.com/CorrispondenzaR" class="twitter-follow-button" data-show-count="true" data-lang="it">Follow @CorrispondenzaR</a>
</div></div>
</li> </ul>
</div>
</div>
</div>
<div id="footer" role="contentinfo">
<div id="colophon">
<div id="site-info">
<a href="https://www.corrispondenzaromana.it/" title="Corrispondenza romana" rel="home">
Corrispondenza romana</a> - <a href="/cdn-cgi/l/email-protection#51383f373e11323e23233822213e3f35343f2b30233e3c303f307f3825" title="info@corrispondenzaromana.it"><span class="__cf_email__" data-cfemail="7d14131b123d1e120f0f140e0d1213191813071c0f12101c131c531409">[email&#160;protected]</span></a> | <a href="https://www.corrispondenzaromana.it/informativacookie/" title="privacy-policy">Privacy policy</a> </div>
</div>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var php_data = {"ac_settings":{"tracking_actid":89252034,"site_tracking_default":1,"site_tracking":1},"user_email":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/activecampaign-subscription-forms/site_tracking.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.corrispondenzaromana.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/themes/twentyten/js/jqueryscroller/jquery-ui-1.8.13.custom.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/themes/twentyten/js/jqueryscroller/jquery.thumbnailScroller.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fcaPcEvents = [];
var fcaPcDebug = {"debug":""};
var fcaPcPost = {"title":"Ambiguit\u00e0 dell\u2019Esoterismo \u201ccristiano\u201d (quinta parte)","type":"post","id":"38761","categories":["1648","Massoneria"],"utm_support":"","user_parameters":"","edd_delay":"0","woo_delay":"0","edd_enabled":"","woo_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/facebook-conversion-pixel/pixel-cat.min.js?ver=2.4.2'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/rdmedia-libri/js/rdmedia-libri.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.corrispondenzaromana.it/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1.9.6'></script>
<div id="om-pwp4owkbrgrbbpn0-holder"></div><script>var pwp4owkbrgrbbpn0,pwp4owkbrgrbbpn0_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){pwp4owkbrgrbbpn0_poll(function(){if(window['om_loaded']){if(!pwp4owkbrgrbbpn0){pwp4owkbrgrbbpn0=new OptinMonsterApp();return pwp4owkbrgrbbpn0.init({"u":"28463.523371","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;pwp4owkbrgrbbpn0=new OptinMonsterApp();pwp4owkbrgrbbpn0.init({"u":"28463.523371","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-qgeixdaens1zc5qs-holder"></div><script>var qgeixdaens1zc5qs,qgeixdaens1zc5qs_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){qgeixdaens1zc5qs_poll(function(){if(window['om_loaded']){if(!qgeixdaens1zc5qs){qgeixdaens1zc5qs=new OptinMonsterApp();return qgeixdaens1zc5qs.init({"u":"28463.520801","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;qgeixdaens1zc5qs=new OptinMonsterApp();qgeixdaens1zc5qs.init({"u":"28463.520801","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-eszwylb57nlglxge-holder"></div><script>var eszwylb57nlglxge,eszwylb57nlglxge_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){eszwylb57nlglxge_poll(function(){if(window['om_loaded']){if(!eszwylb57nlglxge){eszwylb57nlglxge=new OptinMonsterApp();return eszwylb57nlglxge.init({"u":"28463.508482","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;eszwylb57nlglxge=new OptinMonsterApp();eszwylb57nlglxge.init({"u":"28463.508482","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script> <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'remove-images';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://www.corrispondenzaromana.it/wp-content/themes/twentyten/style-print.css?1';
          var pfPlatform = 'Wordpress';
      </script>
<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type="text/javascript">var pwp4owkbrgrbbpn0_shortcode = true;var qgeixdaens1zc5qs_shortcode = true;var eszwylb57nlglxge_shortcode = true;</script>
<script type="text/javascript">var omapi_localized = { ajax: 'https://www.corrispondenzaromana.it/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '1e89e2118d', slugs: {"pwp4owkbrgrbbpn0":{"slug":"pwp4owkbrgrbbpn0","mailpoet":false},"qgeixdaens1zc5qs":{"slug":"qgeixdaens1zc5qs","mailpoet":false},"eszwylb57nlglxge":{"slug":"eszwylb57nlglxge","mailpoet":false}} };</script>
<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":38761,"object_key":"post","object_type":"post","term_ids":[7077,400,2827]};</script>
<script>
jQuery.noConflict();
(function($){

   $("#tS2").thumbnailScroller({
        scrollerType:"clickButtons",
        scrollerOrientation:"horizontal",
        scrollSpeed:2,
        scrollEasing:"easeOutCirc",
        scrollEasingAmount:600,
        acceleration:4,
        scrollSpeed:800,
        noScrollCenterSpace:10,
        autoScrolling:0,
        autoScrollingSpeed:2000,
        autoScrollingEasing:"easeInOutQuad",
        autoScrollingDelay:500
    });

})(jQuery);
</script>
</body>
</html>


